﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar">
<head><title>
	ترمب: تواطؤ حملتي مع روسيا ليس جريمة
</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />




    <meta name="description" content=" قال الرئيس الأميركي دونالد ترمب إنه لا جريمة في تواطؤ أفراد من حملته الانتخابية مع روسيا، خلال الحملة الانتخابية الرئاسية العام الماضي." />
    <meta name="publication_date" content="2017-12-29" />
    <meta name="keywords" content="ترمب، التحقيقات، التدخل، الروسي" />
    <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    
    
    
    <meta property="og:title" content="ترمب: تواطؤ حملتي مع روسيا ليس جريمة" />
    <meta property="og:site_name" content="@Elaph" />
    <meta property="og:url" content="http://elaph.com/Web/News/2017/12/1183664.html" />
    <meta property="og:description" content=" قال الرئيس الأميركي دونالد ترمب إنه لا جريمة في تواطؤ أفراد من حملته الانتخابية مع روسيا، خلال الحملة الانتخابية الرئاسية العام الماضي." />
    <meta property="og:image" content="http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2017/12/week4/000_VD9NU.jpg&amp;Width=600" />

    <meta property="og:type" content="website" />

    <meta property="og:locale" content="ar_sa" />

       
<link href="http://fast.fonts.com/cssapi/5e907fcd-b269-4b49-9a29-f872830cbe18.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/global.css?ver=3.0?ver=3.0" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/container.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/controls.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/home_uc.css?v=4417" rel="stylesheet" type="text/css" /><link href="http://162.13.30.35/web/includes2012/css/animate.css" rel="stylesheet" /><link href="http://162.13.30.35/web/includes2012/css/morphext.css" rel="stylesheet" /><link rel="shortcut icon" type="image/x-icon" href="/Web/Images/icons/favicon.ico" /><link rel="icon" href="/Web/Images/icons/favicon.ico" type="image/x-icon" />
    <script src="/web/Includes2012/JS/jquery-1.7.2.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.ticker.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.hashchange.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.easytabs.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/flowplayer-3.2.6.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.jcarousel.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/hoverIntent.js" type="text/javascript"></script>
    <script src="http://162.13.30.35/web/includes2012/js/morphext.min.js" type="text/javascript" ></script>
	<script src="/Includes2012/JS/Scripts.js?r=fa52df25c33e235asdgawer" type="text/javascript"></script>
  


   
    <script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
    <script src="/web/Includes2012/Js/jquery.divgrow-1.3.1.min.js"
        type="text/javascript">	</script>
    
    

    <link rel="alternate" href="android-app://mobi.elaph.android/http/elaph.mobi/" />
    <link rel="Stylesheet" type="text/css" href="/web/includes2012/css/jquery.popeye.css"
        media="screen" />
    <link rel="Stylesheet" type="text/css" href="/web/includes2012/css/jquery.popeye.style.css?r=aand0f332N"
        media="screen" />
    <script src="http://platform.twitter.com/anywhere.js?id=Pomt5vGGDdZpwg5GUkYQ&v=1"
        type="text/javascript"></script>
    <script type="text/javascript" src="/web/includes2012/js/jquery.popeye-2.1-mod.js"></script>
   
    <script type="text/javascript">
        function gup(name) {
            name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
            var regexS = "[\\?&]" + name + "=([^&#]*)";
            var regex = new RegExp(regexS);
            var results = regex.exec(window.location.href);
            if (results == null) return "";
            else return results[1];
        }
        /*if (gup('entry') == "motorsports")
        window.location = "http://elaph.com/sports/motorsports.htm";*/
    </script>
    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
	
	    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
    <script type="text/javascript">stLight.options({ publisher: "f2cd0336-5773-4967-b61c-14391746c141", "position": "right", doNotHash: false, doNotCopy: false, hashAddressBar: false });</script>
    <script>
        var options = { "publisher": "f2cd0336-5773-4967-b61c-14391746c141", "position": "right", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0 }, chicklets_params: { twitter: { "st_via": "elaph" } }, "chicklets": { "items": ["facebook", "twitter", "linkedin", "pinterest", "email", "sharethis"] } };
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
    </script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
    


    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.defineSlot('/2381946/Just_Premium_News', [1, 1], 'div-gpt-ad-1445434716904-2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script>



    
    <script type='text/javascript'>
        googletag.defineSlot('/2381946/Article2012_MPU', [300, 250], 'div-gpt-ad-1336659287044-0').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_LeaderBoard', [728, 90], 'div-gpt-ad-1336659287044-1').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_Wide_SkyScraper', [160, 600], 'div-gpt-ad-1336659287044-2').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_AdEx', [580, 400], 'div-gpt-ad-1425081583565-0').addService(googletag.pubads());

        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            var v = $(".ppy-imglist > li");

            if (v.length == 0) {
                $("#photos-carousel").hide()
            }
          /*  else if (v.length == 1) {
                $("#photos-carousel").show()
                $('.ppy').popeye({ navigation: 'hover', caption: 'hover' });
            }*/
            else {
                $("#photos-carousel").show()
                $('.ppy').popeye({ navigation: 'permanent', caption: 'permanent' });
            }
            $(window).resize(function () {
                if ($('body').width() <= $('#content').width() + 76) {
                    debugger;
                    $("#sthoverbuttons").css("display", "none");
                }
                else {
                    $("#sthoverbuttons").css("display", "block");
                }
            })
        });
    </script>
     <style>
        #article-text .twitter-link:hover {text-decoration:underline}
    </style>

   
    <!-- Google Analytics -->
     <script>
         (function (i, s, o, g, r, a, m) {
             i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                 (i[r].q = i[r].q || []).push(arguments)
             }, i[r].l = 1 * new Date(); a = s.createElement(o),
             m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
         })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

         ga('create', 'UA-810927-2', 'auto');
         ga('send', 'pageview');

   </script>
   
	<!-- End Google Analytics -->
	
</head>
<body>





    <div id="header" class="section">
         <div id="vTop">
            <style>
                #vTop .left, #vTop .right {
                    width: 300px;
                }

                #vTop .center {
                    margin: 5px 10px;
                    display: inline-block;
                    font-size: 14px;
                    width: 340px;
                    text-align: center;
                }

                .center a, .center span {
                    display: inline-block;
                    margin: 0 3px;
                }

                .center img {
                    vertical-align: middle;
                }
            </style>
            <div class="left">
                


<div style="direction:rtl;">
العدد&nbsp;6065 الجمعة&nbsp;29&nbsp;ديسمبر&nbsp;2017&nbsp;آخر تحديث&nbsp;GMT&nbsp;15:42:00</div>
 
            </div>
           
            <div class="center">

                <a href="http://elaphmorocco.com" target="_blank">
                    <img src="/web/images2012/top_links/elaphmor.png" /></a>

                <span>| </span>

                <a href="http://elaphblogs.com" target="_blank">
                    <img src="/web/images2012/top_links/elaphblog.png" /></a>
                <span>| </span>

                <a href="http://elaph.mobi" target="_blank">
                    <img src="/web/images2012/top_links/elaphmob.png" /></a>
                
            </div>
            <div class="right">
                أول يومية إليكترونية | صدرت من لندن 21 مايو 2001
            </div>
        </div>
        <div id="top">
            <div class="lb_add">
                
    <div id='div-gpt-ad-1336659287044-1' style='width: 728px; height: 90px;'>

        <script type='text/javascript'>
            googletag.display('div-gpt-ad-1336659287044-1');
        </script>

    </div>

                
            </div>
            <div class="logo">
                <a href="http://elaph.com">
                    <img src="/web/images2012/elaph_logo.png" alt="elaph logo" width="159"
                        height="84" />
                </a>
            </div>
        </div>
        
    
<style>
    .section_menu ul li {
        padding: 0 12px !important;
    }
</style>

<div id="top_menu" class="top_menu_home">
    <div id="menu">
        <div id="home" class="home">
            <a href="http://elaph.com">
                <img src='http://elaph.com/web1/images2012/home_gray.png'
                    alt="" /></a>
        </div>
        <ul class="topmenu dropdown">
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_news" class="root smenu_news selected"><a href="http://elaph.com/news">أخبار </a><span class="home_arrow"></span>
                
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_economics" class="root smenu_economics"><a href="http://elaph.com/economics">اقتصاد </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_economics_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                <a href="http://elaph.com/economics/oil_gas.htm">نفط وطاقة</a> <a href="http://elaph.com/economics/banking_finance.htm">مال وبنوك</a> <a href="http://elaph.com/economics/retail.htm">تسّوق</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/economics/construction_realstate.htm">عقارات</a> <a
                                    href="http://elaph.com/economics/transport.htm">مواصلات</a> <a href="http://elaph.com/economics/editors_choice.htm">مختارات</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_culture" class="root smenu_culture"><a href="http://elaph.com/culture">ثقافات </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_culture_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                
                                <a href="http://elaph.com/culture/creativity.htm">إبداع</a>

                            </td>

                            <td>
                                <a href="http://elaph.com/culture/Readings.htm">أضواء </a>
                            </td>

                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/literature.htm">أخبار الأدب والفن</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/shakespeare.htm">خالد منذ أربعة قرون</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/bookreview.htm">مع كل إشراقة كتاب</a>
                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_arts" class="root smenu_arts"><a href="http://elaph.com/entertainment">ترفيه </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_arts_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        
                        <tr>
                            <td>
                                <a href="http://elaph.com/entertainment/stars.htm">نجوم</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/entertainment/cinema.htm">سينما</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/entertainment/tv_radio.htm">راديو وتلفزيون</a>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <a style="border-top: 1px dotted #ccc; margin: 0px" href="http://elaph.com/entertainment/music.htm">غناء</a>
                                <a href="http://elaph.com/entertainment/society.htm">مجتمع فني</a>
                            </td>
                            <td>
                                <a style="border-top: 1px dotted #ccc; margin: 0px" href="http://elaph.com/entertainment/points_of_view.htm">كلام في الفن</a>
                                <a href="http://elaph.com/entertainment/editors_choice.htm">مختارات</a>
                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_lifestyle" class="root smenu_lifestyle"><a href="http://elaph.com/lifestyle">لايف ستايل</a> <span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_lifestyle_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                <a href="http://elaph.com/lifestyle/fashion.htm">موضة وأزياء</a> <a href="http://elaph.com/lifestyle/health.htm">صحة</a> <a href="http://elaph.com/lifestyle/motors.htm">سيارات</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/lifestyle/celebrities_redcarpet.htm">مشاهير</a> <a
                                    href="http://elaph.com/lifestyle/travel.htm">سفر</a> <a href="http://elaph.com/lifestyle/science_tech.htm">علوم وتكنولوجيا</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_sports" class="root smenu_sports"><a href="http://elaph.com/sports">رياضة </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_sports_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td class="ext">
                                <a href="http://elaph.com/sports/football.htm">كرة قدم</a> <a href="http://elaph.com/sports/tennis.htm">تنس</a> <a href="http://elaph.com/sports/horseracing.htm">سباق الخيل</a>
                            </td>
                            <td class="ext">
                                <a href="http://elaph.com/sports/basketball.htm">كرة سلة</a> <a href="http://elaph.com/sports/athletics.htm">العاب قوى</a> <a href="http://elaph.com/sports/othersports.htm">رياضات أخرى</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/sports/motorsports.htm">رياضات ميكانيكية</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>

            <li class="sep"></li>

            <li id="ctl00_top_menu_Menu_dropdown_li_newMedia" class="root smenu_newmedia"><a href="http://elaph.com/newmedia.htm">نيوميديا </a><span class=""></span>
                <div id="ctl00_top_menu_Menu_dropdown_Div1" class="sub_menu">
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_food" class="root smenu_food" style="display: block;"><a href="http://elaph.com/food.htm">مذاقات </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_food_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td class="ext">
                                <a href="http://elaph.com/food/food_Meal_planner.htm">طبق اليوم</a>
                                <a href="http://elaph.com/food/food_Travel.htm">أذواق</a>
                                <a href="http://elaph.com/food/food_Food_Moments.htm">لمحات</a>
                                <a href="http://elaph.com/food/food_Sweetoftheweek.htm">حلا</a>
                            </td>
                            <td class="ext">
                                <a href="http://elaph.com/food/food_Feature_Story.htm">قضايا</a>
                                <a href="http://elaph.com/food/food_Lifestyle.htm">إتقان</a>
                                <a href="http://elaph.com/food/food_Gadgets.htm">أدوات</a>
                                <a href="http://elaph.com/food/food_Letterbox.htm">بريد</a>

                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            
            
            
            
        </ul>
    </div>
    <div id="search_top">
        <div id="search">
            <input type="text" name="name" id="searchtxt" value="بحث" title="بحث" onclick="if (this.value == 'بحث') this.value = '';"
                onblur="if(this.value=='') this.value = 'بحث';" onkeypress="" />
            <a href="#" onclick="gotoSearch(); return false;" onkeypress="">
                <img src="/web/images2012/home_menu_search.png" alt="بحث" width="18" height="18" /></a>
        </div>
    </div>
</div>
<div id="ctl00_top_menu_Menu_dropdown_news" class="section_menu news">
    <ul>
        <li id="ctl00_top_menu_Menu_dropdown_li_79"><a href="http://elaph.com/news/gulf.htm">خليجية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_75"><a href="http://elaph.com/news/arab.htm">عربية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_78"><a href="http://elaph.com/news/world.htm">دولية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_77"><a href="http://elaph.com/news/backpage.htm">الأخيرة</a></li>
        <li id="ctl00_top_menu_Menu_dropdown_li_124"><a href="http://elaph.com/opinion.htm">رأي</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_214"><a href="http://elaph.com/newspapers.htm">جريدة الجرائد</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_247"><a href="http://elaph.com/news/faces.htm">وجوه</a> </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_254"><a href="http://elaph.com/news/alliancewar.htm">حرب التحالف</a> </li>
        
        <li id="ctl00_top_menu_Menu_dropdown_li_269"><a href="http://elaph.com/news/yearend.htm">الملف السنوي</a> </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_272"><a href="http://elaph.com/news/panamadocuments.htm">وثائق بنما</a> </li>
        
        

        
        
    </ul>
</div>












        <div id="ticker">
            <style type="text/css">
                .ticker-wrapper.has-js
                {
                    width: 650px;
                }
                .ticker
                {
                    width: 690px;
                }
            </style>
            <span id="ctl00_ticker1_sNewsType" class="tickerTitle">من عناوين اليوم:</span>


        <ul id="js-news" class="js-hidden">
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183683.html'>
                السلطات السعودية تفرج عن اثنين من ابناء الملك الراحل عبدالله
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183680.html'>
                ولي عهد ابوظبي يقدم هبة للعاصمة المغربية الرباط
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183679.html'>
                دول الخليج تدين الهجوم على كنيسة حلوان
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183657.html'>
                في العراق فساد... كان نملة وأصبح ديناصورا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183678.html'>
                إيران تعتقل عشرات المحتجين على غلاء الأسعار في مشهد
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2017/12/1183677.html'>
                المغربية نضال إيبورك تطرح جديدها "آجي نتفاهمو"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Sports/2017/12/1183672.html'>
                جورج ويا أول لاعب كرة قدم يصبح رئيسا لبلاده
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183671.html'>
                جهاز ذكي يكشف بكفاءة أغراضك المفقودة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183653.html'>
                العلماء يجدون حليفاً جديداً في المعركة ضد شيخوخة الدماغ
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183670.html'>
                قصف إسرائيلي على غزة بعد إطلاق صاروخ من القطاع
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Economics/2017/12/1183669.html'>
                الصين تعدّل نظامها الضريبي لتشجيع الشركات الاجنبية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183668.html'>
                السعودية: ما نشر عن انقلاب قطر ادعاء باطل
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183666.html'>
                تظاهرة في الاردن رفضا لقرار ترمب بشأن القدس
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2017/12/1183667.html'>
                المؤسسة اللبنانية للإرسال تستقبل العام الجديد مع النجوم
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183664.html'>
                ترمب: تواطؤ حملتي مع روسيا ليس جريمة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183651.html'>
                بريجيت باردو تتهم ماكرون بأنه لا يشفق على الحيوان والطبيعة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Economics/2017/12/1183661.html'>
                أبل تعتذر للمستهلكين عن إبطاء هواتفهم القديمة بشكل متعمد
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183660.html'>
                إطلاق نار على كنيسة في حلوان جنوبي القاهرة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183659.html'>
                إجلاء آخر دفعة من ذوي الحالات الصحية الحرجة من الغوطة الشرقية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183656.html'>
                هل عادت الثورة الخضراء إلى إيران؟
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183655.html'>
                محمد بن سلمان يجتمع مع ناصر صباح الأحمد
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2017/12/1183654.html'>
                ريهانا تفقد قريبها بعد ليلة الميلاد
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183652.html'>
                9 قتلى في اعتداء على كنيسة في مصر
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183650.html'>
                عشرات القتلى حصيلة معارك عنيفة في شمال غرب سوريا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183648.html'>
                أردوغان: من سواكن نستعيد "أنقاض" العثمانيين!
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2017/12/1183649.html'>
                أمير كرارة يواجه الإرهاب في كلبش 2
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183644.html'>
                رسائل الأدميرال نلسون تكشف هيامه بالليدي هاملتون
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183646.html'>
                بكين ترفض اتهامات ترمب بشأن إمداد كوريا الشمالية بالنفط
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2017/12/1183647.html'>
                شهيرة لـ"إيلاف": لازلت محتشمة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2017/12/1183642.html'>
                شيرين تشيد بصوت نجل فضل شاكر
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2017/12/1183640.html'>
                الرطوبة و الاحتباس الحراري يهددان البشرية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183641.html'>
                رجلٌ لا يُهزم... نهاية حقبة بطل الحملات الصليبية في أميركا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183639.html'>
                "تشاينا ايركرافت ليزينغ" ستشتري من إيرباص 50 طائرة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2017/12/1183638.html'>
                "ابسون" و"آبل": دعاوى قضائية حول تقصير عمر منتجاتهما
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2017/12/1183637.html'>
                مليونا شخص يتوقع حضورهم ليلة رأس السنة في تايمز سكوير
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183636.html'>
                تركيا توقف منظم المعرض الذي قتل خلاله السفير الروسي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183635.html'>
                موجة صقيع تضرب ولايات أميركية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Economics/2017/12/1183632.html'>
                "سوفت بنك" الياباني يستحوذ على 15% من أوبر
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183627.html'>
                الغارديان: تأثير ترامب يمكن أن يدرس في الجامعات، لكن بشرط واحد هو أن ننجو من حقبته أولا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183626.html'>
                احتجاجات في إيران ضد ارتفاع الأسعار والبطالة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183624.html'>
                الجيش الإسرائيلي يفرق اعتصاما أمام قاعة محاكمة عهد التميمي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183622.html'>
                أرقام ملفتة تلخص عام 2017
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183621.html'>
                مجلة أمريكية تعتذر لهيلاري كلينتون عن مطالبتها بترك السياسة والعمل بالحياكة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183620.html'>
                15 قتيلا على الاقل في حريق في بومباي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183605.html'>
                مليونا شخص يتوقع حضورهم احتفال رأس السنة في تايمز سكوير
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2017/12/1183645.html'>
                إيمان السيد في الدراما الكويتية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2017/12/1183643.html'>
                سلوى خطاب تدخل السباق الرمضاني مع يسرا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183613.html'>
                12 قتيلا في الحريق الأسوأ في نيويورك منذ عقود
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183589.html'>
                نساء تحرش بهن داستن هوفمان يشكرن كوميدياً بريطانياً
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2017/12/1183603.html'>
                وزير الزراعة الإسرائيلي يقود صلاة الاستسقاء
            </a>
        </li>
    
        </ul>
    


            <div id="socialbuttons">
                <div style="float: left; margin-top: -4px; margin-right: -62px; width: 160px; margin-left: 3px;">
                    <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElaphnews&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=407092456079546&ampLocale=ar_AR;"
                        scrolling="no" frameborder="0" style="border: none; overflow: hidden; margin-right: -140px;
                        height: 21px;" allowtransparency="true"></iframe>
                </div>
                <div style="float: left; height: 19px; margin-top: -4px">
                    <iframe frameborder="0" scrolling="no" style="width: 81px; height: 20px;" data-twttr-rendered="true"
                        title="Twitter Follow Button" class="twitter-follow-button twitter-follow-button"
                        src="http://platform.twitter.com/widgets/follow_button.1390956745.html#_=1390998479249&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ar&amp;screen_name=Elaph&amp;show_count=false&amp;show_screen_name=true&amp;size=m"
                        allowtransparency="true" id="twitter-widget-0"></iframe>
                    <script>                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
                </div>
                <div>
                </div>
            </div>
        </div>
    </div>
     
    
    <style>
        .stButton {
            padding-bottom: 3px;
        }
    </style>
    <div id="content">
    

        
        <!-- /2381946/Just_Premium_News -->
        <div id='div-gpt-ad-1445434716904-2' style='height: 1px; width: 1px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1445434716904-2'); });
            </script>
        </div>


        
<script type="text/javascript">
    $(document).ready(function () {
        $('#articles li:not(.selected) a').hover(function () {
            //$(this).parent().css('border-color', '#346957');
            $(this).parent().addClass('news');
            $(this).children('.overlay').fadeOut();
            $(this).children('.desc').stop().animate({ top: '68px' }, { queue: false, duration: 400 }, "easein")
        }, function () {
            //$(this).parent().css('border-color', '#ebebeb');
            $(this).parent().removeClass('news');
            $(this).children('.overlay').fadeIn();
            $(this).children('.desc').stop().animate({ top: '110px' }, { queue: false, duration: 300 })
        });
    });
</script>
<div id="articles">
    <ul>
        
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2017/12/1183666.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2017/12/week4/000_VH1W9.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            تظاهرة في الاردن رفضا لقرار ترمب بشأن القدس</span>
                    </a>
                </li>
            
                <li class="tagitem news selected">
                    <a href="http://elaph.com/Web/News/2017/12/1183664.html">
                        <span class="overlay  selected" ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2017/12/week4/000_VD9NU.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            ترمب: تواطؤ حملتي مع روسيا ليس جريمة</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2017/12/1183646.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2017/12/week4/trump_paris.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            بكين ترفض اتهامات ترمب بشأن إمداد كوريا الشمالية بالنفط</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2017/12/1183641.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2017/12/week4/royyy.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            رجلٌ لا يُهزم... نهاية حقبة بطل الحملات الصليبية في أميركا</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2017/12/1183635.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2017/12/week4/fff.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            موجة صقيع تضرب ولايات أميركية</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2017/12/1183605.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2017/12/week4/ttom.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            مليونا شخص يتوقع حضورهم احتفال رأس السنة في تايمز سكوير</span>
                    </a>
                </li>
            
    </ul>
</div>

        <div class="right news-article">
            <div id="article" class="bloc">
                <div></div>
                <div style="direction: ltr;">
                    <span class="timestampUpdatedright">
                        GMT 12:02 2017 الجمعة 29 ديسمبر</span> <span class="timestampUpdatedleft">
                            GMT 14:06 2017 الجمعة 29 ديسمبر
                        </span><span class="timestampUpdatedleft">&nbsp;:آخر تحديث </span>
                </div>
                <div class="articlehead">
                    <span class="kicker">
                        قال إن تحقيقات مولر يجب أن تنتهي سريعا</span>
                    <h1>
                        ترمب: تواطؤ حملتي مع روسيا ليس جريمة</h1>
                    <span class="author">

                         عادل الثقيل
                         
                        
                    </span>
                </div>
                <script type="text/javascript">

                    twttr.anywhere(function (T) {
                        T("#section").hovercards({
                            username: function (node) {
                                return node.alt;
                            }
                        });
                    });
                </script>
                <span>
                    
                </span>
                <div id="article-text">
                    <div>
                        <div id="photos-carousel" style="display: none">
                            <div class="ppy">
                                <ul id="ctl00_ContentPlaceHolder1_ppyImgList" class="ppy-imglist"><li><a><img src='http://162.13.30.35/Web/elaphweb/Resources/images/Politics/2017/12/week4/000_VD9NU.jpg' alt='' /></a><div class='ppy-extcaption'>ترمب يرى أن التحقيق في التدخل الروسي يعكس "صورة سيئة جدا" عن الولايات المتحدة</div></li></ul>
                                <div class="ppy-nav">
                                    <a class="ppy-prev" title="Previous image">Previous image</a> <a class="ppy-next"
                                        title="Next image">Next image</a>
                                    <div class="ppy-counter">
                                        <span class="ppy-current"></span>/ <span class="ppy-total"></span>
                                    </div>
                                </div>
                                <div class="ppy-outer">
                                    <span class="overlay thumb-m"></span>
                                    <div class="ppy-stage">
                                    </div>
                                </div>
                                <div class="ppy-caption">
                                    <div class="ppy-text">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                   
                    <div class="articlesharetop" style="">
                        <span class='st_facebook_hcount' displaytext='Facebook'></span>
                        <span class='st_twitter_hcount' displaytext='Tweet' st_via="Elaph"></span>
                        <span class='st_fblike_large' displaytext='Facebook Like'></span>
                        <span class='st_email_hcount' displaytext='Email'></span>
                    </div>
                    
<div class="taggedarticleupdated block left">
    <div class="title">مواضيع ذات صلة </div>
    
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/7/1159524.html' class="heading">
                        "التدخلات الروسية" تعصف بحكومة ترمب
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/7/1159504.html' class="heading">
                        التحقيق في "التدخل" الروسي: زوج إبنة ترامب ينفي تواطؤه مع الروس
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/7/1157634.html' class="heading">
                        ترمب المثقل بشبهات التدخل الروسي يزور باريس
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/7/1156927.html' class="heading">
                        ترمب واجه بوتين مباشرة بشأن التدخل في انتخابات الرئاسة
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/7/1157529.html' class="heading">
                        ترمب يدافع عن ابنه في قضية التدخل الروسي
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/7/1157623.html' class="heading">
                        تسجيلات لترمب مع اشخاص في قلب الجدل حول التدخل الروسي
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/7/1159991.html' class="heading">
                        سناتور جمهوري يحذر ترمب من طرد المحقق المكلف التدخل الروسي في الانتخابات الاميركية
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/7/1158894.html' class="heading">
                        سناتور ديموقراطي قلق من عفو ترمب عن مساعديه في قضية التدخل الروسي
                    </a>
                </div>
            </div>
        
</div>

                    <div id="articlebody" style="margin-top:15px;">
                        <p><span style="color:#FF0000;"><strong>إيلاف من واشنطن</strong></span>: قال الرئيس الأميركي دونالد ترمب إنه لا جريمة في تواطؤ أفراد من حملته الانتخابية مع روسيا، خلال الحملة الانتخابية الرئاسية العام الماضي.</p>

<p>وأكد الرئيس في مقابلة مع صحيفة نيويورك تايمز نُشرت الخميس، "ليس هناك تواطؤ بين فريق حملتي الإنتخابية وروسيا، ولو حدث هذا فعلاً فإن التواطؤ لا يعتبر جريمة".</p>

<p>وبشكل منفصل، تحقق ثلاث لجان على الأقل في مجلسي الكونغرس، إضافة إلى مكتب التحقيقات الفيدرالي والمحقق الخاص روبرت مولر، حول تواطؤ مزعوم بين ترمب وفريق حملته مع روسيا للتأثير على نتائج الانتخابات الرئاسية العام الماضي.</p>

<p>ووجهت محكمة فيدرالية الشهر الماضي تهماً بالتآمر ضد الولايات المتحدة لرئيس حملة ترمب السابق بول بانافورت، واثنين من مستشاري حملته.</p>

<p>وأقر دونالد ترمب الإبن وصهر الرئيس جاريد كوشنر، بأنهما اجتماعا بمحامية روسية على صلة وثيقة بالكرملين في يونيو 2016 بنيويورك، بعدما زعمت أن لديها معلومات مضرة بالمرشحة الديمقراطية السابقة هيلاري كلينتون حصلت عليها من موسكو.</p>

<p>وقال ترمب لصحيفة نيويورك تايمز “قبل أيام شاهدت مقابلة مع (المحامي) الان ديرشويتز، الذي أكد أنه حتى لو كان هناك تواطؤ بين فريق حملتي وروسيا فهذا لا يعتبر جريمة، كما أن قراري بإقالة رئيس مكتب التحقيقات الفيدرالي جيمس كومي (الصيف الماضي) لا يعد إعاقة للعدالة".</p>

<p>والمحامي ديرشويتز اعتاد الظهور عبر محطة فوكس نيوز الداعمة لترمب، للدفاع عن القرارات التي يتخذها ترمب.</p>

<p>ولاحظ الرئيس الأميركي “أن التحقيقات التي يجريها مولر بشأن التواطؤ مع روسيا تظهر بلاده (للعالم) بشكل سيئ”، متمنياً أن يتم إنهاء هذه التحقيقات سريعاً حتى تتمكن البلاد من المضي قدما.</p>

<p>وقال ترمب متحدثا إلى الصحيفة إنه على قناعة بأن المدعي الخاص روبرت مولر الذي يقود التحقيق سيقوم بعمله بانصاف.</p>

<p>ويأتي هذا التصريح بعد أن شنّ مسؤولون في الحزب الجمهوري في الآونة الأخيرة حملات ضد مولر وشككوا في مصداقيته ودعوا الى تعيين مدعٍ خاص آخر يكون مكلفًا اجراء التحقيق في قضية الانحياز ضد ترمب.</p>

<p>وقال ترمب في حديث لصحيفة "نيويورك تايمز" تعليقًا على التحقيق الذي يجريه مولر "هذا يعكس صورة سيئة جدا عن البلاد ويضع البلاد في موقع سيئ جدا"، مضيفًا أن "من الأفضل للبلد أن يتم الاسراع في انهاء المسألة".</p>

<p>وأكد أنه لا يشعر بالقلق بشأن التحقيق الجاري لأن "الجميع يعرف" أنه لم يحصل تواطؤ مع روسيا.</p>

<p>وشدد ترمب على أنه "لم يكن هناك تواطؤ. لكن أعتقد أنه (مولر) سيكون منصفًا".</p>

<p>وبحسب الصحيفة، كرر الرئيس الأميركي قوله ان الاتهامات بالتدخل الروسي اخترعها مسؤولون في الحزب الديموقراطي وهي "حيلة"، "ذريعة" لتبرير هزيمة المرشحة الديموقراطية هيلاري كلينتون في الانتخابات الرئاسية.</p>

<p>ونأى ترمب بنفسه عن بول مانافورت، الذي كان لفترة مدير حملته الانتخابية في السباق الرئاسي، وقد وجه إليه مولر في أكتوبر 12 تهمة رسمياً، من ضمنها التآمر على الولايات المتحدة وتبييض أموال والإدلاء بإفادات كاذبة وعدم الإفصاح عن حسابات له في الخارج، من غير أن يتضمن القرار الاتهامي تواطؤاً بين فريق حملة ترمب والسلطات الروسية.</p>

<p>وقال ترمب للصحيفة، "عمل معي لفترة بلغت على ما أعتقد ثلاثة أشهر ونصف الشهر"، مشيرا أيضًا الى علاقات مانافورت مع جمهوريين آخرين من بينهم السناتور جون ماكين والرئيس الأميركي السابق رونالد ريغان بين 1981 و1989.</p>

                        <div style="color: red;">
                            
                        </div>
                    </div>
                    <div></div>
                    <!-- Article_AdEx -->


                   
                    <div style="padding: 10px 0px 0px; margin-top: 10px; border-top: 1px solid #CCCCCC !important; width: 610px; margin-left: 20px;">
                        <!-- Google 580x500 -->
                         <script type="text/javascript"><!--                            google_ad_client = "ca-pub-7104543801500968";                            /* elaph.com 580x400 */                            google_ad_slot = "8051506283";                            google_ad_width = 580;                            google_ad_height = 400;                            //-->                        </script>                        <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                    </div>
                </div>
                



                <br />
                <div class="sharing bottomNew" style="">
                    <!-- AddThis Button BEGIN-->
                    <!--<div class="addthis_toolbox bottom" addthis:url='http://elaph.com/Web/News/2017/12/1183664.html'>-->
                    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                        <a style="padding-top: 0px !important;" onclick="openPrinterFriendlyVersion('1183664'); return false;"
                            href="#" title="elaph.com">
                            <img src="http://www.myelaph.com/web/images2012/sm_icons/print_32.png" alt="pic"
                                width="32" height="32" title="طباعة" />
                        </a>


                   
                        <span class='st_facebook_large' displaytext='Facebook'></span><span class='st_twitter_large'
                            displaytext='Tweet' st_via="Elaph"></span><span class='st_linkedin_large' displaytext='LinkedIn'></span><span class='st_adfty_large' displaytext='Adfty'></span><span class='st_blogger_large'
                                displaytext='Blogger'></span><span class='st_wordpress_large' displaytext='Wordpress'></span><span class='st_stumbleupon_large' displaytext='Stumbleupon'></span>
                        <span class='st_google_large' displaytext='Google'></span><span class='st_friendfeed_large'
                            displaytext='FriendFeed'></span><span class='st_messenger_large' displaytext='Messenger'></span><span class='st_email_large' displaytext='Email'></span><span class='st_sharethis_large'
                                displaytext='ShareThis'></span>
                    </div>

                  
                </div>
            </div>
            <div>

            
                <!-- RTL-THIS CODE -->
                <style type="text/css">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</style>

                <!-- /RTL-THIS CODE -->
                <!-- SEARCH title: ' # Search for  ', - TWITTER CODE -->
                
                <!-- /SEARCH - TWITTER CODE -->
            </div>

            
            <div id="mc_embed_signup" style="text-align: right">
                <form action="http://elaph.us2.list-manage.com/subscribe/post?u=fdedd8ec61059a6cb985998d1&amp;id=846c3a0b2b" method="post" id="mc-embedded-subscribe-form"
                    name="mc-embedded-subscribe-form" class="validate myfrm" target="_blank">
                    <fieldset class="fs">

                        <div id="input-fields" style="direction: rtl">
                            <div class="indicate-required">
                                أشترك في قأئمتنا البريدية
                            </div>
                            <div class="mc-field-group">
                                <label for="mce-EMAIL" class="fl">
                                    <strong class="note-required">*</strong> العنوان الإلكتروني :
                                </label>
                                <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" />
                                <label for="mce-MMERGE2" class="fl">
                                    <strong class="note-required">*</strong> البلد :
                                </label>
                                <select name="MMERGE2" class="required" id="mce-MMERGE2">
                            </div>
                            <div class="mc-field-group">

                                <option value=""></option>
                                <option value="Jordan">الأردن</option>
                                <option value="UAE">الإمارات</option>
                                <option value="Bahrain">البحرين</option>
                                <option value="Algeria">الجزائر</option>
                                <option value="Saudi Arabia">السعودية</option>
                                <option value="Sudan">السودان</option>
                                <option value="Somalia">الصومال</option>
                                <option value="Iraq">العراق</option>
                                <option value="Kuwait">الكويت</option>
                                <option value="Morocco">المغرب</option>
                                <option value="Yemen">اليمن</option>
                                <option value="Tunisia">تونس</option>
                                <option value="Syria">سوريا</option>
                                <option value="Oman">عُمان</option>
                                <option value="Palestine">فلسطين</option>
                                <option value="Qatar">قطر</option>
                                <option value="Lebanon">لبنان</option>
                                <option value="Libya">ليبيا</option>
                                <option value="Egypt">مصر</option>
                                <option value="Mauritania">موريتانيا</option>
                                <option value="Iceland">آيسلند</option>
                                <option value="Azerbaijan">أذربيجان</option>
                                <option value="Armenia">أرمينيا</option>
                                <option value="Eritrea">أريتريا</option>
                                <option value="Spain">أسبانيا</option>
                                <option value="Australia">أستراليا</option>
                                <option value="Central Africa">أفريقيا الوسطى</option>
                                <option value="Albania">ألبانيا</option>
                                <option value="Germany">ألمانيا</option>
                                <option value="Antigua and Probod">أنتيغا وبربود</option>
                                <option value="Indore">أندور</option>
                                <option value="Ongul">أنغول</option>
                                <option value="Ethiopia">إثيوبيا</option>
                                <option value="Iran">إيران</option>
                                <option value="Estonia">استونيا</option>
                                <option value="Afghanistan">افغانستان</option>
                                <option value="Ecuador">اكوادور</option>
                                <option value="Argentina">الأرجنتين</option>
                                <option value="Pakistan">الباكستان</option>
                                <option value="Brazil">البرازيل</option>
                                <option value="Portugal">البرتغال</option>
                                <option value="Bosnia and Herzegovina">البوسنة والهرسك</option>
                                <option value="Montenegro">الجبل الأسود</option>
                                <option value="Ethiopia">أثيوبيا</option>
                                <option value="Denmark">الدانمارك</option>
                                <option value="El Salvador">السلفادور</option>
                                <option value="Sweden">السويد</option>
                                <option value="China">الصين الشعبية</option>
                                <option value="Gabon">الغابون</option>
                                <option value="Cameroon">الكاميرون</option>
                                <option value="Congo">الكونغو</option>
                                <option value="Mexico">المكسيك</option>
                                <option value="United Kingdom">المملكة المتحدّة</option>
                                <option value="Norway">النرويج</option>
                                <option value="Austria">النمسا</option>
                                <option value="India">الهند</option>
                                <option value="United States of America">الولايات المتحدة الأميركية</option>
                                <option value="Japan">اليابان</option>
                                <option value="Greece">اليونان</option>
                                <option value="Indonesia">اندونيسيا</option>
                                <option value="Uruguay">اوروغواي</option>
                                <option value="Uzbekistan">اوزبكستان</option>
                                <option value="Uganda">اوغندا</option>
                                <option value="Ukraine">اوكرانيا</option>
                                <option value="Italy">ايطاليا</option>
                                <option value="Papua New Guinea">بابوا غينيا الجديدة</option>
                                <option value="Paraguay">باراغواي</option>
                                <option value="Barbados">بربادوس</option>
                                <option value="Belgium">بلجيكا</option>
                                <option value="Bulgaria">بلغاريا</option>
                                <option value="Bangladesh">بنغلادش</option>
                                <option value="Panama">بنما</option>
                                <option value="Benin">بنين</option>
                                <option value="Botsuwan">بوتسوانا</option>
                                <option value="Burkina Faso">بوركينا فاسو</option>
                                <option value="Burundian">بوروندي</option>
                                <option value="Poland">بولندا</option>
                                <option value="Bolivia">بوليفيا</option>
                                <option value="Peru">بيرو</option>
                                <option value="Thailand">تايلند</option>
                                <option value="Taiwan">تايوان</option>
                                <option value="Turkmenistan">تركمانستان</option>
                                <option value="Turkey">تركيا</option>
                                <option value="Trinidad and Tobago">ترينيداد وتوباغو</option>
                                <option value="Chad">تشاد</option>
                                <option value="Cech">تشيك</option>
                                <option value="Chile">تشيلي</option>
                                <option value="Tanzania">تنزانيا</option>
                                <option value="Togo">توغو</option>
                                <option value="East Timor">تيمور الشرقية</option>
                                <option value="Jamaik">جامايكا</option>
                                <option value="Jerinad">جريناد</option>
                                <option value="Comoros">جزر القمر</option>
                                <option value="Republic of the Congo">جمهورية الكونغو</option>
                                <option value="South Africa">جنوب أفريقيا</option>
                                <option value="Georgia">جورجيا</option>
                                <option value="Djibouti">جيبوتي</option>
                                <option value="Dominique">دومينيك</option>
                                <option value="Rwanda">رواندا</option>
                                <option value="Russia">روسيا</option>
                                <option value="Romania">رومانيا</option>
                                <option value="Zambia">زامبيا</option>
                                <option value="Zimbabwe">زيمبابوي</option>
                                <option value="Ivory Coast">ساحل العاج</option>
                                <option value="San Marino">سان مارينو</option>
                                <option value="St. Lucie">سانت لوسيا</option>
                                <option value="Sri Lanka">سريلانكا</option>
                                <option value="Sultanate of Brunei">سلطنة بروناي</option>
                                <option value="Slovakia">سلوفاكيا</option>
                                <option value="Slovenia">سلوفينيا</option>
                                <option value="Singapore">سنغافورة</option>
                                <option value="Senegal">سنغال</option>
                                <option value="Suriname">سورينام</option>
                                <option value="Switzerland">سويسرا</option>
                                <option value="Sierra Leone">سيراليون</option>
                                <option value="Seychelles">سيشيل</option>
                                <option value="Serbia">صربيا</option>
                                <option value="Tajikistan">طاجكستان</option>
                                <option value="Gambia">غامبيا</option>
                                <option value="Gan">غانا</option>
                                <option value="Gwatimal">غواتيمالا</option>
                                <option value="Guinea">غينيا</option>
                                <option value="Equatorial Guinea">غينيا الاستوائية</option>
                                <option value="Guinea Bissau">غينيا بيساو</option>
                                <option value="Vanuatu">فانواتو</option>
                                <option value="France">فرنسا</option>
                                <option value="Philippines">فلبين</option>
                                <option value="Venezuela">فنزويلا</option>
                                <option value="Finland">فنلندا</option>
                                <option value="Vietnam">فيتنام</option>
                                <option value="FIGEAC">فيجي</option>
                                <option value="Cyprus">قبرص</option>
                                <option value="Kyrgyzstan">قيرغيزستان</option>
                                <option value="Kazakhstan">كازاخستان</option>
                                <option value="Croatia">كرواتيا</option>
                                <option value="Cambodia">كمبوديا</option>
                                <option value="Canada">كندا</option>
                                <option value="Cuba">كوبا</option>
                                <option value="South Korea">كوريا الجنوبية</option>
                                <option value="North Korea">كوريا الشمالية</option>
                                <option value="Kostarik">كوستاريك</option>
                                <option value="Colombia">كولومبيا</option>
                                <option value="Kiribati">كيريباس</option>
                                <option value="Kenya">كينيا</option>
                                <option value="Latvia">لاتفيا</option>
                                <option value="Laos">لاوس</option>
                                <option value="Lithuania">لتوانيا</option>
                                <option value="Luxembourg">لوكسمبورغ</option>
                                <option value="Liberia">ليبيريا</option>
                                <option value="Liechtenstein">ليختنشتاين</option>
                                <option value="Lesotho">ليسوتو</option>
                                <option value="Malta">مالطا</option>
                                <option value="Malaysia">ماليزيا</option>
                                <option value="Madagascar">مدغشقر</option>
                                <option value="Macedonia">مقدونيا</option>
                                <option value="Malawi">ملاوي</option>
                                <option value="Maldives">ملديف</option>
                                <option value="Mongolia">منغوليا</option>
                                <option value="Mauritius">موريشيوس</option>
                                <option value="Mozambique">موزمبيق</option>
                                <option value="Moldova">مولدافيا</option>
                                <option value="Monaco">موناكو</option>
                                <option value="Myanmar">ميانمار</option>
                                <option value="Namibia">ناميبيا</option>
                                <option value="Nepal">نيبال</option>
                                <option value="Niger">نيجر</option>
                                <option value="Nigeria">نيجيريا</option>
                                <option value="Nicaraguan">نيكاراجو</option>
                                <option value="New Zealand">نيوزيلند</option>
                                <option value="Haiti">هايتي</option>
                                <option value="Honduras">هندوراس</option>
                                <option value="Hungary">هنغاريا</option>
                                <option value="Netherlands">هولندا</option>
                                </select>
                            </div>
                            <div class="mc-field-group">
                                <label for="mce-MMERGE3" class="fl">
                                    <strong class="note-required">*</strong> الجنس :
                                </label>
                                <select name="MMERGE3" class="required" id="mce-MMERGE3">
                                    <option value=""></option>
                                    <option value="Male">ذكر</option>
                                    <option value="Female">أنثى</option>
                                </select>
                                <label for="mce-MMERGE1" class="fl">
                                    <strong class="note-required">*</strong>  العمر :
                                </label>
                                <select name="MMERGE1" class="required" id="mce-MMERGE1">
                                    <option value=""></option>
                                    <option value="أقل من 20">أقل من 20</option>
                                    <option value="20-30">20-30</option>
                                    <option value="30-40">30-40</option>
                                    <option value="40-50">40-50</option>
                                    <option value="أكبر من 50">أكبر من 50</option>
                                </select>
                            </div>
                            <div class="mc-field-group">
                            </div>
                            <div class="mc-field-group">

                                <input type="checkbox" name="cbox" id="mce-cbox" style="width: auto;" checked="true" />


                                <label for="mce-cbox" style="width: auto; font-size: 15px; margin: 0px">
                                    بالنقر هنا، اوافق على
                        <a href="http://elaph.com/terms.htm">شروط الإستخدام</a>
                                    و
                        <a href="http://elaph.com/privacy.htm">سياسة الخصوصية</a>
                                </label>
                            </div>
                            <div style="padding-right: 25px; padding-left: 23px;">
                                <div style="float: right; display: inline-block;">
                                    <input type="submit" value="اشترك" name="subscribe" id="mc-embedded-subscribe" class="btn" onclick="_gaq.push(['_trackEvent', 'Newsletter_subscription', 'finish', '']);" style="width: 100px;">
                                </div>
                                <div class="indicate-required" style="float: left; display: inline-block;">
                                    <strong class="note-required">*</strong> الحقل مطلوب
                                </div>
                            </div>
                        </div>
                        <div id="mce-responses" style="float: left; top: -1.4em; padding: 0em .5em 0em .5em; overflow: hidden; width: 90%; margin: 0 5%; clear: both;">
                            <div class="response" id="mce-error-response" style="display: none; margin: 1em 0; padding: 1em .5em .5em 0; font-weight: bold; float: left; top: -1.5em; z-index: 1; width: 80%; background: FBE3E4; color: #D12F19;">
                            </div>
                            <div class="response" id="mce-success-response" style="display: none; margin: 1em 0; padding: 1em .5em .5em 0; font-weight: bold; float: left; top: -1.5em; z-index: 1; width: 80%; background: #E3FBE4; color: #529214;">
                            </div>
                        </div>
                    </fieldset>
                    <a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
                </form>
            </div>
            <script type="text/javascript" src="/web/includes2012/js/jquery.validate.js"></script>
            <script type="text/javascript" src="/web/includes2012/js/jquery-scrollTo.js"></script>
            <script type="text/javascript" src="/web/includes2012/js/jquery.cookie.js"></script>
            <script>
                $("#mc_embed_signup").hide();




                setTimeout(
     function () {
         var date = new Date();
         if ($.cookie("day") == undefined) {
             $.cookie("day", date.getDate())
         }

         if (date.getDate() == parseInt($.cookie("day"))) {
             if ($.cookie("elaphlive") == undefined) {
                 $.cookie("elaphlive", "0");
             }
             else {
                 if ($("#newsletter_popup").css("display") == "none") {
                     if ($.cookie("elaphlive") != "1") {
                         $("#mc_embed_signup").show();
                         $("body").scrollTo(($("#mc_embed_signup").position().top - 300));
                         $.cookie("elaphlive", parseInt($.cookie("elaphlive")) + 1);
                     }
                 }
             }
         }
         else {
             $.cookie("day", date.getDate());
             $.cookie("elaphlive", "0");
             if ($("#newsletter_popup").css("display") == "none") {
                 if ($.cookie("elaphlive") != "1") {
                     $("#mc_embed_signup").show();
                     $("body").scrollTo(($("#mc_embed_signup").position().top - 300));
                     $.cookie("elaphlive", parseInt($.cookie("elaphlive")) + 1);
                 }
             }
         }


     }, 30000);
            </script>
            <div id="ctl00_ContentPlaceHolder1_article_comments_div" class="article_comments">
                <div id="comments_top">
                    <div id="comments_count">
                    </div>
                </div>
                <div id="comments_cont">
                </div>
                <script type="text/javascript">
                    elaph_comment.init(1183664);
                </script>
            </div>


            <div id="ctl00_ContentPlaceHolder1_newCommentIF" style="border: 1px solid #eee">
                <iframe id="newComment" src="http://elaph.com/web1/webform2012/newcomment2012.aspx?id=1183664"
                    scrolling="no" frameborder="0" width="660" height="500"></iframe>
            </div>
            
        </div>
    <div class="left">
        <div id="ctl00_ContentPlaceHolder1_newswall" style="overflow: hidden; padding-bottom: 0px; height: 390px; margin-bottom: 15px; border: 1px solid #eee; width: 321px">
            
        
<link href="http://elaph.com/web/Includes2012/CSS/elaphnw.css" rel="stylesheet"
    type="text/css" />



<script type="text/javascript">
    $(document).ready(function () {

        var nw = $('.elaphnw-mini-16 > div')

        if ($(nw).is('.elaphnw-mini-16-style-2')) {

            var nwGoTimer;
            var j = 1;
            var wallTile = $('.elaphnw-mini-16-style-2 ol li');
            var jmax = $('.elaphnw-mini-16-style-2 ol li').length;

            function nwGo() {
                $('.elaphnw-mini-16-style-2').find('ol li:eq(' + j + ')').each(function () {
                    if (j == 0) {
                        $('.elaphnw-mini-16-style-2 ol li:eq(' + (jmax - 1) + ')').removeClass('elaphnw-mini-16-active');
                    }
                    else {
                        $(this).prev().removeClass('elaphnw-mini-16-active');
                    }

                    $(this).addClass('elaphnw-mini-16-active');
                    j++;
                });

                if (jmax == j) {
                    j = 0;
                }
            }

            $('.elaphnw-mini-16-style-2').hover(function () {
                clearInterval(nwGoTimer);
                nwGoTimer = undefined;
            },
                function () {
                    if (nwGoTimer === undefined) {
                        nwGoTimer = setInterval(nwGo, 5000);
                    }
                });

            if (nwGoTimer === undefined) {
                nwGoTimer = setInterval(nwGo, 5000);
            }
        }
    });
</script>

<style type="text/css">.elaphnw-mini-16 a {color: #01507F;text-decoration: none;\"}.elaphnw-mini-16 a:visited { color: #01507F;}.elaphnw-mini-16 a:hover {color: #01507F;\"}.elaphnw-mini-16 a:active {color: #01507F;}</style>

<div class="elaphnw-mini-16">
    <div class="elaphnw-mini-16">
        <div class="elaphnw-mini-16-style-2">
            <ol>
                
                        <li class='elaphnw-mini-16-1'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183679.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/000_vh2fa.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183679.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/000_vh2fa.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    شجب للأعمال الارهابية وتعاطف مع مصر</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183679.html' title='دول الخليج تدين الهجوم على كنيسة حلوان'
                                        target="_parent">
                                        دول الخليج تدين الهجوم على كنيسة حلوان</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-2'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183657.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/corruption.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183657.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/corruption.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    يحتل المرتبة العاشرة بين الدول الاكثر فسادا</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183657.html' title='في العراق فساد... كان نملة وأصبح ديناصورا'
                                        target="_parent">
                                        في العراق فساد... كان نملة وأصبح ديناصورا</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-3'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183678.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/iran.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183678.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/iran.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    بسبب ترديدهم &quot;شعارات لاذعة&quot;</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183678.html' title='إيران تعتقل عشرات المحتجين على غلاء الأسعار في مشهد'
                                        target="_parent">
                                        إيران تعتقل عشرات المحتجين على غلاء الأسعار في مشهد</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-4'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183671.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/sans%20titre%201.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183671.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/sans%20titre%201.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    يعمل عن طريق تطبيق على هاتفك</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183671.html' title='جهاز ذكي يكشف بكفاءة أغراضك المفقودة'
                                        target="_parent">
                                        جهاز ذكي يكشف بكفاءة أغراضك المفقودة</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-5'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183653.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/mixed_greens_salad_2.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183653.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/mixed_greens_salad_2.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    يستخدم للحفاظ على سلامة الجسم عموماً</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183653.html' title='العلماء يجدون حليفاً جديداً في المعركة ضد شيخوخة الدماغ'
                                        target="_parent">
                                        العلماء يجدون حليفاً جديداً في المعركة ضد شيخوخة الدماغ</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-6'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183668.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/ambass_jpg.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183668.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/ambass_jpg.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    سفارتها في أنقرة تستنكر الزج باسم المملكة ودعت للمصداقية</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183668.html' title='السعودية: ما نشر عن انقلاب قطر ادعاء باطل'
                                        target="_parent">
                                        السعودية: ما نشر عن انقلاب قطر ادعاء باطل</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-7'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183664.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/000_vd9nu.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183664.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/000_vd9nu.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    قال إن تحقيقات مولر يجب أن تنتهي سريعا</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183664.html' title='ترمب: تواطؤ حملتي مع روسيا ليس جريمة'
                                        target="_parent">
                                        ترمب: تواطؤ حملتي مع روسيا ليس جريمة</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-8'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183651.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/a%20statue%20of%20brigitte%20bardot.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183651.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/a%20statue%20of%20brigitte%20bardot.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    وصفت زيارته إلى شامبور بالفضيحة</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183651.html' title='بريجيت باردو تتهم ماكرون بأنه لا يشفق على الحيوان والطبيعة'
                                        target="_parent">
                                        بريجيت باردو تتهم ماكرون بأنه لا يشفق على الحيوان والطبيعة</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-9'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183656.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/irrrrrra.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183656.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/irrrrrra.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    المظاهرات تشتعل يومًا بعد آخر في المدن والمحافظات</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183656.html' title='هل عادت الثورة الخضراء إلى إيران؟'
                                        target="_parent">
                                        هل عادت الثورة الخضراء إلى إيران؟</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-10'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183655.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/8707777.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183655.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/8707777.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    بحثا العلاقات الثنائية وسبل تعزيزها والمستجدات الإقليمية</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183655.html' title='محمد بن سلمان يجتمع مع ناصر صباح الأحمد'
                                        target="_parent">
                                        محمد بن سلمان يجتمع مع ناصر صباح الأحمد</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-11'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183652.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/dsnldqpw4aaybk2.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183652.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/dsnldqpw4aaybk2.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    الشرطة تقتل مسلحًا وتعتقل آخر</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183652.html' title='9 قتلى في اعتداء على كنيسة في مصر'
                                        target="_parent">
                                        9 قتلى في اعتداء على كنيسة في مصر</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-12'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183650.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/dsi1y9zx4aa8ze4.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183650.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/dsi1y9zx4aa8ze4.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    النظام يهاجم المعارضين عند أطراف محافظة ادلب</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183650.html' title='عشرات القتلى حصيلة معارك عنيفة في شمال غرب سوريا'
                                        target="_parent">
                                        عشرات القتلى حصيلة معارك عنيفة في شمال غرب سوريا</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-13'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183140.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/to.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183140.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/to.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    بحث مضنٍ عن جذور الكريسماس</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183140.html' title='أسطورة ميلاد المسيح: لا في 25 ديسمبر ولا في بيت لحم'
                                        target="_parent">
                                        أسطورة ميلاد المسيح: لا في 25 ديسمبر ولا في بيت لحم</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-14'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1179874.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week1/5555555555.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1179874.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week1/5555555555.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    سلسلة من 52 مخطوطة كُتبت ما بين القرن الثاني والسادس</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1179874.html' title='اكتشاف نسخة يونانية من تعاليم المسيح السرية'
                                        target="_parent">
                                        اكتشاف نسخة يونانية من تعاليم المسيح السرية</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-15'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183648.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/5a4.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183648.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/5a4.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    وزيرا خارجيتي تركيا والسودان يتحدثان عن أمن البحر الأحمر</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183648.html' title='أردوغان: من سواكن نستعيد "أنقاض" العثمانيين!'
                                        target="_parent">
                                        أردوغان: من سواكن نستعيد "أنقاض" العثمانيين!</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-16'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183644.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/3864.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1183644.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week4/3864.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    إلى جانب طباعه النكدية وإفراطه في الغيرة</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1183644.html' title='رسائل الأدميرال نلسون تكشف هيامه بالليدي هاملتون'
                                        target="_parent">
                                        رسائل الأدميرال نلسون تكشف هيامه بالليدي هاملتون</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
            </ol>
        </div>
    </div>
</div>
</div>
        <div class="mpu_add">
            <!-- Article2012_MPU -->
            <div id='div-gpt-ad-1336659287044-0' style='width: 300px; height: 250px;'>
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1336659287044-0');
                </script>
            </div>
        </div>
        <div class="bloc social_cont">
             <script type="text/javascript">
		            function openNewsletterPopup()
		            {
					try{
						gaq.push(['_trackEvent', 'Newsletter_subscription', 'start', '']);
						}catch(err) {
						}
			            if($('#newsletter_popup .iframe_newsletter').length == 0)
	                        $('#newsletter_popup .popup_wrapper').append('<iframe class="iframe_newsletter" src="http://elaph.com/NewsletterSubscribe.htm" width="420" height="380" scrolling="no" title=""></iframe>');
			            $('#newsletter_popup').bPopup({
				            fadeSpeed:1, 
				            follow:[true,true,true], 
				            opacity:0.8, 
				            modalClose:false, 
				            modalColor : '#fff', 
				            position:['auto','auto'],
				            amsl:0,
				            escClose:false,
				            scrollBar:false				
			            });		
		            }            		
	            </script>
<div class="follow_us2">
    <div class="follow_us_top2">
        <img src="http://www.myelaph.com/web/images2012/follow_us.png" alt="follow_us" />
    </div>
    <div class="follow_us_bottom2">
        <ul style="width: 306px;">
            <li>
                <div id="fbook" class="sm_outer2" style="left: -39px;">
                    <div class="followbox2">
                        <div class="followbox_container">
                            <div id="fb-root">
                            </div>
                            <script type="text/javascript">
                                (function (d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                    fjs.parentNode.insertBefore(js, fjs);
                                } (document, 'script', 'facebook-jssdk'));</script>
                            <fb:like-box href="http://www.facebook.com/Elaphnews" width="293" show_faces="true" stream="false" header="false"></fb:like-box>
                        </div>
                    </div>
                    <div class="bubble-tip2" style="left: 34px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="https://www.facebook.com/Elaphnews" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/fb.png" alt="fb" />
				</a>
            </li>
            <li>
                <div id="twitter" class="sm_outer2" style="height: 50px; left: -81px;">
                    <div class="">
                        <a href="https://twitter.com/elaph" class="logo"></a>
                        <div class="" style="float: right; width: 190px;">
                            <a href="https://twitter.com/elaph" data-width="190px" class="twitter-follow-button" data-show-count="true" data-size="large" data-show-screen-name="false">
                                Follow @elaph</a>
                            <script>                                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
                            <a class="link" href="https://twitter.com/elaph">@elaph</a>
                        </div>
                    </div>
                    <div class="bubble-tip2" style="left: 76px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				  <a href="https://twitter.com/elaph" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/twitter.png" alt="twitter" />
				</a>
				
               
            </li>
            <li>
                <div id="googleplus" class="sm_outer2" style="height: 120px; left: -122px;">
                    <div class="">
                        
                        <!-- Place this tag where you want the badge to render. -->
                        <div class="g-plus" data-href="https://plus.google.com/106890953224059441852?rel=publisher"></div>
                        <!-- Place this tag after the last badge tag. -->
                        <script type="text/javascript">
                          (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>

                    </div>
                    <div class="bubble-tip2" style="left: 116px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="https://plus.google.com/+elaph/posts" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/g_plus.png" alt="gplus" />
				</a>
            </li>
            <li>
                <div id="youtube" class="sm_outer2" style="height: 120px; left: -166px;">
                    <div class="">
                        <iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=elaphvideo" frameborder="0" scrolling="no" style="border-bottom: 0px;
                            border-left: 0px; width: 300px; height: 105px; overflow: hidden; border-top: 0px; border-right: 0px" title=""></iframe>
                    </div>
                    <div class="bubble-tip2" style="left: 159px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="http://youtube.com/elaphvideo" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/youtube.png" alt="youtube" />
				</a>
            </li>
            <li>
                
                <a href="http://elaph.com/rss.htm">
                <img src="http://www.myelaph.com/web/images2012/sm_icons/rss.png" class="boxlink" alt="rss" />
            </a>
            </li>
            <li>  	        
               
	            <div id="newsletter_popup">
		            <div class="popup_wrapper">
			            <span class="title">اشترك في قائمتنا البريدية</span>
			            <a class="bClose">X</a>            			
			            
		            </div>
	            </div>
                
                <img src="http://www.myelaph.com/web/images2012/sm_icons/newsletter.png" alt="newsletter" onclick="openNewsletterPopup();" onkeypress=""/>
            </li>
            <li>
            <span >
                    <a href="https://play.google.com/store/apps/details?id=com.elaph.mobile.android.app" target=_blank>
                    <img  id="lbl" src="http://www.myelaph.com/web/images2012/Google-Android-32.png" alt="pic" />
                    </a>
                    </span></li>
        </ul>
    </div>
</div>

        </div>
        
        <div class="bloc news-section last" style="background-color: #f8f8f8;">
            <div style="margin-bottom: 15px; background-color: #fff; height: auto !important;">
                <h4>
                    <a href="#" title="">إستفتاء</a></h4>
                <script type='text/javascript' language='javascript' src='http://www.esurveyspro.com/app/polls/widget.js.aspx?id=1630'></script>
                <noscript>
                    <a href='http://www.esurveyspro.com/' title='free survey software online'>survey software</a>
                </noscript>
            </div>
        </div>
        <div class='most_heading news'> في أخبار  </div>

<div id="mostvisited_tabcontainer" class="bloc news last mostvisited_tabcontainer">
    <ul class='etabs'>
        <li class='tab' style="width: 114px;">
            <a href="#MostVisited">الأكثر مشاهدة</a></li>
        <li class='tab' style="width: 100px;">
            <a href="#MostCommented">الأكثر تعليقا</a>
        </li>
        <li class='tab' style="width: 103px;">
            <a href="#MostSent">الأكثر إرسالًا</a>
        </li>
    </ul>
    <div class='panel-container'>
    <div id="MostVisited">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183590.html' title="">
                                رجال ترمب يحضرون لإحباط إنقلاب مايكل فلين</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            2</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            مصر
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183652.html' title="">
                                9 قتلى في اعتداء على كنيسة في مصر</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            9</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            تركيا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183648.html' title="">
                                أردوغان: من سواكن نستعيد "أنقاض" العثمانيين!</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183589.html' title="">
                                نساء تحرش بهن داستن هوفمان يشكرن كوميدياً بريطانياً</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            1</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183641.html' title="">
                                رجلٌ لا يُهزم... نهاية حقبة بطل الحملات الصليبية في أميركا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183653.html' title="">
                                العلماء يجدون حليفاً جديداً في المعركة ضد شيخوخة الدماغ</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            إيران
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183656.html' title="">
                                هل عادت الثورة الخضراء إلى إيران؟</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            5</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183635.html' title="">
                                موجة صقيع تضرب ولايات أميركية</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            1</span>
                    </span>
                </div>
            
    </div>
    <div id="MostCommented">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183140.html' title="">
                                أسطورة ميلاد المسيح: لا في 25 ديسمبر ولا في بيت لحم</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            106</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            إسرائيل
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183128.html' title="">
                                إزالة علم إسرائيل تثير ضجة في إيران</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            24</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182562.html' title="">
                                اتهام دولي لسلطات كردستان باخفاء 350 معتقلا في كركوك</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            19</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            فلسطين
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182985.html' title="">
                                أردوغان: كان على ترمب أن يتصل بي!؟</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            17</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182591.html' title="">
                                بارزاني: نتعرض لتهديد جدي لكنا سننهي الفوضى</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            16</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182880.html' title="">
                                الملابس النسائية ممنوعة من العرض في متاجر كربلاء!</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            14</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            مصر
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183390.html' title="">
                                مشروع قانون يجرّم الإلحاد في مصر</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            14</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            عربية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183380.html' title="">
                                أطفال فلسطين ووهم القائد المحرر قاسم سليماني</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            12</span>
                    </span>
                </div>
            
    </div>
    <div id="MostSent">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            بي بي سي
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/Politics/2017/12/1181839.html' title="">
                                وزارة الدفاع الأمريكية أدارت برنامجا بملايين الدولارات عن الأطباق الطائرة</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            السعودية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182247.html' title="">
                                الملك سلمان يعلن أكبر ميزانية في تاريخ السعودية</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            1</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            السعودية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182502.html' title="">
                                محمد بن سلمان يزور بريطانيا في 2018</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            اليمن
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182504.html' title="">
                                البنتاغون: 120 غارة أميركية على اليمن في 2017</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            المغرب
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182506.html' title="">
                                حرب إسرائيلية ضد انضمام المغرب إلى "سيدياو"</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            1</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            عربية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182509.html' title="">
                                الأمم المتحدة ترحّب بعودة ستة عاملين إنسانيين بعد فقدانهم بجنوب السودان</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            فرنسا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182511.html' title="">
                                توجيه الاتهام إلى سائقة حافلة مدرسية اصطدمت بالقطار في فرنسا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            ليبيا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1182512.html' title="">
                                وزير الهجرة المغربي يستقبل وزير العمل الليبي</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
    </div>
    </div>
    
</div>

    </div>
    </div>
    <div class="absoluteAd_wss">
        <!-- Article_Wide_SkyScraper -->
        <div id='div-gpt-ad-1336659287044-2' style='width: 160px; height: 600px;'>
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-1336659287044-2');
            </script>
        </div>
    </div>



    <div id="footer">
        <div class="arrow">
        </div>
        <div class="sitemap">
            
<style>
.sitemap .block {
    float: right;
    width: 94px;
    padding: 10px 2px 10px 0px;
    border:none;
}

.sitemap > div {
    width: 1016px;
    margin: auto;
    padding: 15px 10px;
    height: 240px;
}
</style>
<div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/news">أخبار</a></li>
            <li>
                <a href="http://elaph.com/news/gulf.htm">خليجية</a></li>
            <li>
                <a href="http://elaph.com/news/arab.htm">عربية</a></li> 
            <li>
                <a href="http://elaph.com/news/world.htm">دولية</a></li>
            
            <li>
                <a href="http://elaph.com/opinion">رأي</a></li>
            <li>
                <a href="http://elaph.com/news/backpage.htm">الأخيرة</a></li>
             <li>
                <a href="http://elaph.com/newspapers.htm">جريدة الجرائد</a></li>
            <li>
                <a href="http://elaph.com/news/faces.htm">وجوه</a></li>
            <li>
                <a href="http://elaph.com/news/alliancewar.htm">حرب التحالف</a></li>
           
            
            
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/economics" title="economics">اقتصاد</a></li>
            <li>
                <a href="http://elaph.com/economics/oil_gas.htm" title="Oil & Gas">نفط وطاقة</a></li>
            <li>
                <a href="http://elaph.com/economics/banking_finance.htm" title="Banking & Finance">مال وبنوك</a></li>
            <li>
                <a href="http://elaph.com/economics/construction_realstate.htm" title="Construction & Real Estate">عقارات</a></li>
            <li>
                <a href="http://elaph.com/economics/transport.htm" title="Transport">مواصلات</a></li>
            <li>
                <a href="http://elaph.com/economics/retail.htm" title="Retail">تسّوق</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/culture" title="Culture">ثقافات</a></li>
            <li>
                <a href="http://elaph.com/culture/literature.htm" title="Literature">أخبار الأدب والفن</a></li>
            <li>
                <a href="http://elaph.com/culture/music_classic.htm" title="Music Classical">موسيقى</a></li>
            <li>
                <a href="http://elaph.com/culture/theater.htm" title="Theater">مسرح</a></li>
           <!-- <li>
                <a href="http://elaph.com/culture/cinema.htm" title="Cinema">سينما</a></li> -->
            <li>
                <a href="http://elaph.com/culture/creativity.htm" title="Creativity">إبداع</a></li>
            <li>
                <a href="http://elaph.com/culture/readings.htm" title="Readings">أضواء</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/entertainment" title="Arts">ترفيه</a></li>
            <li>
                <a href="http://elaph.com/entertainment/stars.htm" title="Stars">نجوم</a></li>
            <li>
                <a href="http://elaph.com/entertainment/tv_radio.htm" title="Tv & Radio">راديو وتلفزيون</a></li>
            <li>
                <a href="http://elaph.com/entertainment/music.htm" title="Pop Music">غناء</a></li>
            <li>
                <a href="http://elaph.com/entertainment/society.htm" title="Society">مجتمع فني</a></li>
            <li>
                <a href="http://elaph.com/entertainment/points_of_view.htm" title="Points Of View">كلام في الفن</a></li>
            <li>
                <a href="http://elaph.com/entertainment/editors_choice.htm" title="Editor's Choice">مختارات</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/lifestyle" title="LifeStyle">لايف ستايل</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/fashion.htm" title="Fashion">موضة وأزياء</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/celebrities_redcarpet.htm" title="Celebrities And Red Carpet">مشاهير</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/health.htm" title="Health">صحة</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/travel.htm" title="Travel">سفر</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/motors.htm" title="Motors">سيارات</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/gadgets.htm" title="Gadgets">إلكترونيات</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/sports">رياضة</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/football.htm" title="Football">كرة قدم</a>
            </li>
              <li>
                <a href="http://elaph.com/sports/basketball.htm" title="Basketball">كرة سلة</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/tennis.htm" title="Tennis">تنس</a>
            </li>
               <li>
                <a href="http://elaph.com/sports/athletics.htm" title="Athletics">ألعاب قوى</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/horseracing.htm" title="Horse Racing">سباق الخيل</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/motorsports.htm" title="Motor Sports">رياضات ميكانيكية</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/othersports.htm" title="Other Sports">رياضات أخرى</a>
            </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
	        <li class="title">
                <a href="#" title="">دُوَل العالم</a>		        
	        </li>
	        <li>
		        <a href="http://elaph.com/news/china">الصين</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/usa">أميركا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/Israel">إسرائيل</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/iran">إيران</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/uk">بريطانيا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/turkey">تركيا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/france">فرنسا</a>
	        </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="#" title="">دُوَل عربية</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/uae">الإمارات</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/bahrain">البحرين</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/algeria">الجزائر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/saudiarabia">السعودية</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/sudan">السودان</a>
            </li>
            
            <li>
	            <a href="http://elaph.com/news/somalia">الصومال</a>
            </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                 
            </li>
            <li>
	            <a href="http://elaph.com/news/iraq">العراق </a>
            </li>
            <li>
	            <a href="http://elaph.com/news/kuwait">الكويت</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/jordan">الأردن</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/morocco">المغرب</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/yemen">اليمن</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/tunis">تونس</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/palestine">فلسطين </a>
            </li>
        </ul> 
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                
            </li>
            <li>
	            <a href="http://elaph.com/news/qatar">قطر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/lebanon">لبنان</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/libya">ليبيا</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/syria">سوريا</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/oman">عُمان</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/egypt">مصر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/mauritania">موريتانيا</a>
            </li>
        </ul>        
    </div>
</div>

        </div>
        <div class="bottom" style="height: 90px">
            <div>
                <div class="logo" style="margin-top: -2px">
                </div>
                <div class="links">
                    <a href="http://elaph.com/company.htm">الشركة</a>&nbsp;|&nbsp; <a href="http://elaph.com/editorial.htm">
                        التحرير</a>&nbsp;|&nbsp; <a href="http://elaph.com/contactus.htm">إتصل بنا</a>&nbsp;|&nbsp;
                    <a href="http://elaph.com/web/elaph_media_pack/elaph_media_pack.htm">إعلن في إيلاف
                        - Advertise</a>&nbsp;|&nbsp; <a href="http://elaph.com/yellowpages/yellowpages.htm">
                            دليل إيلاف</a>&nbsp;|&nbsp; <a href="http://elaph.mobi" target="_blank">إيلاف موبايل</a>&nbsp;|&nbsp;
                    <a href="http://elaph.com/terms.htm">شروط الاستخدام</a>&nbsp;|&nbsp; <a href="http://elaph.com/privacy.htm">
                        سياسة الخصوصية</a>&nbsp;|&nbsp; <a href="http://elaph.com/publishermessage.htm">
                            رسالة الناشر</a>
                </div>
                <div class="copyright">
                    جميع الحقوق محفوظة © 2001 - 2017 إيلاف للنشر المحدودة Elaph Publishing Limited ©
                </div>
                <div style="float: left; height: 19px;">
                    <a href="https://twitter.com/Elaph" class="twitter-follow-button" data-show-count="false"
                        data-dnt="true">Follow @Elaph</a>
                    <script>                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {

            $('.comments').each(function (index) {
                if (parseInt($(this).text()) == 0)
                    $(this).remove();
            });

        });
    </script>


</body>
</html>
