﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar">
<head><title>
	التصوير ثلاثي الأبعاد أحدث سلاح في المعركة ضد البدانة
</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />




    <meta name="description" content="يعتبر بناء أول صور ثلاثية الأبعاد للخلايا الدهنية أحدث سلاح يدخل المعركة ضد وباء البدانة العالمي. " />
    <meta name="publication_date" content="2018-01-12" />
    <meta name="keywords" content="علاج، البدانة" />
    <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    
    
    
    <meta property="og:title" content="التصوير ثلاثي الأبعاد أحدث سلاح في المعركة ضد البدانة" />
    <meta property="og:site_name" content="@Elaph" />
    <meta property="og:url" content="http://elaph.com/Web/News/2018/1/1185658.html" />
    <meta property="og:description" content="يعتبر بناء أول صور ثلاثية الأبعاد للخلايا الدهنية أحدث سلاح يدخل المعركة ضد وباء البدانة العالمي. " />
    <meta property="og:image" content="http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/1/week2/obese.jpg&amp;Width=600" />

    <meta property="og:type" content="website" />

    <meta property="og:locale" content="ar_sa" />

       
<link href="http://fast.fonts.com/cssapi/5e907fcd-b269-4b49-9a29-f872830cbe18.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/global.css?ver=3.0?ver=3.0" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/container.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/controls.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/home_uc.css?v=4417" rel="stylesheet" type="text/css" /><link href="http://162.13.30.35/web/includes2012/css/animate.css" rel="stylesheet" /><link href="http://162.13.30.35/web/includes2012/css/morphext.css" rel="stylesheet" /><link rel="shortcut icon" type="image/x-icon" href="/Web/Images/icons/favicon.ico" /><link rel="icon" href="/Web/Images/icons/favicon.ico" type="image/x-icon" />
    <script src="/web/Includes2012/JS/jquery-1.7.2.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.ticker.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.hashchange.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.easytabs.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/flowplayer-3.2.6.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.jcarousel.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/hoverIntent.js" type="text/javascript"></script>
    <script src="http://162.13.30.35/web/includes2012/js/morphext.min.js" type="text/javascript" ></script>
	<script src="/Includes2012/JS/Scripts.js?r=fa52df25c33e235asdgawer" type="text/javascript"></script>
  


   
    <script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
    <script src="/web/Includes2012/Js/jquery.divgrow-1.3.1.min.js"
        type="text/javascript">	</script>
    
    

    <link rel="alternate" href="android-app://mobi.elaph.android/http/elaph.mobi/" />
    <link rel="Stylesheet" type="text/css" href="/web/includes2012/css/jquery.popeye.css"
        media="screen" />
    <link rel="Stylesheet" type="text/css" href="/web/includes2012/css/jquery.popeye.style.css?r=aand0f332N"
        media="screen" />
    <script src="http://platform.twitter.com/anywhere.js?id=Pomt5vGGDdZpwg5GUkYQ&v=1"
        type="text/javascript"></script>
    <script type="text/javascript" src="/web/includes2012/js/jquery.popeye-2.1-mod.js"></script>
   
    <script type="text/javascript">
        function gup(name) {
            name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
            var regexS = "[\\?&]" + name + "=([^&#]*)";
            var regex = new RegExp(regexS);
            var results = regex.exec(window.location.href);
            if (results == null) return "";
            else return results[1];
        }
        /*if (gup('entry') == "motorsports")
        window.location = "http://elaph.com/sports/motorsports.htm";*/
    </script>
    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
	
	    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
    <script type="text/javascript">stLight.options({ publisher: "f2cd0336-5773-4967-b61c-14391746c141", "position": "right", doNotHash: false, doNotCopy: false, hashAddressBar: false });</script>
    <script>
        var options = { "publisher": "f2cd0336-5773-4967-b61c-14391746c141", "position": "right", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0 }, chicklets_params: { twitter: { "st_via": "elaph" } }, "chicklets": { "items": ["facebook", "twitter", "linkedin", "pinterest", "email", "sharethis"] } };
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
    </script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
    


    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.defineSlot('/2381946/Just_Premium_News', [1, 1], 'div-gpt-ad-1445434716904-2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script>



    
    <script type='text/javascript'>
        googletag.defineSlot('/2381946/Article2012_MPU', [300, 250], 'div-gpt-ad-1336659287044-0').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_LeaderBoard', [728, 90], 'div-gpt-ad-1336659287044-1').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_Wide_SkyScraper', [160, 600], 'div-gpt-ad-1336659287044-2').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_AdEx', [580, 400], 'div-gpt-ad-1425081583565-0').addService(googletag.pubads());

        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            var v = $(".ppy-imglist > li");

            if (v.length == 0) {
                $("#photos-carousel").hide()
            }
          /*  else if (v.length == 1) {
                $("#photos-carousel").show()
                $('.ppy').popeye({ navigation: 'hover', caption: 'hover' });
            }*/
            else {
                $("#photos-carousel").show()
                $('.ppy').popeye({ navigation: 'permanent', caption: 'permanent' });
            }
            $(window).resize(function () {
                if ($('body').width() <= $('#content').width() + 76) {
                    debugger;
                    $("#sthoverbuttons").css("display", "none");
                }
                else {
                    $("#sthoverbuttons").css("display", "block");
                }
            })
        });
    </script>
     <style>
        #article-text .twitter-link:hover {text-decoration:underline}
    </style>

   
    <!-- Google Analytics -->
     <script>
         (function (i, s, o, g, r, a, m) {
             i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                 (i[r].q = i[r].q || []).push(arguments)
             }, i[r].l = 1 * new Date(); a = s.createElement(o),
             m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
         })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

         ga('create', 'UA-810927-2', 'auto');
         ga('send', 'pageview');

   </script>
   
	<!-- End Google Analytics -->
	
</head>
<body>





    <div id="header" class="section">
         <div id="vTop">
            <style>
                #vTop .left, #vTop .right {
                    width: 300px;
                }

                #vTop .center {
                    margin: 5px 10px;
                    display: inline-block;
                    font-size: 14px;
                    width: 340px;
                    text-align: center;
                }

                .center a, .center span {
                    display: inline-block;
                    margin: 0 3px;
                }

                .center img {
                    vertical-align: middle;
                }
            </style>
            <div class="left">
                


<div style="direction:rtl;">
العدد&nbsp;6079 الجمعة&nbsp;12&nbsp;يناير&nbsp;2018&nbsp;آخر تحديث&nbsp;GMT&nbsp;16:29:00</div>
 
            </div>
           
            <div class="center">

                <a href="http://elaphmorocco.com" target="_blank">
                    <img src="/web/images2012/top_links/elaphmor.png" /></a>

                <span>| </span>

                <a href="http://elaphblogs.com" target="_blank">
                    <img src="/web/images2012/top_links/elaphblog.png" /></a>
                <span>| </span>

                <a href="http://elaph.mobi" target="_blank">
                    <img src="/web/images2012/top_links/elaphmob.png" /></a>
                
            </div>
            <div class="right">
                أول يومية إليكترونية | صدرت من لندن 21 مايو 2001
            </div>
        </div>
        <div id="top">
            <div class="lb_add">
                
    <div id='div-gpt-ad-1336659287044-1' style='width: 728px; height: 90px;'>

        <script type='text/javascript'>
            googletag.display('div-gpt-ad-1336659287044-1');
        </script>

    </div>

                
            </div>
            <div class="logo">
                <a href="http://elaph.com">
                    <img src="/web/images2012/elaph_logo.png" alt="elaph logo" width="159"
                        height="84" />
                </a>
            </div>
        </div>
        
    
<style>
    .section_menu ul li {
        padding: 0 12px !important;
    }
</style>

<div id="top_menu" class="top_menu_home">
    <div id="menu">
        <div id="home" class="home">
            <a href="http://elaph.com">
                <img src='http://elaph.com/web1/images2012/home_gray.png'
                    alt="" /></a>
        </div>
        <ul class="topmenu dropdown">
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_news" class="root smenu_news selected"><a href="http://elaph.com/news">أخبار </a><span class="home_arrow"></span>
                
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_economics" class="root smenu_economics"><a href="http://elaph.com/economics">اقتصاد </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_economics_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                <a href="http://elaph.com/economics/oil_gas.htm">نفط وطاقة</a> <a href="http://elaph.com/economics/banking_finance.htm">مال وبنوك</a> <a href="http://elaph.com/economics/retail.htm">تسّوق</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/economics/construction_realstate.htm">عقارات</a> <a
                                    href="http://elaph.com/economics/transport.htm">مواصلات</a> <a href="http://elaph.com/economics/editors_choice.htm">مختارات</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_culture" class="root smenu_culture"><a href="http://elaph.com/culture">ثقافات </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_culture_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                
                                <a href="http://elaph.com/culture/creativity.htm">إبداع</a>

                            </td>

                            <td>
                                <a href="http://elaph.com/culture/Readings.htm">أضواء </a>
                            </td>

                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/literature.htm">أخبار الأدب والفن</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/shakespeare.htm">خالد منذ أربعة قرون</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/bookreview.htm">مع كل إشراقة كتاب</a>
                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_arts" class="root smenu_arts"><a href="http://elaph.com/entertainment">ترفيه </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_arts_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        
                        <tr>
                            <td>
                                <a href="http://elaph.com/entertainment/stars.htm">نجوم</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/entertainment/cinema.htm">سينما</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/entertainment/tv_radio.htm">راديو وتلفزيون</a>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <a style="border-top: 1px dotted #ccc; margin: 0px" href="http://elaph.com/entertainment/music.htm">غناء</a>
                                <a href="http://elaph.com/entertainment/society.htm">مجتمع فني</a>
                            </td>
                            <td>
                                <a style="border-top: 1px dotted #ccc; margin: 0px" href="http://elaph.com/entertainment/points_of_view.htm">كلام في الفن</a>
                                <a href="http://elaph.com/entertainment/editors_choice.htm">مختارات</a>
                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_lifestyle" class="root smenu_lifestyle"><a href="http://elaph.com/lifestyle">لايف ستايل</a> <span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_lifestyle_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                <a href="http://elaph.com/lifestyle/fashion.htm">موضة وأزياء</a> <a href="http://elaph.com/lifestyle/health.htm">صحة</a> <a href="http://elaph.com/lifestyle/motors.htm">سيارات</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/lifestyle/celebrities_redcarpet.htm">مشاهير</a> <a
                                    href="http://elaph.com/lifestyle/travel.htm">سفر</a> <a href="http://elaph.com/lifestyle/science_tech.htm">علوم وتكنولوجيا</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_sports" class="root smenu_sports"><a href="http://elaph.com/sports">رياضة </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_sports_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td class="ext">
                                <a href="http://elaph.com/sports/football.htm">كرة قدم</a> <a href="http://elaph.com/sports/tennis.htm">تنس</a> <a href="http://elaph.com/sports/horseracing.htm">سباق الخيل</a>
                            </td>
                            <td class="ext">
                                <a href="http://elaph.com/sports/basketball.htm">كرة سلة</a> <a href="http://elaph.com/sports/athletics.htm">العاب قوى</a> <a href="http://elaph.com/sports/othersports.htm">رياضات أخرى</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/sports/motorsports.htm">رياضات ميكانيكية</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>

            <li class="sep"></li>

            <li id="ctl00_top_menu_Menu_dropdown_li_newMedia" class="root smenu_newmedia"><a href="http://elaph.com/newmedia.htm">نيوميديا </a><span class=""></span>
                <div id="ctl00_top_menu_Menu_dropdown_Div1" class="sub_menu">
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_food" class="root smenu_food" style="display: block;"><a href="http://elaph.com/food.htm">مذاقات </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_food_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td class="ext">
                                <a href="http://elaph.com/food/food_Meal_planner.htm">طبق اليوم</a>
                                <a href="http://elaph.com/food/food_Travel.htm">أذواق</a>
                                <a href="http://elaph.com/food/food_Food_Moments.htm">لمحات</a>
                                <a href="http://elaph.com/food/food_Sweetoftheweek.htm">حلا</a>
                            </td>
                            <td class="ext">
                                <a href="http://elaph.com/food/food_Feature_Story.htm">قضايا</a>
                                <a href="http://elaph.com/food/food_Lifestyle.htm">إتقان</a>
                                <a href="http://elaph.com/food/food_Gadgets.htm">أدوات</a>
                                <a href="http://elaph.com/food/food_Letterbox.htm">بريد</a>

                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            
            
            
            
        </ul>
    </div>
    <div id="search_top">
        <div id="search">
            <input type="text" name="name" id="searchtxt" value="بحث" title="بحث" onclick="if (this.value == 'بحث') this.value = '';"
                onblur="if(this.value=='') this.value = 'بحث';" onkeypress="" />
            <a href="#" onclick="gotoSearch(); return false;" onkeypress="">
                <img src="/web/images2012/home_menu_search.png" alt="بحث" width="18" height="18" /></a>
        </div>
    </div>
</div>
<div id="ctl00_top_menu_Menu_dropdown_news" class="section_menu news">
    <ul>
        <li id="ctl00_top_menu_Menu_dropdown_li_79"><a href="http://elaph.com/news/gulf.htm">خليجية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_75"><a href="http://elaph.com/news/arab.htm">عربية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_78"><a href="http://elaph.com/news/world.htm">دولية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_77" class="selected"><a href="http://elaph.com/news/backpage.htm">الأخيرة</a><div class='bubble'></div></li>
        <li id="ctl00_top_menu_Menu_dropdown_li_124"><a href="http://elaph.com/opinion.htm">رأي</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_214"><a href="http://elaph.com/newspapers.htm">جريدة الجرائد</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_247"><a href="http://elaph.com/news/faces.htm">وجوه</a> </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_254"><a href="http://elaph.com/news/alliancewar.htm">حرب التحالف</a> </li>
        
        <li id="ctl00_top_menu_Menu_dropdown_li_269"><a href="http://elaph.com/news/yearend.htm">الملف السنوي</a> </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_272"><a href="http://elaph.com/news/panamadocuments.htm">وثائق بنما</a> </li>
        
        

        
        
    </ul>
</div>












        <div id="ticker">
            <style type="text/css">
                .ticker-wrapper.has-js
                {
                    width: 650px;
                }
                .ticker
                {
                    width: 690px;
                }
            </style>
            <span id="ctl00_ticker1_sNewsType" class="tickerTitle">من عناوين اليوم:</span>


        <ul id="js-news" class="js-hidden">
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185698.html'>
                اصابة نحو 40 فلسطينيا بنيران الجيش الاسرائيلي في بقطاع غزة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185697.html'>
                وزير الداخلية المغربي يستقبل رئيس "مينورسو"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185695.html'>
                الامارات تنفي اختراق المجال الجوي لقطر
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Food/2018/1/1185694.html'>
                طبق الأفوكادو بالخبز المحمّص
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185681.html'>
                الملكة اليزابيث: التاج سيقصم رقبتي إذا طأطأت رأسي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185690.html'>
                الاتحاد الافريقي يدين تصريحات ترمب
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/opinion/2018/1/1185687.html'>
                 حول الحسابات الروسية الرسمية في تويتر
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185688.html'>
                الإحتجاجات ضدّ غلاء الأسعار تتواصل في تونس
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185674.html'>
                ميركل تقترب من ولاية جديدة على رأس المانيا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185685.html'>
                الأمازيغ المغاربة يحتفلون السبت بالسنة الامازيغية 2968
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185683.html'>
                أوروبا تعول أكثر من أي وقت مضى على الغاز الروسي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185682.html'>
                الجزائر تحتفل برأس السنة الأمازيغية لاول مرة بعد اعتمادها إجازة رسمية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185680.html'>
                منظمة التحرير الفلسطينية تبحث الاحد في الرد المناسب على اعتراف ترمب بالقدس
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185679.html'>
                هيومن رايتس ووتش تدعو للتحقيق في اضطرابات 2016 في موزمبيق
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185678.html'>
                الأمم المتحدة تصف تصريحات ترمب حول هايتي ودول افريقية بأنها «معيبة»
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185658.html'>
                التصوير ثلاثي الأبعاد أحدث سلاح في المعركة ضد البدانة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/1/1185677.html'>
                سيارة بورش الكهربائية بسرعة خارقة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Sports/2018/1/1185671.html'>
                السعودية والإمارت تجددان المطالبة بملاعب محايدة بمواجهة الأندية القطرية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2018/1/1185669.html'>
                الممثل الأمريكي جيمس فرانكو "يواجه اتهامات بسوء السلوك الجنسي"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185668.html'>
                رئيس تشيكيا المنتهية ولايته يواجه اختبارا صعبا في الاقتراع الرئاسي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185666.html'>
                مقتل ثلاثة متطرفين إسلاميين في إطلاق نار في بنغلادش
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185665.html'>
                تركيا تدين "القرار الخاطئ" للمحكمة الدستورية بشأن الافراج عن صحافيين اثنين
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Economics/2018/1/1185664.html'>
                تدهور التجارة بين الصين وكوريا الشمالية الى النصف في نهاية 2017
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185662.html'>
                خطف عشرة اشخاص في شرق الكونغو الديموقراطية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2018/1/1185663.html'>
                "الرداد" يهدي فيلمه لـ"نور الشريف"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185661.html'>
                تركيا تدعو رعاياها الى اعادة النظر في خططهم للسفر الى الولايات المتحدة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185660.html'>
                البنتاغون يلتزم الصمت حيال مصير قمر صناعي سري
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185637.html'>
                نيويورك تايمز: هل ترمب مختل عقليًا؟
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/1/1185656.html'>
                الفلفل الأسود لتخفيض الوزن
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185659.html'>
                شرق الموصل يتنفس الحرية مجددا رغم الدمار الذي يغطي الضفة الأخرى
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2018/1/1185657.html'>
                "الراسي" و"عبد النور" في خماسيتي "حدوتة حب"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/1/1185655.html'>
                أليساندرا ماستروناردي وكايتريونا بالف تتألقان مع شانيل
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Economics/2018/1/1185654.html'>
                الاتفاق الحكومي في المانيا يقضي بـ"تعزيز" منطقة اليورو بالتعاون مع فرنسا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185652.html'>
                الرئاسة البلغارية للاتحاد الاوروبي تريد تحسين العلاقات مع تركيا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185653.html'>
                نجاح العلاج الجيني باستهداف الأمراض الوراثية والمكتسبة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185651.html'>
                778 شخصا اوقفوا منذ بدء الاضطرابات في تونس
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/1/1185648.html'>
                أربع ساعات جديدة من ديزل
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185649.html'>
                الاتفاق الحكومي في ألمانيا يقضي بخفض عدد اللاجئين إلى نحو 200 ألف في السنة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2018/1/1185650.html'>
                لطيفة تدعو لسلامة تونس
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185647.html'>
                بدء محاكمة طالب لجوء فلسطيني في قضية اعتداء "اسلامي" في المانيا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Economics/2018/1/1185646.html'>
                الصين تزيد تجارتها الخارجية وفائضها مع الولايات المتحدة في 2017
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185628.html'>
                المعارضة تحمل النظام السوري مسؤولية التصعيد العسكري
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/1/1185645.html'>
                تشكيلة إريس آند إنك الجديدة عبر منصة ذا أوت نيت
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185644.html'>
                زيادة بنسبة 8,2% في اسعار الغذاء في العالم
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185643.html'>
                رئيس الوزراء الياباني يبدأ جولة في اوروبا الوسطى
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185642.html'>
                صحف عربية تناقش مصير "ثورة الياسمين" في تونس
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Economics/2018/1/1185640.html'>
                النفط يسجل أكبر ارتفاع في أربع سنوات مسجلا 70 دولارا للبرميل
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/1/1185641.html'>
                العلاج الهرموني يمنع الاكتئاب قبيل دخول المرأة سن اليأس
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2018/1/1185639.html'>
                أسرة فيلم 122 تحتفل بميلاد جيهان خليل
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/1/1185638.html'>
                ترمب يصف هايتي ودول افريقية بـ "الاوكار القذرة"
            </a>
        </li>
    
        </ul>
    


            <div id="socialbuttons">
                <div style="float: left; margin-top: -4px; margin-right: -62px; width: 160px; margin-left: 3px;">
                    <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElaphnews&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=407092456079546&ampLocale=ar_AR;"
                        scrolling="no" frameborder="0" style="border: none; overflow: hidden; margin-right: -140px;
                        height: 21px;" allowtransparency="true"></iframe>
                </div>
                <div style="float: left; height: 19px; margin-top: -4px">
                    <iframe frameborder="0" scrolling="no" style="width: 81px; height: 20px;" data-twttr-rendered="true"
                        title="Twitter Follow Button" class="twitter-follow-button twitter-follow-button"
                        src="http://platform.twitter.com/widgets/follow_button.1390956745.html#_=1390998479249&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ar&amp;screen_name=Elaph&amp;show_count=false&amp;show_screen_name=true&amp;size=m"
                        allowtransparency="true" id="twitter-widget-0"></iframe>
                    <script>                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
                </div>
                <div>
                </div>
            </div>
        </div>
    </div>
     
    
    <style>
        .stButton {
            padding-bottom: 3px;
        }
    </style>
    <div id="content">
    

        
        <!-- /2381946/Just_Premium_News -->
        <div id='div-gpt-ad-1445434716904-2' style='height: 1px; width: 1px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1445434716904-2'); });
            </script>
        </div>


        
<script type="text/javascript">
    $(document).ready(function () {
        $('#articles li:not(.selected) a').hover(function () {
            //$(this).parent().css('border-color', '#346957');
            $(this).parent().addClass('news');
            $(this).children('.overlay').fadeOut();
            $(this).children('.desc').stop().animate({ top: '68px' }, { queue: false, duration: 400 }, "easein")
        }, function () {
            //$(this).parent().css('border-color', '#ebebeb');
            $(this).parent().removeClass('news');
            $(this).children('.overlay').fadeIn();
            $(this).children('.desc').stop().animate({ top: '110px' }, { queue: false, duration: 300 })
        });
    });
</script>
<div id="articles">
    <ul>
        
                <li class="tagitem news selected">
                    <a href="http://elaph.com/Web/News/2018/1/1185658.html">
                        <span class="overlay  selected" ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/1/week2/obese.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            التصوير ثلاثي الأبعاد أحدث سلاح في المعركة ضد البدانة</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/1/1185653.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/1/week2/Gene%20Therapy.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            نجاح العلاج الجيني باستهداف الأمراض الوراثية والمكتسبة</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/1/1185568.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/BBCImages/Politics/2018/1/week2/_99561795_gettyimages-73458230.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            لأول مرة منذ 60 عاما.. سريلانكا تسمح للنساء بشراء مشروبات كحولية</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/1/1185566.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/BBCImages/Politics/2018/1/week2/_99559868_7cf34aea-6398-4e0f-87d5-6aa49611366a.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            مصممو حمالات صدر ملكة بريطانيا يفقدون الامتياز الملكي</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/1/1185513.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/1/week2/Diabetes%20AFP.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            برنامج لعلاج مرض السكري في 16 أسبوعاً</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/1/1185506.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/1/week2/canva-founders.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            فتاة أسترالية تصل بفكرة مشروعها إلى مليار دولار!</span>
                    </a>
                </li>
            
    </ul>
</div>

        <div class="right news-article">
            <div id="article" class="bloc">
                <div></div>
                <div style="direction: ltr;">
                    <span class="timestampUpdatedright">
                        GMT 12:30 2018 الجمعة 12 يناير</span> <span class="timestampUpdatedleft">
                            GMT 10:52 2018 الجمعة 12 يناير
                        </span><span class="timestampUpdatedleft">&nbsp;:آخر تحديث </span>
                </div>
                <div class="articlehead">
                    <span class="kicker">
                        دراسة تبين قيمته كأداة استكشافية</span>
                    <h1>
                        التصوير ثلاثي الأبعاد أحدث سلاح في المعركة ضد البدانة</h1>
                    <span class="author">

                        ترجمة عبدالاله مجيد
                         
                        
                    </span>
                </div>
                <script type="text/javascript">

                    twttr.anywhere(function (T) {
                        T("#section").hovercards({
                            username: function (node) {
                                return node.alt;
                            }
                        });
                    });
                </script>
                <span>
                    
                </span>
                <div id="article-text">
                    <div>
                        <div id="photos-carousel" style="display: none">
                            <div class="ppy">
                                <ul id="ctl00_ContentPlaceHolder1_ppyImgList" class="ppy-imglist"><li><a><img src='http://162.13.30.35/Web/elaphweb/Resources/images/Politics/2018/1/week2/obese.jpg' alt='' /></a><div class='ppy-extcaption'>دراسة جديدة تحدد الأهداف المحتملة لعقاقير جديدة في علاج البدانة</div></li></ul>
                                <div class="ppy-nav">
                                    <a class="ppy-prev" title="Previous image">Previous image</a> <a class="ppy-next"
                                        title="Next image">Next image</a>
                                    <div class="ppy-counter">
                                        <span class="ppy-current"></span>/ <span class="ppy-total"></span>
                                    </div>
                                </div>
                                <div class="ppy-outer">
                                    <span class="overlay thumb-m"></span>
                                    <div class="ppy-stage">
                                    </div>
                                </div>
                                <div class="ppy-caption">
                                    <div class="ppy-text">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                   
                    <div class="articlesharetop" style="">
                        <span class='st_facebook_hcount' displaytext='Facebook'></span>
                        <span class='st_twitter_hcount' displaytext='Tweet' st_via="Elaph"></span>
                        <span class='st_fblike_large' displaytext='Facebook Like'></span>
                        <span class='st_email_hcount' displaytext='Email'></span>
                    </div>
                    
<div class="taggedarticleupdated block left">
    <div class="title">مواضيع ذات صلة </div>
    
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/8/1162879.html' class="heading">
                        دراسة: البدانة تهدد قلبك وإن كنت لائقا صحيا
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/11/1178346.html' class="heading">
                        دراسة: الوقت الذي يمضيه الطفل امام الشاشة سبب لبدانته
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/9/1169406.html' class="heading">
                        رحلة علاج المصرية "الأكثر بدانة في العالم"
                    </a>
                </div>
            </div>
        
</div>

                    <div id="articlebody" style="margin-top:15px;">
                        <p><span style="color:#FF0000;"><strong>لندن</strong></span>: يعتبر بناء أول صور ثلاثية الأبعاد للخلايا الدهنية أحدث سلاح يدخل المعركة ضد وباء البدانة العالمي. </p>

<p>وجاء بناء هذه الصور في اطار دراسة جديدة تكشف ما يحدث داخل النسيج الدهني لفئران اختبار وتحدد الأهداف المحتملة لعقاقير جديدة في علاج البدانة ومرض السكري أو الوقاية منهما. </p>

<p>وقالت جينغي تشي التي شاركت في الدراسة إن النتائج تبين قيمة التصوير ثلاثي الأبعاد كأداة استكشافية. <br />
 <br />
وتستند الدراسة الجديدة التي اجراها فريق من الباحثين برئاسة البروفيسور بول كوهين من جامعة روكفلر الأميركية إلى الاكتشاف الأخير بأن هناك ثلاثة انواع مختلفة من الدهون هي الدهون البيضاء والدهون البنية والدهون البيج. وفي حين ان الدهون البيضاء دهون ضارة لأنها تخزن الطاقة فان الدهون البنية والبيج قد تكون مفيدة لأنها تحرق الطاقة. </p>

<p>ويقول كوهين إن لدى الدهون البيج إمكانية كبيرة بصفة خاصة لعلاج البدانة وما يقترن بها من أمراض مثل السكري ومرض القلب والأوعية الدموية لسهولة تغييرها بسرعة من الحالة الضامرة تماماً إلى حالة نشطية لحرق الطاقة. </p>

<p>والهدف النهائي هو تطوير طرق علاجية تستخدم الدهون البيج لحرق مزيد من الطاقة لدى الأشخاص الذين يعانون من اضطراب التمثيل الغذائي. </p>

<p>ولكن الباحثين يريدون أن يعرفوا أولا كيف تتفاعل خلايا الدهون البيج مع الجهاز العصبي السمبثاوي الذي يقوم بدور مهم في تحديد ما تخزنه الخلايا من الطاقة وما تحرقه منها. </p>

<p>وكانت الطرق المختبرية التقليدية قاصرة لذا عمد الباحثون إلى تعديل منظومة تصوير ثلاثي الأبعاد للأنسجة جرى تطويرها في البداية لدراسة الدماغ بهدف استخدامها في تصوير البناء الداخلي للنسيج. </p>

<p>واتاحت الصور ثلاثية الأبعاد المثيرة التي انتجتها المنظومة المعدلة القاء نظرة على السمات الوظيفية للدهون البيج، بما في ذلك الأوعية الدموية والخلايا العصبية التي تبدو كأنها شبكات سلكية. </p>

<p>كما كشفت الصور ثلاثية الأبعاد عن وجود اختلافات مهمة بين الدهون الحشوية والدهون تحت الجلد. فان الدهون الحشوية الموجودة في منطقة البطن تحيط بالأعضاء الداخلية وترتبط بمرض السكري وغيره من امراض التمثيل الغذائي في حين ان الدهون تحت الجلد وخاصة في منطقة الورك وغيرها يمكن ان تتحول إلى دهون البيج لدى تعريضها إلى البرد وهي لا ترتبط بالمرض. </p>

<p>واكتشف العلماء ان الدهون تحت الجلد الموجودة في الفئران ايضاً دهون حسنة التنظيم بنيوياً ذات عقد عصبية واسقاطات محور عصبي ضرورية لحرق الطاقة. </p>

<p>وكان فريق العلماء برئاسة كوهين اظهروا في دراسة سابقة اهمية الدور الذي يقوم به بروتين يعرف باسم PRDM16 في نشاط الدهون البيج لحرق الطاقة. </p>

<p>ومن دون هذا البروتين لا تستطيع الفئران تفعيل دهونها البيج وينتهي بها المطاف إلى المضاعفات نفسها التي يعاني منها البشر البدناء مثل مقاومة الانسولين. </p>

<p>ولتحديد دور هذا البروتين في نمو الاعصاب درس العلماء انسجة فئران تفتقر اليه في الخلايا الدهنية مع تعريضها للبرد. واظهرت الصور حدوث انخفاض لافت في اسقاطات المحور العصبي بالمقارنة مع فئران يوجد هذا البروتين في خلاياها الدهنية. </p>

<p>واوضح كوهين ان هذا يشير إلى أنّ وجود البروتين في الخلية الدهنية يرشد المحاور العصبية إلى المكان وإذا أُزيل البروتين لن تكون هناك محاور عصبية تقوم بدور مهم في حرق الطاقة. </p>

<p>كما يشير إلى أنّ الجزيئات التأشيرية التي تقوم بدور الوسيط في الحوار بين هذين النوعين من الخلايا يمكن ان تمثل اهدافاً علاجية جديدة في المعركة المستمرة ضد البدانة والأمراض المرتبطة بها. </p>

<p>أعدت "إيلاف" هذا التقرير بتصرف عن "فوتوريتي". الأصل منشور على الرابط التالي:</p>

<p>http://www.futurity.org/3d-imaging-fat-1652352/</p>

<p><br />
 </p>

                        <div style="color: red;">
                            
                        </div>
                    </div>
                    <div></div>
                    <!-- Article_AdEx -->


                   
                    <div style="padding: 10px 0px 0px; margin-top: 10px; border-top: 1px solid #CCCCCC !important; width: 610px; margin-left: 20px;">
                        <!-- Google 580x500 -->
                         <script type="text/javascript"><!--                            google_ad_client = "ca-pub-7104543801500968";                            /* elaph.com 580x400 */                            google_ad_slot = "8051506283";                            google_ad_width = 580;                            google_ad_height = 400;                            //-->                        </script>                        <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                    </div>
                </div>
                



                <br />
                <div class="sharing bottomNew" style="">
                    <!-- AddThis Button BEGIN-->
                    <!--<div class="addthis_toolbox bottom" addthis:url='http://elaph.com/Web/News/2018/1/1185658.html'>-->
                    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                        <a style="padding-top: 0px !important;" onclick="openPrinterFriendlyVersion('1185658'); return false;"
                            href="#" title="elaph.com">
                            <img src="http://www.myelaph.com/web/images2012/sm_icons/print_32.png" alt="pic"
                                width="32" height="32" title="طباعة" />
                        </a>


                   
                        <span class='st_facebook_large' displaytext='Facebook'></span><span class='st_twitter_large'
                            displaytext='Tweet' st_via="Elaph"></span><span class='st_linkedin_large' displaytext='LinkedIn'></span><span class='st_adfty_large' displaytext='Adfty'></span><span class='st_blogger_large'
                                displaytext='Blogger'></span><span class='st_wordpress_large' displaytext='Wordpress'></span><span class='st_stumbleupon_large' displaytext='Stumbleupon'></span>
                        <span class='st_google_large' displaytext='Google'></span><span class='st_friendfeed_large'
                            displaytext='FriendFeed'></span><span class='st_messenger_large' displaytext='Messenger'></span><span class='st_email_large' displaytext='Email'></span><span class='st_sharethis_large'
                                displaytext='ShareThis'></span>
                    </div>

                  
                </div>
            </div>
            <div>

            
                <!-- RTL-THIS CODE -->
                <style type="text/css">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</style>

                <!-- /RTL-THIS CODE -->
                <!-- SEARCH title: ' # Search for  ', - TWITTER CODE -->
                
                <!-- /SEARCH - TWITTER CODE -->
            </div>

            
            <div id="mc_embed_signup" style="text-align: right">
                <form action="http://elaph.us2.list-manage.com/subscribe/post?u=fdedd8ec61059a6cb985998d1&amp;id=846c3a0b2b" method="post" id="mc-embedded-subscribe-form"
                    name="mc-embedded-subscribe-form" class="validate myfrm" target="_blank">
                    <fieldset class="fs">

                        <div id="input-fields" style="direction: rtl">
                            <div class="indicate-required">
                                أشترك في قأئمتنا البريدية
                            </div>
                            <div class="mc-field-group">
                                <label for="mce-EMAIL" class="fl">
                                    <strong class="note-required">*</strong> العنوان الإلكتروني :
                                </label>
                                <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" />
                                <label for="mce-MMERGE2" class="fl">
                                    <strong class="note-required">*</strong> البلد :
                                </label>
                                <select name="MMERGE2" class="required" id="mce-MMERGE2">
                            </div>
                            <div class="mc-field-group">

                                <option value=""></option>
                                <option value="Jordan">الأردن</option>
                                <option value="UAE">الإمارات</option>
                                <option value="Bahrain">البحرين</option>
                                <option value="Algeria">الجزائر</option>
                                <option value="Saudi Arabia">السعودية</option>
                                <option value="Sudan">السودان</option>
                                <option value="Somalia">الصومال</option>
                                <option value="Iraq">العراق</option>
                                <option value="Kuwait">الكويت</option>
                                <option value="Morocco">المغرب</option>
                                <option value="Yemen">اليمن</option>
                                <option value="Tunisia">تونس</option>
                                <option value="Syria">سوريا</option>
                                <option value="Oman">عُمان</option>
                                <option value="Palestine">فلسطين</option>
                                <option value="Qatar">قطر</option>
                                <option value="Lebanon">لبنان</option>
                                <option value="Libya">ليبيا</option>
                                <option value="Egypt">مصر</option>
                                <option value="Mauritania">موريتانيا</option>
                                <option value="Iceland">آيسلند</option>
                                <option value="Azerbaijan">أذربيجان</option>
                                <option value="Armenia">أرمينيا</option>
                                <option value="Eritrea">أريتريا</option>
                                <option value="Spain">أسبانيا</option>
                                <option value="Australia">أستراليا</option>
                                <option value="Central Africa">أفريقيا الوسطى</option>
                                <option value="Albania">ألبانيا</option>
                                <option value="Germany">ألمانيا</option>
                                <option value="Antigua and Probod">أنتيغا وبربود</option>
                                <option value="Indore">أندور</option>
                                <option value="Ongul">أنغول</option>
                                <option value="Ethiopia">إثيوبيا</option>
                                <option value="Iran">إيران</option>
                                <option value="Estonia">استونيا</option>
                                <option value="Afghanistan">افغانستان</option>
                                <option value="Ecuador">اكوادور</option>
                                <option value="Argentina">الأرجنتين</option>
                                <option value="Pakistan">الباكستان</option>
                                <option value="Brazil">البرازيل</option>
                                <option value="Portugal">البرتغال</option>
                                <option value="Bosnia and Herzegovina">البوسنة والهرسك</option>
                                <option value="Montenegro">الجبل الأسود</option>
                                <option value="Ethiopia">أثيوبيا</option>
                                <option value="Denmark">الدانمارك</option>
                                <option value="El Salvador">السلفادور</option>
                                <option value="Sweden">السويد</option>
                                <option value="China">الصين الشعبية</option>
                                <option value="Gabon">الغابون</option>
                                <option value="Cameroon">الكاميرون</option>
                                <option value="Congo">الكونغو</option>
                                <option value="Mexico">المكسيك</option>
                                <option value="United Kingdom">المملكة المتحدّة</option>
                                <option value="Norway">النرويج</option>
                                <option value="Austria">النمسا</option>
                                <option value="India">الهند</option>
                                <option value="United States of America">الولايات المتحدة الأميركية</option>
                                <option value="Japan">اليابان</option>
                                <option value="Greece">اليونان</option>
                                <option value="Indonesia">اندونيسيا</option>
                                <option value="Uruguay">اوروغواي</option>
                                <option value="Uzbekistan">اوزبكستان</option>
                                <option value="Uganda">اوغندا</option>
                                <option value="Ukraine">اوكرانيا</option>
                                <option value="Italy">ايطاليا</option>
                                <option value="Papua New Guinea">بابوا غينيا الجديدة</option>
                                <option value="Paraguay">باراغواي</option>
                                <option value="Barbados">بربادوس</option>
                                <option value="Belgium">بلجيكا</option>
                                <option value="Bulgaria">بلغاريا</option>
                                <option value="Bangladesh">بنغلادش</option>
                                <option value="Panama">بنما</option>
                                <option value="Benin">بنين</option>
                                <option value="Botsuwan">بوتسوانا</option>
                                <option value="Burkina Faso">بوركينا فاسو</option>
                                <option value="Burundian">بوروندي</option>
                                <option value="Poland">بولندا</option>
                                <option value="Bolivia">بوليفيا</option>
                                <option value="Peru">بيرو</option>
                                <option value="Thailand">تايلند</option>
                                <option value="Taiwan">تايوان</option>
                                <option value="Turkmenistan">تركمانستان</option>
                                <option value="Turkey">تركيا</option>
                                <option value="Trinidad and Tobago">ترينيداد وتوباغو</option>
                                <option value="Chad">تشاد</option>
                                <option value="Cech">تشيك</option>
                                <option value="Chile">تشيلي</option>
                                <option value="Tanzania">تنزانيا</option>
                                <option value="Togo">توغو</option>
                                <option value="East Timor">تيمور الشرقية</option>
                                <option value="Jamaik">جامايكا</option>
                                <option value="Jerinad">جريناد</option>
                                <option value="Comoros">جزر القمر</option>
                                <option value="Republic of the Congo">جمهورية الكونغو</option>
                                <option value="South Africa">جنوب أفريقيا</option>
                                <option value="Georgia">جورجيا</option>
                                <option value="Djibouti">جيبوتي</option>
                                <option value="Dominique">دومينيك</option>
                                <option value="Rwanda">رواندا</option>
                                <option value="Russia">روسيا</option>
                                <option value="Romania">رومانيا</option>
                                <option value="Zambia">زامبيا</option>
                                <option value="Zimbabwe">زيمبابوي</option>
                                <option value="Ivory Coast">ساحل العاج</option>
                                <option value="San Marino">سان مارينو</option>
                                <option value="St. Lucie">سانت لوسيا</option>
                                <option value="Sri Lanka">سريلانكا</option>
                                <option value="Sultanate of Brunei">سلطنة بروناي</option>
                                <option value="Slovakia">سلوفاكيا</option>
                                <option value="Slovenia">سلوفينيا</option>
                                <option value="Singapore">سنغافورة</option>
                                <option value="Senegal">سنغال</option>
                                <option value="Suriname">سورينام</option>
                                <option value="Switzerland">سويسرا</option>
                                <option value="Sierra Leone">سيراليون</option>
                                <option value="Seychelles">سيشيل</option>
                                <option value="Serbia">صربيا</option>
                                <option value="Tajikistan">طاجكستان</option>
                                <option value="Gambia">غامبيا</option>
                                <option value="Gan">غانا</option>
                                <option value="Gwatimal">غواتيمالا</option>
                                <option value="Guinea">غينيا</option>
                                <option value="Equatorial Guinea">غينيا الاستوائية</option>
                                <option value="Guinea Bissau">غينيا بيساو</option>
                                <option value="Vanuatu">فانواتو</option>
                                <option value="France">فرنسا</option>
                                <option value="Philippines">فلبين</option>
                                <option value="Venezuela">فنزويلا</option>
                                <option value="Finland">فنلندا</option>
                                <option value="Vietnam">فيتنام</option>
                                <option value="FIGEAC">فيجي</option>
                                <option value="Cyprus">قبرص</option>
                                <option value="Kyrgyzstan">قيرغيزستان</option>
                                <option value="Kazakhstan">كازاخستان</option>
                                <option value="Croatia">كرواتيا</option>
                                <option value="Cambodia">كمبوديا</option>
                                <option value="Canada">كندا</option>
                                <option value="Cuba">كوبا</option>
                                <option value="South Korea">كوريا الجنوبية</option>
                                <option value="North Korea">كوريا الشمالية</option>
                                <option value="Kostarik">كوستاريك</option>
                                <option value="Colombia">كولومبيا</option>
                                <option value="Kiribati">كيريباس</option>
                                <option value="Kenya">كينيا</option>
                                <option value="Latvia">لاتفيا</option>
                                <option value="Laos">لاوس</option>
                                <option value="Lithuania">لتوانيا</option>
                                <option value="Luxembourg">لوكسمبورغ</option>
                                <option value="Liberia">ليبيريا</option>
                                <option value="Liechtenstein">ليختنشتاين</option>
                                <option value="Lesotho">ليسوتو</option>
                                <option value="Malta">مالطا</option>
                                <option value="Malaysia">ماليزيا</option>
                                <option value="Madagascar">مدغشقر</option>
                                <option value="Macedonia">مقدونيا</option>
                                <option value="Malawi">ملاوي</option>
                                <option value="Maldives">ملديف</option>
                                <option value="Mongolia">منغوليا</option>
                                <option value="Mauritius">موريشيوس</option>
                                <option value="Mozambique">موزمبيق</option>
                                <option value="Moldova">مولدافيا</option>
                                <option value="Monaco">موناكو</option>
                                <option value="Myanmar">ميانمار</option>
                                <option value="Namibia">ناميبيا</option>
                                <option value="Nepal">نيبال</option>
                                <option value="Niger">نيجر</option>
                                <option value="Nigeria">نيجيريا</option>
                                <option value="Nicaraguan">نيكاراجو</option>
                                <option value="New Zealand">نيوزيلند</option>
                                <option value="Haiti">هايتي</option>
                                <option value="Honduras">هندوراس</option>
                                <option value="Hungary">هنغاريا</option>
                                <option value="Netherlands">هولندا</option>
                                </select>
                            </div>
                            <div class="mc-field-group">
                                <label for="mce-MMERGE3" class="fl">
                                    <strong class="note-required">*</strong> الجنس :
                                </label>
                                <select name="MMERGE3" class="required" id="mce-MMERGE3">
                                    <option value=""></option>
                                    <option value="Male">ذكر</option>
                                    <option value="Female">أنثى</option>
                                </select>
                                <label for="mce-MMERGE1" class="fl">
                                    <strong class="note-required">*</strong>  العمر :
                                </label>
                                <select name="MMERGE1" class="required" id="mce-MMERGE1">
                                    <option value=""></option>
                                    <option value="أقل من 20">أقل من 20</option>
                                    <option value="20-30">20-30</option>
                                    <option value="30-40">30-40</option>
                                    <option value="40-50">40-50</option>
                                    <option value="أكبر من 50">أكبر من 50</option>
                                </select>
                            </div>
                            <div class="mc-field-group">
                            </div>
                            <div class="mc-field-group">

                                <input type="checkbox" name="cbox" id="mce-cbox" style="width: auto;" checked="true" />


                                <label for="mce-cbox" style="width: auto; font-size: 15px; margin: 0px">
                                    بالنقر هنا، اوافق على
                        <a href="http://elaph.com/terms.htm">شروط الإستخدام</a>
                                    و
                        <a href="http://elaph.com/privacy.htm">سياسة الخصوصية</a>
                                </label>
                            </div>
                            <div style="padding-right: 25px; padding-left: 23px;">
                                <div style="float: right; display: inline-block;">
                                    <input type="submit" value="اشترك" name="subscribe" id="mc-embedded-subscribe" class="btn" onclick="_gaq.push(['_trackEvent', 'Newsletter_subscription', 'finish', '']);" style="width: 100px;">
                                </div>
                                <div class="indicate-required" style="float: left; display: inline-block;">
                                    <strong class="note-required">*</strong> الحقل مطلوب
                                </div>
                            </div>
                        </div>
                        <div id="mce-responses" style="float: left; top: -1.4em; padding: 0em .5em 0em .5em; overflow: hidden; width: 90%; margin: 0 5%; clear: both;">
                            <div class="response" id="mce-error-response" style="display: none; margin: 1em 0; padding: 1em .5em .5em 0; font-weight: bold; float: left; top: -1.5em; z-index: 1; width: 80%; background: FBE3E4; color: #D12F19;">
                            </div>
                            <div class="response" id="mce-success-response" style="display: none; margin: 1em 0; padding: 1em .5em .5em 0; font-weight: bold; float: left; top: -1.5em; z-index: 1; width: 80%; background: #E3FBE4; color: #529214;">
                            </div>
                        </div>
                    </fieldset>
                    <a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
                </form>
            </div>
            <script type="text/javascript" src="/web/includes2012/js/jquery.validate.js"></script>
            <script type="text/javascript" src="/web/includes2012/js/jquery-scrollTo.js"></script>
            <script type="text/javascript" src="/web/includes2012/js/jquery.cookie.js"></script>
            <script>
                $("#mc_embed_signup").hide();




                setTimeout(
     function () {
         var date = new Date();
         if ($.cookie("day") == undefined) {
             $.cookie("day", date.getDate())
         }

         if (date.getDate() == parseInt($.cookie("day"))) {
             if ($.cookie("elaphlive") == undefined) {
                 $.cookie("elaphlive", "0");
             }
             else {
                 if ($("#newsletter_popup").css("display") == "none") {
                     if ($.cookie("elaphlive") != "1") {
                         $("#mc_embed_signup").show();
                         $("body").scrollTo(($("#mc_embed_signup").position().top - 300));
                         $.cookie("elaphlive", parseInt($.cookie("elaphlive")) + 1);
                     }
                 }
             }
         }
         else {
             $.cookie("day", date.getDate());
             $.cookie("elaphlive", "0");
             if ($("#newsletter_popup").css("display") == "none") {
                 if ($.cookie("elaphlive") != "1") {
                     $("#mc_embed_signup").show();
                     $("body").scrollTo(($("#mc_embed_signup").position().top - 300));
                     $.cookie("elaphlive", parseInt($.cookie("elaphlive")) + 1);
                 }
             }
         }


     }, 30000);
            </script>
            <div id="ctl00_ContentPlaceHolder1_article_comments_div" class="article_comments">
                <div id="comments_top">
                    <div id="comments_count">
                    </div>
                </div>
                <div id="comments_cont">
                </div>
                <script type="text/javascript">
                    elaph_comment.init(1185658);
                </script>
            </div>


            <div id="ctl00_ContentPlaceHolder1_newCommentIF" style="border: 1px solid #eee">
                <iframe id="newComment" src="http://elaph.com/web1/webform2012/newcomment2012.aspx?id=1185658"
                    scrolling="no" frameborder="0" width="660" height="500"></iframe>
            </div>
            
        </div>
    <div class="left">
        <div id="ctl00_ContentPlaceHolder1_newswall" style="overflow: hidden; padding-bottom: 0px; height: 390px; margin-bottom: 15px; border: 1px solid #eee; width: 321px">
            
        
<link href="http://elaph.com/web/Includes2012/CSS/elaphnw.css" rel="stylesheet"
    type="text/css" />



<script type="text/javascript">
    $(document).ready(function () {

        var nw = $('.elaphnw-mini-16 > div')

        if ($(nw).is('.elaphnw-mini-16-style-2')) {

            var nwGoTimer;
            var j = 1;
            var wallTile = $('.elaphnw-mini-16-style-2 ol li');
            var jmax = $('.elaphnw-mini-16-style-2 ol li').length;

            function nwGo() {
                $('.elaphnw-mini-16-style-2').find('ol li:eq(' + j + ')').each(function () {
                    if (j == 0) {
                        $('.elaphnw-mini-16-style-2 ol li:eq(' + (jmax - 1) + ')').removeClass('elaphnw-mini-16-active');
                    }
                    else {
                        $(this).prev().removeClass('elaphnw-mini-16-active');
                    }

                    $(this).addClass('elaphnw-mini-16-active');
                    j++;
                });

                if (jmax == j) {
                    j = 0;
                }
            }

            $('.elaphnw-mini-16-style-2').hover(function () {
                clearInterval(nwGoTimer);
                nwGoTimer = undefined;
            },
                function () {
                    if (nwGoTimer === undefined) {
                        nwGoTimer = setInterval(nwGo, 5000);
                    }
                });

            if (nwGoTimer === undefined) {
                nwGoTimer = setInterval(nwGo, 5000);
            }
        }
    });
</script>

<style type="text/css">.elaphnw-mini-16 a {color: #01507F;text-decoration: none;\"}.elaphnw-mini-16 a:visited { color: #01507F;}.elaphnw-mini-16 a:hover {color: #01507F;\"}.elaphnw-mini-16 a:active {color: #01507F;}</style>

<div class="elaphnw-mini-16">
    <div class="elaphnw-mini-16">
        <div class="elaphnw-mini-16-style-2">
            <ol>
                
                        <li class='elaphnw-mini-16-1'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185697.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/morrocolafit.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185697.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/morrocolafit.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    جدد تحذير بلاده من استمرار استفزازات ومناورات&quot; بوليساريو &quot;بالكركرات&#160;</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185697.html' title='وزير الداخلية المغربي يستقبل رئيس "مينورسو"'
                                        target="_parent">
                                        وزير الداخلية المغربي يستقبل رئيس "مينورسو"</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-2'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185681.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/elizabeth.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185681.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/elizabeth.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    فتحت صدرها لتروي لحظة تتويجها</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185681.html' title='الملكة اليزابيث: التاج سيقصم رقبتي إذا طأطأت رأسي'
                                        target="_parent">
                                        الملكة اليزابيث: التاج سيقصم رقبتي إذا طأطأت رأسي</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-3'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185690.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/000_we5kv.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185690.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/000_we5kv.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    رغم نفي الرئيس الأميركي استعمال نعت &quot;حثالة&quot;</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185690.html' title='الاتحاد الافريقي يدين تصريحات ترمب'
                                        target="_parent">
                                        الاتحاد الافريقي يدين تصريحات ترمب</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-4'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185688.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/26231005_598873967111584_3779336198250291708_n.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185688.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/26231005_598873967111584_3779336198250291708_n.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    إتهام لـ&quot;الجبهة الشعبية&#39; بالتحريض وتوقيف المئات</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185688.html' title='الإحتجاجات ضدّ غلاء الأسعار تتواصل في تونس'
                                        target="_parent">
                                        الإحتجاجات ضدّ غلاء الأسعار تتواصل في تونس</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-5'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185674.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/merekelhkoma.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185674.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/merekelhkoma.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    الوصول إلى اتفاق مبدئي لتشكيل حكومة جديدة</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185674.html' title='ميركل تقترب من ولاية جديدة على رأس المانيا'
                                        target="_parent">
                                        ميركل تقترب من ولاية جديدة على رأس المانيا</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-6'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185685.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/amaziq2.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185685.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/amaziq2.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    نشطاء يطالبون بجعل المناسبة عطلة رسمية مؤدى عنها&#160;</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185685.html' title='الأمازيغ المغاربة يحتفلون السبت بالسنة الامازيغية 2968'
                                        target="_parent">
                                        الأمازيغ المغاربة يحتفلون السبت بالسنة الامازيغية 2968</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-7'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185658.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/obese.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185658.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/obese.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    دراسة تبين قيمته كأداة استكشافية</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185658.html' title='التصوير ثلاثي الأبعاد أحدث سلاح في المعركة ضد البدانة'
                                        target="_parent">
                                        التصوير ثلاثي الأبعاد أحدث سلاح في المعركة ضد البدانة</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-8'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185637.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/donald-trump.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185637.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/donald-trump.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    الصحيفة الأميركية قالت إنه يشكل خطراً على البلاد</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185637.html' title='نيويورك تايمز: هل ترمب مختل عقليًا؟'
                                        target="_parent">
                                        نيويورك تايمز: هل ترمب مختل عقليًا؟</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-9'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185653.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/gene%20therapy.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185653.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/gene%20therapy.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    إدخال مادة وراثية في الخلايا للتعويض عن جينات شاذة</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185653.html' title='نجاح العلاج الجيني باستهداف الأمراض الوراثية والمكتسبة'
                                        target="_parent">
                                        نجاح العلاج الجيني باستهداف الأمراض الوراثية والمكتسبة</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-10'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185628.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/syriyaaaaa.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185628.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/syriyaaaaa.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    مع استمرار انهيار اتفاقات خفض التصعيد</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185628.html' title='المعارضة تحمل النظام السوري مسؤولية التصعيد العسكري'
                                        target="_parent">
                                        المعارضة تحمل النظام السوري مسؤولية التصعيد العسكري</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-11'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185625.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/trumppppp.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185625.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/trumppppp.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    الديمقراطيون وصفوا كلامه بالعنصري البغيض</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185625.html' title='دونالد ترمب يقع في شر تصريحاته مجددًا'
                                        target="_parent">
                                        دونالد ترمب يقع في شر تصريحاته مجددًا</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-12'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185630.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/iraq%20election.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185630.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/iraq%20election.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    تكتلات سنية وشيعية وكردية مع استثناءات قليلة</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185630.html' title='التحالفات الانتخابية العراقية: الوجوه القديمة بمسميات جديدة'
                                        target="_parent">
                                        التحالفات الانتخابية العراقية: الوجوه القديمة بمسميات جديدة</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-13'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185020.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week1/herzog.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185020.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week1/herzog.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    اعتبر أن الوقت قد حان لإسقاط نتانياهو</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185020.html' title='زعيم المعارضة الإسرائيلية لـ"إيلاف": إيران وداعش تهددان أمن المنطقة'
                                        target="_parent">
                                        زعيم المعارضة الإسرائيلية لـ"إيلاف": إيران وداعش تهددان أمن المنطقة</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-14'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185017.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week1/bbc%20elaph.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185017.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week1/bbc%20elaph.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    بعد لغط أثارته مقابلة رئيس أركان الجيش الإسرائيلي</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185017.html' title='بي بي سي واتش توضح: "إيلاف" عربية... وليست سعودية'
                                        target="_parent">
                                        بي بي سي واتش توضح: "إيلاف" عربية... وليست سعودية</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-15'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1179874.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week1/5555555555.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1179874.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week1/5555555555.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    سلسلة من 52 مخطوطة كُتبت ما بين القرن الثاني والسادس</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1179874.html' title='اكتشاف نسخة يونانية من تعاليم المسيح السرية'
                                        target="_parent">
                                        اكتشاف نسخة يونانية من تعاليم المسيح السرية</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-16'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185561.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/000000000001234.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/1/1185561.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/1/week2/000000000001234.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    التحالف: تم إطلاقه بطريقة مُتعمدة لاستهداف المناطق المدنية</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/1/1185561.html' title='السعودية تعترض صاروخًا باليستيًا فوق منطقة نجران'
                                        target="_parent">
                                        السعودية تعترض صاروخًا باليستيًا فوق منطقة نجران</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
            </ol>
        </div>
    </div>
</div>
</div>
        <div class="mpu_add">
            <!-- Article2012_MPU -->
            <div id='div-gpt-ad-1336659287044-0' style='width: 300px; height: 250px;'>
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1336659287044-0');
                </script>
            </div>
        </div>
        <div class="bloc social_cont">
             <script type="text/javascript">
		            function openNewsletterPopup()
		            {
					try{
						gaq.push(['_trackEvent', 'Newsletter_subscription', 'start', '']);
						}catch(err) {
						}
			            if($('#newsletter_popup .iframe_newsletter').length == 0)
	                        $('#newsletter_popup .popup_wrapper').append('<iframe class="iframe_newsletter" src="http://elaph.com/NewsletterSubscribe.htm" width="420" height="380" scrolling="no" title=""></iframe>');
			            $('#newsletter_popup').bPopup({
				            fadeSpeed:1, 
				            follow:[true,true,true], 
				            opacity:0.8, 
				            modalClose:false, 
				            modalColor : '#fff', 
				            position:['auto','auto'],
				            amsl:0,
				            escClose:false,
				            scrollBar:false				
			            });		
		            }            		
	            </script>
<div class="follow_us2">
    <div class="follow_us_top2">
        <img src="http://www.myelaph.com/web/images2012/follow_us.png" alt="follow_us" />
    </div>
    <div class="follow_us_bottom2">
        <ul style="width: 306px;">
            <li>
                <div id="fbook" class="sm_outer2" style="left: -39px;">
                    <div class="followbox2">
                        <div class="followbox_container">
                            <div id="fb-root">
                            </div>
                            <script type="text/javascript">
                                (function (d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                    fjs.parentNode.insertBefore(js, fjs);
                                } (document, 'script', 'facebook-jssdk'));</script>
                            <fb:like-box href="http://www.facebook.com/Elaphnews" width="293" show_faces="true" stream="false" header="false"></fb:like-box>
                        </div>
                    </div>
                    <div class="bubble-tip2" style="left: 34px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="https://www.facebook.com/Elaphnews" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/fb.png" alt="fb" />
				</a>
            </li>
            <li>
                <div id="twitter" class="sm_outer2" style="height: 50px; left: -81px;">
                    <div class="">
                        <a href="https://twitter.com/elaph" class="logo"></a>
                        <div class="" style="float: right; width: 190px;">
                            <a href="https://twitter.com/elaph" data-width="190px" class="twitter-follow-button" data-show-count="true" data-size="large" data-show-screen-name="false">
                                Follow @elaph</a>
                            <script>                                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
                            <a class="link" href="https://twitter.com/elaph">@elaph</a>
                        </div>
                    </div>
                    <div class="bubble-tip2" style="left: 76px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				  <a href="https://twitter.com/elaph" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/twitter.png" alt="twitter" />
				</a>
				
               
            </li>
            <li>
                <div id="googleplus" class="sm_outer2" style="height: 120px; left: -122px;">
                    <div class="">
                        
                        <!-- Place this tag where you want the badge to render. -->
                        <div class="g-plus" data-href="https://plus.google.com/106890953224059441852?rel=publisher"></div>
                        <!-- Place this tag after the last badge tag. -->
                        <script type="text/javascript">
                          (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>

                    </div>
                    <div class="bubble-tip2" style="left: 116px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="https://plus.google.com/+elaph/posts" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/g_plus.png" alt="gplus" />
				</a>
            </li>
            <li>
                <div id="youtube" class="sm_outer2" style="height: 120px; left: -166px;">
                    <div class="">
                        <iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=elaphvideo" frameborder="0" scrolling="no" style="border-bottom: 0px;
                            border-left: 0px; width: 300px; height: 105px; overflow: hidden; border-top: 0px; border-right: 0px" title=""></iframe>
                    </div>
                    <div class="bubble-tip2" style="left: 159px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="http://youtube.com/elaphvideo" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/youtube.png" alt="youtube" />
				</a>
            </li>
            <li>
                
                <a href="http://elaph.com/rss.htm">
                <img src="http://www.myelaph.com/web/images2012/sm_icons/rss.png" class="boxlink" alt="rss" />
            </a>
            </li>
            <li>  	        
               
	            <div id="newsletter_popup">
		            <div class="popup_wrapper">
			            <span class="title">اشترك في قائمتنا البريدية</span>
			            <a class="bClose">X</a>            			
			            
		            </div>
	            </div>
                
                <img src="http://www.myelaph.com/web/images2012/sm_icons/newsletter.png" alt="newsletter" onclick="openNewsletterPopup();" onkeypress=""/>
            </li>
            <li>
            <span >
                    <a href="https://play.google.com/store/apps/details?id=com.elaph.mobile.android.app" target=_blank>
                    <img  id="lbl" src="http://www.myelaph.com/web/images2012/Google-Android-32.png" alt="pic" />
                    </a>
                    </span></li>
        </ul>
    </div>
</div>

        </div>
        
        <div class="bloc news-section last" style="background-color: #f8f8f8;">
            <div style="margin-bottom: 15px; background-color: #fff; height: auto !important;">
                <h4>
                    <a href="#" title="">إستفتاء</a></h4>
                <script type='text/javascript' language='javascript' src='http://www.esurveyspro.com/app/polls/widget.js.aspx?id=1630'></script>
                <noscript>
                    <a href='http://www.esurveyspro.com/' title='free survey software online'>survey software</a>
                </noscript>
            </div>
        </div>
        <div class='most_heading news'> في أخبار  </div>

<div id="mostvisited_tabcontainer" class="bloc news last mostvisited_tabcontainer">
    <ul class='etabs'>
        <li class='tab' style="width: 114px;">
            <a href="#MostVisited">الأكثر مشاهدة</a></li>
        <li class='tab' style="width: 100px;">
            <a href="#MostCommented">الأكثر تعليقا</a>
        </li>
        <li class='tab' style="width: 103px;">
            <a href="#MostSent">الأكثر إرسالًا</a>
        </li>
    </ul>
    <div class='panel-container'>
    <div id="MostVisited">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1185625.html' title="">
                                دونالد ترمب يقع في شر تصريحاته مجددًا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            2</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1185630.html' title="">
                                التحالفات الانتخابية العراقية: الوجوه القديمة بمسميات جديدة</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            11</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1185637.html' title="">
                                نيويورك تايمز: هل ترمب مختل عقليًا؟</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            1</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            فرنسا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1185607.html' title="">
                                استعادة مجوهرات بأربعة ملايين يورو سرقت من ريتز الباريسي</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            تونس
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1185562.html' title="">
                                في طبربة التونسية... سكان يرثون حال مدينتهم المهمشة</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1185690.html' title="">
                                الاتحاد الافريقي يدين تصريحات ترمب</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            دولية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1185681.html' title="">
                                الملكة اليزابيث: التاج سيقصم رقبتي إذا طأطأت رأسي</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            سوريا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1185628.html' title="">
                                المعارضة تحمل النظام السوري مسؤولية التصعيد العسكري</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
    </div>
    <div id="MostCommented">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184471.html' title="">
                                وزيرالدفاع البريطاني: ندعم العراق لاستقراره واعماره</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            31</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184866.html' title="">
                                بارزاني: إتهامات إيران بضلوعنا باحتجاجاتها "هزلي ومضحك"</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            25</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184882.html' title="">
                                العبادي: الفساد موجود بيننا وبقاؤه سيعيد داعش للعراق</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            24</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            عربية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1185134.html' title="">
                                نبوءة أجبرت ترمب على الاعتراف بالقدس عاصمة لإسرائيل</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            19</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184691.html' title="">
                                الكلبة «زازا» جلست بجانب جثة مالكتها أسابيع</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            19</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            عربية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1185017.html' title="">
                                بي بي سي واتش توضح: "إيلاف" عربية... وليست سعودية</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            13</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            إيران
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184440.html' title="">
                                رجوي تدعو الإيرانيين إلى اعتصام وإضراب عام حتى إسقاط النظام</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            12</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            مصر
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184719.html' title="">
                                أقباط مصر يحتفلون بثلاث مناسبات في الكاتدرائية الجديدة</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            11</span>
                    </span>
                </div>
            
    </div>
    <div id="MostSent">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            بي بي سي
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/Politics/2017/12/1183876.html' title="">
                                رئيس زامبيا يطلب مساعدة الجيش في مواجهة تفشي وباء الكوليرا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2017/12/1183913.html' title="">
                                بدء الاحتفالات حول العالم لاستقبال 2018</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184212.html' title="">
                                سنة "ترمبية" بالأرقام الواقعية</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            1</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184390.html' title="">
                                المدير السابق لحملة ترمب الرئاسية يقاضي مولر ووزارة العدل</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            المغرب
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184391.html' title="">
                                "بوليساريو" تعلم "مينورسو" رسمياً بإعادة نشر مسلحيها بالكركرات</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184394.html' title="">
                                خيانةٌ في البيت الأبيض توقد شرارة حرب الثالث من يناير</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            1</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            تركيا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184396.html' title="">
                                غضب في تركيا بعد إقرار مؤسسة دينية بزواج الفتيات في سن التاسعة</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            1</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            فرنسا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/1/1184397.html' title="">
                                ماكرون: سابحث مع اردوغان وضع الصحافيين المسجونين في تركيا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
    </div>
    </div>
    
</div>

    </div>
    </div>
    <div class="absoluteAd_wss">
        <!-- Article_Wide_SkyScraper -->
        <div id='div-gpt-ad-1336659287044-2' style='width: 160px; height: 600px;'>
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-1336659287044-2');
            </script>
        </div>
    </div>



    <div id="footer">
        <div class="arrow">
        </div>
        <div class="sitemap">
            
<style>
.sitemap .block {
    float: right;
    width: 94px;
    padding: 10px 2px 10px 0px;
    border:none;
}

.sitemap > div {
    width: 1016px;
    margin: auto;
    padding: 15px 10px;
    height: 240px;
}
</style>
<div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/news">أخبار</a></li>
            <li>
                <a href="http://elaph.com/news/gulf.htm">خليجية</a></li>
            <li>
                <a href="http://elaph.com/news/arab.htm">عربية</a></li> 
            <li>
                <a href="http://elaph.com/news/world.htm">دولية</a></li>
            
            <li>
                <a href="http://elaph.com/opinion">رأي</a></li>
            <li>
                <a href="http://elaph.com/news/backpage.htm">الأخيرة</a></li>
             <li>
                <a href="http://elaph.com/newspapers.htm">جريدة الجرائد</a></li>
            <li>
                <a href="http://elaph.com/news/faces.htm">وجوه</a></li>
            <li>
                <a href="http://elaph.com/news/alliancewar.htm">حرب التحالف</a></li>
           
            
            
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/economics" title="economics">اقتصاد</a></li>
            <li>
                <a href="http://elaph.com/economics/oil_gas.htm" title="Oil & Gas">نفط وطاقة</a></li>
            <li>
                <a href="http://elaph.com/economics/banking_finance.htm" title="Banking & Finance">مال وبنوك</a></li>
            <li>
                <a href="http://elaph.com/economics/construction_realstate.htm" title="Construction & Real Estate">عقارات</a></li>
            <li>
                <a href="http://elaph.com/economics/transport.htm" title="Transport">مواصلات</a></li>
            <li>
                <a href="http://elaph.com/economics/retail.htm" title="Retail">تسّوق</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/culture" title="Culture">ثقافات</a></li>
            <li>
                <a href="http://elaph.com/culture/literature.htm" title="Literature">أخبار الأدب والفن</a></li>
            <li>
                <a href="http://elaph.com/culture/music_classic.htm" title="Music Classical">موسيقى</a></li>
            <li>
                <a href="http://elaph.com/culture/theater.htm" title="Theater">مسرح</a></li>
           <!-- <li>
                <a href="http://elaph.com/culture/cinema.htm" title="Cinema">سينما</a></li> -->
            <li>
                <a href="http://elaph.com/culture/creativity.htm" title="Creativity">إبداع</a></li>
            <li>
                <a href="http://elaph.com/culture/readings.htm" title="Readings">أضواء</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/entertainment" title="Arts">ترفيه</a></li>
            <li>
                <a href="http://elaph.com/entertainment/stars.htm" title="Stars">نجوم</a></li>
            <li>
                <a href="http://elaph.com/entertainment/tv_radio.htm" title="Tv & Radio">راديو وتلفزيون</a></li>
            <li>
                <a href="http://elaph.com/entertainment/music.htm" title="Pop Music">غناء</a></li>
            <li>
                <a href="http://elaph.com/entertainment/society.htm" title="Society">مجتمع فني</a></li>
            <li>
                <a href="http://elaph.com/entertainment/points_of_view.htm" title="Points Of View">كلام في الفن</a></li>
            <li>
                <a href="http://elaph.com/entertainment/editors_choice.htm" title="Editor's Choice">مختارات</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/lifestyle" title="LifeStyle">لايف ستايل</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/fashion.htm" title="Fashion">موضة وأزياء</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/celebrities_redcarpet.htm" title="Celebrities And Red Carpet">مشاهير</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/health.htm" title="Health">صحة</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/travel.htm" title="Travel">سفر</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/motors.htm" title="Motors">سيارات</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/gadgets.htm" title="Gadgets">إلكترونيات</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/sports">رياضة</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/football.htm" title="Football">كرة قدم</a>
            </li>
              <li>
                <a href="http://elaph.com/sports/basketball.htm" title="Basketball">كرة سلة</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/tennis.htm" title="Tennis">تنس</a>
            </li>
               <li>
                <a href="http://elaph.com/sports/athletics.htm" title="Athletics">ألعاب قوى</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/horseracing.htm" title="Horse Racing">سباق الخيل</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/motorsports.htm" title="Motor Sports">رياضات ميكانيكية</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/othersports.htm" title="Other Sports">رياضات أخرى</a>
            </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
	        <li class="title">
                <a href="#" title="">دُوَل العالم</a>		        
	        </li>
	        <li>
		        <a href="http://elaph.com/news/china">الصين</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/usa">أميركا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/Israel">إسرائيل</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/iran">إيران</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/uk">بريطانيا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/turkey">تركيا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/france">فرنسا</a>
	        </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="#" title="">دُوَل عربية</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/uae">الإمارات</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/bahrain">البحرين</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/algeria">الجزائر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/saudiarabia">السعودية</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/sudan">السودان</a>
            </li>
            
            <li>
	            <a href="http://elaph.com/news/somalia">الصومال</a>
            </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                 
            </li>
            <li>
	            <a href="http://elaph.com/news/iraq">العراق </a>
            </li>
            <li>
	            <a href="http://elaph.com/news/kuwait">الكويت</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/jordan">الأردن</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/morocco">المغرب</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/yemen">اليمن</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/tunis">تونس</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/palestine">فلسطين </a>
            </li>
        </ul> 
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                
            </li>
            <li>
	            <a href="http://elaph.com/news/qatar">قطر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/lebanon">لبنان</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/libya">ليبيا</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/syria">سوريا</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/oman">عُمان</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/egypt">مصر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/mauritania">موريتانيا</a>
            </li>
        </ul>        
    </div>
</div>

        </div>
        <div class="bottom" style="height: 90px">
            <div>
                <div class="logo" style="margin-top: -2px">
                </div>
                <div class="links">
                    <a href="http://elaph.com/company.htm">الشركة</a>&nbsp;|&nbsp; <a href="http://elaph.com/editorial.htm">
                        التحرير</a>&nbsp;|&nbsp; <a href="http://elaph.com/contactus.htm">إتصل بنا</a>&nbsp;|&nbsp;
                    <a href="http://elaph.com/web/elaph_media_pack/elaph_media_pack.htm">إعلن في إيلاف
                        - Advertise</a>&nbsp;|&nbsp; <a href="http://elaph.com/yellowpages/yellowpages.htm">
                            دليل إيلاف</a>&nbsp;|&nbsp; <a href="http://elaph.mobi" target="_blank">إيلاف موبايل</a>&nbsp;|&nbsp;
                    <a href="http://elaph.com/terms.htm">شروط الاستخدام</a>&nbsp;|&nbsp; <a href="http://elaph.com/privacy.htm">
                        سياسة الخصوصية</a>&nbsp;|&nbsp; <a href="http://elaph.com/publishermessage.htm">
                            رسالة الناشر</a>
                </div>
                <div class="copyright">
                    جميع الحقوق محفوظة © 2001 - 2018 إيلاف للنشر المحدودة Elaph Publishing Limited ©
                </div>
                <div style="float: left; height: 19px;">
                    <a href="https://twitter.com/Elaph" class="twitter-follow-button" data-show-count="false"
                        data-dnt="true">Follow @Elaph</a>
                    <script>                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {

            $('.comments').each(function (index) {
                if (parseInt($(this).text()) == 0)
                    $(this).remove();
            });

        });
    </script>


</body>
</html>
