﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar">
<head><title>
	ماتيس: الدفاع المشترك مهمة للحلف الأطلسي "وحده"
</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />




    <meta name="description" content="صرح وزير الدفاع الاميركي جيم ماتيس بعد اجتماع في بروكسل الخميس ان الحلفاء الأوروبيين اعترفوا بان الدفاع المشترك هي مهمة "حلف شمال الاطلسي وحده"." />
    <meta name="publication_date" content="2018-02-15" />
    <meta name="keywords" content="ماتيس، الدفاع، المشترك، مهمة، الحلف، الاطلسي" />
    <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    
    
    
    <meta property="og:title" content="ماتيس: الدفاع المشترك مهمة للحلف الأطلسي "وحده"" />
    <meta property="og:site_name" content="@Elaph" />
    <meta property="og:url" content="http://elaph.com/Web/News/2018/2/1190644.html" />
    <meta property="og:description" content="صرح وزير الدفاع الاميركي جيم ماتيس بعد اجتماع في بروكسل الخميس ان الحلفاء الأوروبيين اعترفوا بان الدفاع المشترك هي مهمة "حلف شمال الاطلسي وحده"." />
    <meta property="og:image" content="http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/2/week2/Matis(1).jpg&amp;Width=600" />

    <meta property="og:type" content="website" />

    <meta property="og:locale" content="ar_sa" />

       
<link href="http://fast.fonts.com/cssapi/5e907fcd-b269-4b49-9a29-f872830cbe18.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/global.css?ver=3.0?ver=3.0" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/container.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/controls.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/home_uc.css?v=4417" rel="stylesheet" type="text/css" /><link href="http://162.13.30.35/web/includes2012/css/animate.css" rel="stylesheet" /><link href="http://162.13.30.35/web/includes2012/css/morphext.css" rel="stylesheet" /><link rel="shortcut icon" type="image/x-icon" href="/Web/Images/icons/favicon.ico" /><link rel="icon" href="/Web/Images/icons/favicon.ico" type="image/x-icon" />
    <script src="/web/Includes2012/JS/jquery-1.7.2.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.ticker.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.hashchange.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.easytabs.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/flowplayer-3.2.6.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.jcarousel.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/hoverIntent.js" type="text/javascript"></script>
    <script src="http://162.13.30.35/web/includes2012/js/morphext.min.js" type="text/javascript" ></script>
	<script src="/Includes2012/JS/Scripts.js?r=fa52df25c33e235asdgawer" type="text/javascript"></script>
  


   
    <script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
    <script src="/web/Includes2012/Js/jquery.divgrow-1.3.1.min.js"
        type="text/javascript">	</script>
    
    

    <link rel="alternate" href="android-app://mobi.elaph.android/http/elaph.mobi/" />
    <link rel="Stylesheet" type="text/css" href="/web/includes2012/css/jquery.popeye.css"
        media="screen" />
    <link rel="Stylesheet" type="text/css" href="/web/includes2012/css/jquery.popeye.style.css?r=aand0f332N"
        media="screen" />
    <script src="http://platform.twitter.com/anywhere.js?id=Pomt5vGGDdZpwg5GUkYQ&v=1"
        type="text/javascript"></script>
    <script type="text/javascript" src="/web/includes2012/js/jquery.popeye-2.1-mod.js"></script>
   
    <script type="text/javascript">
        function gup(name) {
            name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
            var regexS = "[\\?&]" + name + "=([^&#]*)";
            var regex = new RegExp(regexS);
            var results = regex.exec(window.location.href);
            if (results == null) return "";
            else return results[1];
        }
        /*if (gup('entry') == "motorsports")
        window.location = "http://elaph.com/sports/motorsports.htm";*/
    </script>
    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
	
	    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
    <script type="text/javascript">stLight.options({ publisher: "f2cd0336-5773-4967-b61c-14391746c141", "position": "right", doNotHash: false, doNotCopy: false, hashAddressBar: false });</script>
    <script>
        var options = { "publisher": "f2cd0336-5773-4967-b61c-14391746c141", "position": "right", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0 }, chicklets_params: { twitter: { "st_via": "elaph" } }, "chicklets": { "items": ["facebook", "twitter", "linkedin", "pinterest", "email", "sharethis"] } };
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
    </script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
    


    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.defineSlot('/2381946/Just_Premium_News', [1, 1], 'div-gpt-ad-1445434716904-2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script>



    
    <script type='text/javascript'>
        googletag.defineSlot('/2381946/Article2012_MPU', [300, 250], 'div-gpt-ad-1336659287044-0').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_LeaderBoard', [728, 90], 'div-gpt-ad-1336659287044-1').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_Wide_SkyScraper', [160, 600], 'div-gpt-ad-1336659287044-2').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_AdEx', [580, 400], 'div-gpt-ad-1425081583565-0').addService(googletag.pubads());

        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            var v = $(".ppy-imglist > li");

            if (v.length == 0) {
                $("#photos-carousel").hide()
            }
          /*  else if (v.length == 1) {
                $("#photos-carousel").show()
                $('.ppy').popeye({ navigation: 'hover', caption: 'hover' });
            }*/
            else {
                $("#photos-carousel").show()
                $('.ppy').popeye({ navigation: 'permanent', caption: 'permanent' });
            }
            $(window).resize(function () {
                if ($('body').width() <= $('#content').width() + 76) {
                    debugger;
                    $("#sthoverbuttons").css("display", "none");
                }
                else {
                    $("#sthoverbuttons").css("display", "block");
                }
            })
        });
    </script>
     <style>
        #article-text .twitter-link:hover {text-decoration:underline}
    </style>

   
    <!-- Google Analytics -->
     <script>
         (function (i, s, o, g, r, a, m) {
             i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                 (i[r].q = i[r].q || []).push(arguments)
             }, i[r].l = 1 * new Date(); a = s.createElement(o),
             m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
         })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

         ga('create', 'UA-810927-2', 'auto');
         ga('send', 'pageview');

   </script>
   
	<!-- End Google Analytics -->
	
</head>
<body>





    <div id="header" class="section">
         <div id="vTop">
            <style>
                #vTop .left, #vTop .right {
                    width: 300px;
                }

                #vTop .center {
                    margin: 5px 10px;
                    display: inline-block;
                    font-size: 14px;
                    width: 340px;
                    text-align: center;
                }

                .center a, .center span {
                    display: inline-block;
                    margin: 0 3px;
                }

                .center img {
                    vertical-align: middle;
                }
            </style>
            <div class="left">
                


<div style="direction:rtl;">
العدد&nbsp;6113 الخميس&nbsp;15&nbsp;فبراير&nbsp;2018&nbsp;آخر تحديث&nbsp;GMT&nbsp;12:00:00</div>
 
            </div>
           
            <div class="center">

                <a href="http://elaphmorocco.com" target="_blank">
                    <img src="/web/images2012/top_links/elaphmor.png" /></a>

                <span>| </span>

                <a href="http://elaphblogs.com" target="_blank">
                    <img src="/web/images2012/top_links/elaphblog.png" /></a>
                <span>| </span>

                <a href="http://elaph.mobi" target="_blank">
                    <img src="/web/images2012/top_links/elaphmob.png" /></a>
                
            </div>
            <div class="right">
                أول يومية إليكترونية | صدرت من لندن 21 مايو 2001
            </div>
        </div>
        <div id="top">
            <div class="lb_add">
                
    <div id='div-gpt-ad-1336659287044-1' style='width: 728px; height: 90px;'>

        <script type='text/javascript'>
            googletag.display('div-gpt-ad-1336659287044-1');
        </script>

    </div>

                
            </div>
            <div class="logo">
                <a href="http://elaph.com">
                    <img src="/web/images2012/elaph_logo.png" alt="elaph logo" width="159"
                        height="84" />
                </a>
            </div>
        </div>
        
    
<style>
    .section_menu ul li {
        padding: 0 12px !important;
    }
</style>

<div id="top_menu" class="top_menu_home">
    <div id="menu">
        <div id="home" class="home">
            <a href="http://elaph.com">
                <img src='http://elaph.com/web1/images2012/home_gray.png'
                    alt="" /></a>
        </div>
        <ul class="topmenu dropdown">
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_news" class="root smenu_news selected"><a href="http://elaph.com/news">أخبار </a><span class="home_arrow"></span>
                
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_economics" class="root smenu_economics"><a href="http://elaph.com/economics">اقتصاد </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_economics_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                <a href="http://elaph.com/economics/oil_gas.htm">نفط وطاقة</a> <a href="http://elaph.com/economics/banking_finance.htm">مال وبنوك</a> <a href="http://elaph.com/economics/retail.htm">تسّوق</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/economics/construction_realstate.htm">عقارات</a> <a
                                    href="http://elaph.com/economics/transport.htm">مواصلات</a> <a href="http://elaph.com/economics/editors_choice.htm">مختارات</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_culture" class="root smenu_culture"><a href="http://elaph.com/culture">ثقافات </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_culture_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                
                                <a href="http://elaph.com/culture/creativity.htm">إبداع</a>

                            </td>

                            <td>
                                <a href="http://elaph.com/culture/Readings.htm">أضواء </a>
                            </td>

                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/literature.htm">أخبار الأدب والفن</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/shakespeare.htm">خالد منذ أربعة قرون</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/bookreview.htm">مع كل إشراقة كتاب</a>
                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_arts" class="root smenu_arts"><a href="http://elaph.com/entertainment">ترفيه </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_arts_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        
                        <tr>
                            <td>
                                <a href="http://elaph.com/entertainment/stars.htm">نجوم</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/entertainment/cinema.htm">سينما</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/entertainment/tv_radio.htm">راديو وتلفزيون</a>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <a style="border-top: 1px dotted #ccc; margin: 0px" href="http://elaph.com/entertainment/music.htm">غناء</a>
                                <a href="http://elaph.com/entertainment/society.htm">مجتمع فني</a>
                            </td>
                            <td>
                                <a style="border-top: 1px dotted #ccc; margin: 0px" href="http://elaph.com/entertainment/points_of_view.htm">كلام في الفن</a>
                                <a href="http://elaph.com/entertainment/editors_choice.htm">مختارات</a>
                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_lifestyle" class="root smenu_lifestyle"><a href="http://elaph.com/lifestyle">لايف ستايل</a> <span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_lifestyle_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                <a href="http://elaph.com/lifestyle/fashion.htm">موضة وأزياء</a> <a href="http://elaph.com/lifestyle/health.htm">صحة</a> <a href="http://elaph.com/lifestyle/motors.htm">سيارات</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/lifestyle/celebrities_redcarpet.htm">مشاهير</a> <a
                                    href="http://elaph.com/lifestyle/travel.htm">سفر</a> <a href="http://elaph.com/lifestyle/science_tech.htm">علوم وتكنولوجيا</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_sports" class="root smenu_sports"><a href="http://elaph.com/sports">رياضة </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_sports_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td class="ext">
                                <a href="http://elaph.com/sports/football.htm">كرة قدم</a> <a href="http://elaph.com/sports/tennis.htm">تنس</a> <a href="http://elaph.com/sports/horseracing.htm">سباق الخيل</a>
                            </td>
                            <td class="ext">
                                <a href="http://elaph.com/sports/basketball.htm">كرة سلة</a> <a href="http://elaph.com/sports/athletics.htm">العاب قوى</a> <a href="http://elaph.com/sports/othersports.htm">رياضات أخرى</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/sports/motorsports.htm">رياضات ميكانيكية</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>

            <li class="sep"></li>

            <li id="ctl00_top_menu_Menu_dropdown_li_newMedia" class="root smenu_newmedia"><a href="http://elaph.com/newmedia.htm">نيوميديا </a><span class=""></span>
                <div id="ctl00_top_menu_Menu_dropdown_Div1" class="sub_menu">
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_food" class="root smenu_food" style="display: block;"><a href="http://elaph.com/food.htm">مذاقات </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_food_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td class="ext">
                                <a href="http://elaph.com/food/food_Meal_planner.htm">طبق اليوم</a>
                                <a href="http://elaph.com/food/food_Travel.htm">أذواق</a>
                                <a href="http://elaph.com/food/food_Food_Moments.htm">لمحات</a>
                                <a href="http://elaph.com/food/food_Sweetoftheweek.htm">حلا</a>
                            </td>
                            <td class="ext">
                                <a href="http://elaph.com/food/food_Feature_Story.htm">قضايا</a>
                                <a href="http://elaph.com/food/food_Lifestyle.htm">إتقان</a>
                                <a href="http://elaph.com/food/food_Gadgets.htm">أدوات</a>
                                <a href="http://elaph.com/food/food_Letterbox.htm">بريد</a>

                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            
            
            
            
        </ul>
    </div>
    <div id="search_top">
        <div id="search">
            <input type="text" name="name" id="searchtxt" value="بحث" title="بحث" onclick="if (this.value == 'بحث') this.value = '';"
                onblur="if(this.value=='') this.value = 'بحث';" onkeypress="" />
            <a href="#" onclick="gotoSearch(); return false;" onkeypress="">
                <img src="/web/images2012/home_menu_search.png" alt="بحث" width="18" height="18" /></a>
        </div>
    </div>
</div>
<div id="ctl00_top_menu_Menu_dropdown_news" class="section_menu news">
    <ul>
        <li id="ctl00_top_menu_Menu_dropdown_li_79"><a href="http://elaph.com/news/gulf.htm">خليجية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_75"><a href="http://elaph.com/news/arab.htm">عربية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_78" class="selected"><a href="http://elaph.com/news/world.htm">دولية</a>
        <div class='bubble'></div></li>
        <li id="ctl00_top_menu_Menu_dropdown_li_77"><a href="http://elaph.com/news/backpage.htm">الأخيرة</a></li>
        <li id="ctl00_top_menu_Menu_dropdown_li_124"><a href="http://elaph.com/opinion.htm">رأي</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_214"><a href="http://elaph.com/newspapers.htm">جريدة الجرائد</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_247"><a href="http://elaph.com/news/faces.htm">وجوه</a> </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_254"><a href="http://elaph.com/news/alliancewar.htm">حرب التحالف</a> </li>
        
        <li id="ctl00_top_menu_Menu_dropdown_li_269"><a href="http://elaph.com/news/yearend.htm">الملف السنوي</a> </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_272"><a href="http://elaph.com/news/panamadocuments.htm">وثائق بنما</a> </li>
        
        

        
        
    </ul>
</div>












        <div id="ticker">
            <style type="text/css">
                .ticker-wrapper.has-js
                {
                    width: 650px;
                }
                .ticker
                {
                    width: 690px;
                }
            </style>
            <span id="ctl00_ticker1_sNewsType" class="tickerTitle">من عناوين اليوم:</span>


        <ul id="js-news" class="js-hidden">
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190639.html'>
                حظر العلاقات الغرامية بين الوزراء وموظفيهم في أستراليا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190645.html'>
                وفاة الزعيم التاريخي للمعارضة في زيمبابوي عن 65 عاما
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190644.html'>
                ماتيس: الدفاع المشترك مهمة للحلف الأطلسي "وحده"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190643.html'>
                الرسائل التي تصلنا من الفضاء يمكن ان تدمر عالمنا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190641.html'>
                توقف محطة توليد الكهرباء الوحيدة في غزة بسبب نقص الوقود
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190640.html'>
                تركيا تقيم "نقطة مراقبة" في إدلب
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190638.html'>
                ماتيس يدعو تركيا الى التركيز على مكافحة تنظيم داعش
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Economics/2018/2/1190637.html'>
                إيران تتخذ تدابير لدعم عملتها
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190636.html'>
                وزير الخارجية الأميركي يؤكد دعمه للبنان "حر وديموقراطي"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2018/2/1190635.html'>
                هبة الأباصيري تغادر قناة الحياة إلى "دبي"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2018/2/1190642.html'>
                حبس سامح عبد العزيز يُربِك "أرض النفاق"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190634.html'>
                المغرب: إيقاف 3 موالين لداعش أحدهم على علاقة بـ "بوليساريو"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190627.html'>
                اكتئاب ما بعد الولادة قد يؤثر على سلوك الأطفال
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190632.html'>
                نجل ناشط بيئي قضى في السجن في إيران يقول أن السلطات الايرانية هددت عائلته
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190631.html'>
                تيلرسون يقوم بزيارة الى انقرة وسط توتر على خلفية النزاع في سوريا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Entertainment/2018/2/1190630.html'>
                زينة ونسرين تتقاسمان بطولة "ممنوع الإقتراب أو التصوير"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190629.html'>
                اليونسكو تطلق مبادرة بارزة لإعادة إحياء الموصل
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190628.html'>
                إشتباك إسرائيل وإيران محور محادثات تيلرسون في لبنان
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/2/1190626.html'>
                مايكل كورس يداعب المرأة في تشكيلة ربيعية باللون الكحلي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190618.html'>
                الأزمة الأمنية في البيت الأبيض تتفاقم وإيفانكا تدخل على الخط
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/2/1190625.html'>
                الكحول أشد ضرراً بالدماغ من الحشيش
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/2/1190624.html'>
                السباحة في الماء البارد بديل جيد لمسكنات الألم
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190623.html'>
                الفاينيشال تايمز: إيران تحارب في سوريا من أجل أن يكون لها دور مستقبلي فيها
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190622.html'>
                17 قتيلا على الأقل في إطلاق نار في مدرسة ثانوية في فلوريدا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/2/1190621.html'>
                أغلب من تخطوا 65 عاما "يريدون مزيدا من الجنس"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190620.html'>
                عدد قياسي من الضحايا المدنيين جراء اعتداءات في افغانستان عام 2017
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190619.html'>
                استقالة محافظ البنك المركزي التونسي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190617.html'>
                روسيا تهدد بحظر إنستغرام ويوتيوب
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190616.html'>
                العاهل السعودي يجري اتصالا هاتفيا ببوتن
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190615.html'>
                أول عازفة كمان سعودية تقدم مقطوعات موسيقية بالقاهرة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190614.html'>
                السعودية: اكتشاف منحوتات صخرية لـ 12 جملا تعود الى 2000 عام
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Opinion/2018/2/1190613.html'>
                عفرين واستمرار الجريمة!
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/2/1190603.html'>
                دراسة أميركية: زيت اللفت يفكك شحم البطن
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Opinion/2018/2/1190612.html'>
                بناء دولة حديثة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190611.html'>
                10 قتلى بعملية عسكرية فرنسية استهدفت "أنصار الدين" في مالي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190610.html'>
                زوما يستقيل من رئاسة جنوب أفريقيا واعتقال مقربين منه
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190609.html'>
                لاعبة جمباز من ضحايا الطبيب نصار تنشر صورتها عارية مع كتابات على جسدها
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190608.html'>
                تيلرسون: حزب الله جزء من العملية السياسية في لبنان
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190607.html'>
                ما القضايا التي تحقق فيها الشرطة مع نتنياهو؟
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Politics/2018/2/1190606.html'>
                كمبوديا تُرحِّل 7 سائحين غربيين اتهموا بإنتاج مواد إباحية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190605.html'>
                التايمز: عاملون في الأمم المتحدة "مسؤولون عن 60 ألف حالة اغتصاب خلال عقد"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190576.html'>
                زوما يعلن استقالته من رئاسة جنوب أفريقيا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/2/1190604.html'>
                سجال حول "أكاذيب" المعارضة و"قمعها" في الصحف المصرية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Food/2018/2/1190595.html'>
                وصفتان للسلطة المغذية بمكونات الشتاء
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/NewsPapers/2018/2/1190585.html'>
                كيف يتذكر اللبنانيّون رفيق الحريري بعد 13 سنة؟
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/NewsPapers/2018/2/1190592.html'>
                «استكراد» الأكراد.. وسايكس - بيكو!
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/NewsPapers/2018/2/1190579.html'>
                البناء بالطين في نجد
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/NewsPapers/2018/2/1190580.html'>
                الحرب في سوريا لم تنتهِ حتى يقال انتصر الأسد!
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/NewsPapers/2018/2/1190584.html'>
                العراق: دول تعمر ودولة تدمر
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/NewsPapers/2018/2/1190586.html'>
                ثلاثي تركيا وإيران وإسرائيل
            </a>
        </li>
    
        </ul>
    


            <div id="socialbuttons">
                <div style="float: left; margin-top: -4px; margin-right: -62px; width: 160px; margin-left: 3px;">
                    <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElaphnews&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=407092456079546&ampLocale=ar_AR;"
                        scrolling="no" frameborder="0" style="border: none; overflow: hidden; margin-right: -140px;
                        height: 21px;" allowtransparency="true"></iframe>
                </div>
                <div style="float: left; height: 19px; margin-top: -4px">
                    <iframe frameborder="0" scrolling="no" style="width: 81px; height: 20px;" data-twttr-rendered="true"
                        title="Twitter Follow Button" class="twitter-follow-button twitter-follow-button"
                        src="http://platform.twitter.com/widgets/follow_button.1390956745.html#_=1390998479249&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ar&amp;screen_name=Elaph&amp;show_count=false&amp;show_screen_name=true&amp;size=m"
                        allowtransparency="true" id="twitter-widget-0"></iframe>
                    <script>                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
                </div>
                <div>
                </div>
            </div>
        </div>
    </div>
     
    
    <style>
        .stButton {
            padding-bottom: 3px;
        }
    </style>
    <div id="content">
    

        
        <!-- /2381946/Just_Premium_News -->
        <div id='div-gpt-ad-1445434716904-2' style='height: 1px; width: 1px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1445434716904-2'); });
            </script>
        </div>


        
<script type="text/javascript">
    $(document).ready(function () {
        $('#articles li:not(.selected) a').hover(function () {
            //$(this).parent().css('border-color', '#346957');
            $(this).parent().addClass('news');
            $(this).children('.overlay').fadeOut();
            $(this).children('.desc').stop().animate({ top: '68px' }, { queue: false, duration: 400 }, "easein")
        }, function () {
            //$(this).parent().css('border-color', '#ebebeb');
            $(this).parent().removeClass('news');
            $(this).children('.overlay').fadeIn();
            $(this).children('.desc').stop().animate({ top: '110px' }, { queue: false, duration: 300 })
        });
    });
</script>
<div id="articles">
    <ul>
        
                <li class="tagitem news selected">
                    <a href="http://elaph.com/Web/News/2018/2/1190644.html">
                        <span class="overlay  selected" ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/2/week2/Matis(1).jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            ماتيس: الدفاع المشترك مهمة للحلف الأطلسي "وحده"</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/2/1190638.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/2/week2/Matttis.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            ماتيس يدعو تركيا الى التركيز على مكافحة تنظيم داعش</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/2/1190618.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/2/week2/%20whitehouse.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            الأزمة الأمنية في البيت الأبيض تتفاقم وإيفانكا تدخل على الخط</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/2/1190608.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/BBCImages/Politics/2018/2/week2/_100032217_d58acde8-bfab-4ce7-a3bf-62f0b5bd5b93.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            تيلرسون: حزب الله جزء من العملية السياسية في لبنان</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/2/1190574.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/2/week2/students.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            17 قتيلًا في إطلاق نار داخل مدرسة في فلوريدا</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/2/1190517.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/Politics/2018/2/week2/sssd(1).jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            إطلاق نار عند مدخل وكالة الأمن القومي الأميركية</span>
                    </a>
                </li>
            
    </ul>
</div>

        <div class="right news-article">
            <div id="article" class="bloc">
                <div></div>
                <div style="direction: ltr;">
                    <span class="timestampUpdatedright">
                        GMT 11:55 2018 الخميس 15 فبراير</span> <span class="timestampUpdatedleft">
                            GMT 11:57 2018 الخميس 15 فبراير
                        </span><span class="timestampUpdatedleft">&nbsp;:آخر تحديث </span>
                </div>
                <div class="articlehead">
                    <span class="kicker">
                        </span>
                    <h1>
                        ماتيس: الدفاع المشترك مهمة للحلف الأطلسي "وحده"</h1>
                    <span class="author">

                        أ. ف. ب.
                         
                        
                    </span>
                </div>
                <script type="text/javascript">

                    twttr.anywhere(function (T) {
                        T("#section").hovercards({
                            username: function (node) {
                                return node.alt;
                            }
                        });
                    });
                </script>
                <span>
                    
                </span>
                <div id="article-text">
                    <div>
                        <div id="photos-carousel" style="display: none">
                            <div class="ppy">
                                <ul id="ctl00_ContentPlaceHolder1_ppyImgList" class="ppy-imglist"></ul>
                                <div class="ppy-nav">
                                    <a class="ppy-prev" title="Previous image">Previous image</a> <a class="ppy-next"
                                        title="Next image">Next image</a>
                                    <div class="ppy-counter">
                                        <span class="ppy-current"></span>/ <span class="ppy-total"></span>
                                    </div>
                                </div>
                                <div class="ppy-outer">
                                    <span class="overlay thumb-m"></span>
                                    <div class="ppy-stage">
                                    </div>
                                </div>
                                <div class="ppy-caption">
                                    <div class="ppy-text">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                   
                    <div class="articlesharetop" style="">
                        <span class='st_facebook_hcount' displaytext='Facebook'></span>
                        <span class='st_twitter_hcount' displaytext='Tweet' st_via="Elaph"></span>
                        <span class='st_fblike_large' displaytext='Facebook Like'></span>
                        <span class='st_email_hcount' displaytext='Email'></span>
                    </div>
                    
<div class="taggedarticleupdated block left">
    <div class="title">مواضيع ذات صلة </div>
    
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/8/1164132.html' class="heading">
                        اردوغان يعبر لماتيس عن انزعاجه من دعم واشنطن للاكراد
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/8/1163856.html' class="heading">
                        ماتيس في بغداد مع تطويق القوات العراقية لتلعفر
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/8/1164041.html' class="heading">
                        ماتيس في تركيا لمحادثات حول سوريا والاكراد
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/8/1164034.html' class="heading">
                        ماتيس وبارزاني يختلفان حول إعاقة الاستفتاء للحرب ضد الإرهاب
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/8/1163892.html' class="heading">
                        ماتيس يبلغ العبادي رفض واشنطن أي إجراء لتقسيم العراق
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2018/2/1190638.html' class="heading">
                        ماتيس يدعو تركيا الى التركيز على مكافحة تنظيم داعش
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2018/2/1189550.html' class="heading">
                        ماتيس يرى أن الأزمة مع كوريا الشمالية على المسار الدبلوماسي
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/8/1163812.html' class="heading">
                        ماتيس: البنتاغون سيحقق بشكل واسع في الحوادث البحرية
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2017/8/1162757.html' class="heading">
                        ماتيس: بامكاننا سريعًا تحديد هدف الصواريخ الكورية الشمالية
                    </a>
                </div>
            </div>
        
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2018/2/1190108.html' class="heading">
                        ماتيس: بيونغ يانغ ستفشل في اثارة خلاف بين سيول وواشنطن
                    </a>
                </div>
            </div>
        
</div>

                    <div id="articlebody" >
                        <p><span style="color:#FF0000;"><strong>بروكسل</strong></span>: صرح وزير الدفاع الاميركي جيم ماتيس بعد اجتماع في بروكسل الخميس ان الحلفاء الأوروبيين اعترفوا بان الدفاع المشترك هي مهمة "حلف شمال الاطلسي وحده".</p>

<p>وقال ماتيس في مؤتمر صحافي بعد اجتماع للحلف لمناقشة المبادرة الدفاعية الأوروبية "هناك اتفاق واضح على أن يدرج في وثيقة الاتحاد الأوروبي أن الدفاع المشترك من مهمة الحلف الاطلسي والحلف الاطسي وحده".<br />
 </p>

                        <div style="color: red;">
                            
                        </div>
                    </div>
                    <div></div>
                    <!-- Article_AdEx -->


                   
                    <div style="padding: 10px 0px 0px; margin-top: 10px; border-top: 1px solid #CCCCCC !important; width: 610px; margin-left: 20px;">
                        <!-- Google 580x500 -->
                         <script type="text/javascript"><!--                            google_ad_client = "ca-pub-7104543801500968";                            /* elaph.com 580x400 */                            google_ad_slot = "8051506283";                            google_ad_width = 580;                            google_ad_height = 400;                            //-->                        </script>                        <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                    </div>
                </div>
                



                <br />
                <div class="sharing bottomNew" style="">
                    <!-- AddThis Button BEGIN-->
                    <!--<div class="addthis_toolbox bottom" addthis:url='http://elaph.com/Web/News/2018/2/1190644.html'>-->
                    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                        <a style="padding-top: 0px !important;" onclick="openPrinterFriendlyVersion('1190644'); return false;"
                            href="#" title="elaph.com">
                            <img src="http://www.myelaph.com/web/images2012/sm_icons/print_32.png" alt="pic"
                                width="32" height="32" title="طباعة" />
                        </a>


                   
                        <span class='st_facebook_large' displaytext='Facebook'></span><span class='st_twitter_large'
                            displaytext='Tweet' st_via="Elaph"></span><span class='st_linkedin_large' displaytext='LinkedIn'></span><span class='st_adfty_large' displaytext='Adfty'></span><span class='st_blogger_large'
                                displaytext='Blogger'></span><span class='st_wordpress_large' displaytext='Wordpress'></span><span class='st_stumbleupon_large' displaytext='Stumbleupon'></span>
                        <span class='st_google_large' displaytext='Google'></span><span class='st_friendfeed_large'
                            displaytext='FriendFeed'></span><span class='st_messenger_large' displaytext='Messenger'></span><span class='st_email_large' displaytext='Email'></span><span class='st_sharethis_large'
                                displaytext='ShareThis'></span>
                    </div>

                  
                </div>
            </div>
            <div>

            
                <!-- RTL-THIS CODE -->
                <style type="text/css">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</style>

                <!-- /RTL-THIS CODE -->
                <!-- SEARCH title: ' # Search for  ', - TWITTER CODE -->
                
                <!-- /SEARCH - TWITTER CODE -->
            </div>

            
            <div id="mc_embed_signup" style="text-align: right">
                <form action="http://elaph.us2.list-manage.com/subscribe/post?u=fdedd8ec61059a6cb985998d1&amp;id=846c3a0b2b" method="post" id="mc-embedded-subscribe-form"
                    name="mc-embedded-subscribe-form" class="validate myfrm" target="_blank">
                    <fieldset class="fs">

                        <div id="input-fields" style="direction: rtl">
                            <div class="indicate-required">
                                أشترك في قأئمتنا البريدية
                            </div>
                            <div class="mc-field-group">
                                <label for="mce-EMAIL" class="fl">
                                    <strong class="note-required">*</strong> العنوان الإلكتروني :
                                </label>
                                <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" />
                                <label for="mce-MMERGE2" class="fl">
                                    <strong class="note-required">*</strong> البلد :
                                </label>
                                <select name="MMERGE2" class="required" id="mce-MMERGE2">
                            </div>
                            <div class="mc-field-group">

                                <option value=""></option>
                                <option value="Jordan">الأردن</option>
                                <option value="UAE">الإمارات</option>
                                <option value="Bahrain">البحرين</option>
                                <option value="Algeria">الجزائر</option>
                                <option value="Saudi Arabia">السعودية</option>
                                <option value="Sudan">السودان</option>
                                <option value="Somalia">الصومال</option>
                                <option value="Iraq">العراق</option>
                                <option value="Kuwait">الكويت</option>
                                <option value="Morocco">المغرب</option>
                                <option value="Yemen">اليمن</option>
                                <option value="Tunisia">تونس</option>
                                <option value="Syria">سوريا</option>
                                <option value="Oman">عُمان</option>
                                <option value="Palestine">فلسطين</option>
                                <option value="Qatar">قطر</option>
                                <option value="Lebanon">لبنان</option>
                                <option value="Libya">ليبيا</option>
                                <option value="Egypt">مصر</option>
                                <option value="Mauritania">موريتانيا</option>
                                <option value="Iceland">آيسلند</option>
                                <option value="Azerbaijan">أذربيجان</option>
                                <option value="Armenia">أرمينيا</option>
                                <option value="Eritrea">أريتريا</option>
                                <option value="Spain">أسبانيا</option>
                                <option value="Australia">أستراليا</option>
                                <option value="Central Africa">أفريقيا الوسطى</option>
                                <option value="Albania">ألبانيا</option>
                                <option value="Germany">ألمانيا</option>
                                <option value="Antigua and Probod">أنتيغا وبربود</option>
                                <option value="Indore">أندور</option>
                                <option value="Ongul">أنغول</option>
                                <option value="Ethiopia">إثيوبيا</option>
                                <option value="Iran">إيران</option>
                                <option value="Estonia">استونيا</option>
                                <option value="Afghanistan">افغانستان</option>
                                <option value="Ecuador">اكوادور</option>
                                <option value="Argentina">الأرجنتين</option>
                                <option value="Pakistan">الباكستان</option>
                                <option value="Brazil">البرازيل</option>
                                <option value="Portugal">البرتغال</option>
                                <option value="Bosnia and Herzegovina">البوسنة والهرسك</option>
                                <option value="Montenegro">الجبل الأسود</option>
                                <option value="Ethiopia">أثيوبيا</option>
                                <option value="Denmark">الدانمارك</option>
                                <option value="El Salvador">السلفادور</option>
                                <option value="Sweden">السويد</option>
                                <option value="China">الصين الشعبية</option>
                                <option value="Gabon">الغابون</option>
                                <option value="Cameroon">الكاميرون</option>
                                <option value="Congo">الكونغو</option>
                                <option value="Mexico">المكسيك</option>
                                <option value="United Kingdom">المملكة المتحدّة</option>
                                <option value="Norway">النرويج</option>
                                <option value="Austria">النمسا</option>
                                <option value="India">الهند</option>
                                <option value="United States of America">الولايات المتحدة الأميركية</option>
                                <option value="Japan">اليابان</option>
                                <option value="Greece">اليونان</option>
                                <option value="Indonesia">اندونيسيا</option>
                                <option value="Uruguay">اوروغواي</option>
                                <option value="Uzbekistan">اوزبكستان</option>
                                <option value="Uganda">اوغندا</option>
                                <option value="Ukraine">اوكرانيا</option>
                                <option value="Italy">ايطاليا</option>
                                <option value="Papua New Guinea">بابوا غينيا الجديدة</option>
                                <option value="Paraguay">باراغواي</option>
                                <option value="Barbados">بربادوس</option>
                                <option value="Belgium">بلجيكا</option>
                                <option value="Bulgaria">بلغاريا</option>
                                <option value="Bangladesh">بنغلادش</option>
                                <option value="Panama">بنما</option>
                                <option value="Benin">بنين</option>
                                <option value="Botsuwan">بوتسوانا</option>
                                <option value="Burkina Faso">بوركينا فاسو</option>
                                <option value="Burundian">بوروندي</option>
                                <option value="Poland">بولندا</option>
                                <option value="Bolivia">بوليفيا</option>
                                <option value="Peru">بيرو</option>
                                <option value="Thailand">تايلند</option>
                                <option value="Taiwan">تايوان</option>
                                <option value="Turkmenistan">تركمانستان</option>
                                <option value="Turkey">تركيا</option>
                                <option value="Trinidad and Tobago">ترينيداد وتوباغو</option>
                                <option value="Chad">تشاد</option>
                                <option value="Cech">تشيك</option>
                                <option value="Chile">تشيلي</option>
                                <option value="Tanzania">تنزانيا</option>
                                <option value="Togo">توغو</option>
                                <option value="East Timor">تيمور الشرقية</option>
                                <option value="Jamaik">جامايكا</option>
                                <option value="Jerinad">جريناد</option>
                                <option value="Comoros">جزر القمر</option>
                                <option value="Republic of the Congo">جمهورية الكونغو</option>
                                <option value="South Africa">جنوب أفريقيا</option>
                                <option value="Georgia">جورجيا</option>
                                <option value="Djibouti">جيبوتي</option>
                                <option value="Dominique">دومينيك</option>
                                <option value="Rwanda">رواندا</option>
                                <option value="Russia">روسيا</option>
                                <option value="Romania">رومانيا</option>
                                <option value="Zambia">زامبيا</option>
                                <option value="Zimbabwe">زيمبابوي</option>
                                <option value="Ivory Coast">ساحل العاج</option>
                                <option value="San Marino">سان مارينو</option>
                                <option value="St. Lucie">سانت لوسيا</option>
                                <option value="Sri Lanka">سريلانكا</option>
                                <option value="Sultanate of Brunei">سلطنة بروناي</option>
                                <option value="Slovakia">سلوفاكيا</option>
                                <option value="Slovenia">سلوفينيا</option>
                                <option value="Singapore">سنغافورة</option>
                                <option value="Senegal">سنغال</option>
                                <option value="Suriname">سورينام</option>
                                <option value="Switzerland">سويسرا</option>
                                <option value="Sierra Leone">سيراليون</option>
                                <option value="Seychelles">سيشيل</option>
                                <option value="Serbia">صربيا</option>
                                <option value="Tajikistan">طاجكستان</option>
                                <option value="Gambia">غامبيا</option>
                                <option value="Gan">غانا</option>
                                <option value="Gwatimal">غواتيمالا</option>
                                <option value="Guinea">غينيا</option>
                                <option value="Equatorial Guinea">غينيا الاستوائية</option>
                                <option value="Guinea Bissau">غينيا بيساو</option>
                                <option value="Vanuatu">فانواتو</option>
                                <option value="France">فرنسا</option>
                                <option value="Philippines">فلبين</option>
                                <option value="Venezuela">فنزويلا</option>
                                <option value="Finland">فنلندا</option>
                                <option value="Vietnam">فيتنام</option>
                                <option value="FIGEAC">فيجي</option>
                                <option value="Cyprus">قبرص</option>
                                <option value="Kyrgyzstan">قيرغيزستان</option>
                                <option value="Kazakhstan">كازاخستان</option>
                                <option value="Croatia">كرواتيا</option>
                                <option value="Cambodia">كمبوديا</option>
                                <option value="Canada">كندا</option>
                                <option value="Cuba">كوبا</option>
                                <option value="South Korea">كوريا الجنوبية</option>
                                <option value="North Korea">كوريا الشمالية</option>
                                <option value="Kostarik">كوستاريك</option>
                                <option value="Colombia">كولومبيا</option>
                                <option value="Kiribati">كيريباس</option>
                                <option value="Kenya">كينيا</option>
                                <option value="Latvia">لاتفيا</option>
                                <option value="Laos">لاوس</option>
                                <option value="Lithuania">لتوانيا</option>
                                <option value="Luxembourg">لوكسمبورغ</option>
                                <option value="Liberia">ليبيريا</option>
                                <option value="Liechtenstein">ليختنشتاين</option>
                                <option value="Lesotho">ليسوتو</option>
                                <option value="Malta">مالطا</option>
                                <option value="Malaysia">ماليزيا</option>
                                <option value="Madagascar">مدغشقر</option>
                                <option value="Macedonia">مقدونيا</option>
                                <option value="Malawi">ملاوي</option>
                                <option value="Maldives">ملديف</option>
                                <option value="Mongolia">منغوليا</option>
                                <option value="Mauritius">موريشيوس</option>
                                <option value="Mozambique">موزمبيق</option>
                                <option value="Moldova">مولدافيا</option>
                                <option value="Monaco">موناكو</option>
                                <option value="Myanmar">ميانمار</option>
                                <option value="Namibia">ناميبيا</option>
                                <option value="Nepal">نيبال</option>
                                <option value="Niger">نيجر</option>
                                <option value="Nigeria">نيجيريا</option>
                                <option value="Nicaraguan">نيكاراجو</option>
                                <option value="New Zealand">نيوزيلند</option>
                                <option value="Haiti">هايتي</option>
                                <option value="Honduras">هندوراس</option>
                                <option value="Hungary">هنغاريا</option>
                                <option value="Netherlands">هولندا</option>
                                </select>
                            </div>
                            <div class="mc-field-group">
                                <label for="mce-MMERGE3" class="fl">
                                    <strong class="note-required">*</strong> الجنس :
                                </label>
                                <select name="MMERGE3" class="required" id="mce-MMERGE3">
                                    <option value=""></option>
                                    <option value="Male">ذكر</option>
                                    <option value="Female">أنثى</option>
                                </select>
                                <label for="mce-MMERGE1" class="fl">
                                    <strong class="note-required">*</strong>  العمر :
                                </label>
                                <select name="MMERGE1" class="required" id="mce-MMERGE1">
                                    <option value=""></option>
                                    <option value="أقل من 20">أقل من 20</option>
                                    <option value="20-30">20-30</option>
                                    <option value="30-40">30-40</option>
                                    <option value="40-50">40-50</option>
                                    <option value="أكبر من 50">أكبر من 50</option>
                                </select>
                            </div>
                            <div class="mc-field-group">
                            </div>
                            <div class="mc-field-group">

                                <input type="checkbox" name="cbox" id="mce-cbox" style="width: auto;" checked="true" />


                                <label for="mce-cbox" style="width: auto; font-size: 15px; margin: 0px">
                                    بالنقر هنا، اوافق على
                        <a href="http://elaph.com/terms.htm">شروط الإستخدام</a>
                                    و
                        <a href="http://elaph.com/privacy.htm">سياسة الخصوصية</a>
                                </label>
                            </div>
                            <div style="padding-right: 25px; padding-left: 23px;">
                                <div style="float: right; display: inline-block;">
                                    <input type="submit" value="اشترك" name="subscribe" id="mc-embedded-subscribe" class="btn" onclick="_gaq.push(['_trackEvent', 'Newsletter_subscription', 'finish', '']);" style="width: 100px;">
                                </div>
                                <div class="indicate-required" style="float: left; display: inline-block;">
                                    <strong class="note-required">*</strong> الحقل مطلوب
                                </div>
                            </div>
                        </div>
                        <div id="mce-responses" style="float: left; top: -1.4em; padding: 0em .5em 0em .5em; overflow: hidden; width: 90%; margin: 0 5%; clear: both;">
                            <div class="response" id="mce-error-response" style="display: none; margin: 1em 0; padding: 1em .5em .5em 0; font-weight: bold; float: left; top: -1.5em; z-index: 1; width: 80%; background: FBE3E4; color: #D12F19;">
                            </div>
                            <div class="response" id="mce-success-response" style="display: none; margin: 1em 0; padding: 1em .5em .5em 0; font-weight: bold; float: left; top: -1.5em; z-index: 1; width: 80%; background: #E3FBE4; color: #529214;">
                            </div>
                        </div>
                    </fieldset>
                    <a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
                </form>
            </div>
            <script type="text/javascript" src="/web/includes2012/js/jquery.validate.js"></script>
            <script type="text/javascript" src="/web/includes2012/js/jquery-scrollTo.js"></script>
            <script type="text/javascript" src="/web/includes2012/js/jquery.cookie.js"></script>
            <script>
                $("#mc_embed_signup").hide();




                setTimeout(
     function () {
         var date = new Date();
         if ($.cookie("day") == undefined) {
             $.cookie("day", date.getDate())
         }

         if (date.getDate() == parseInt($.cookie("day"))) {
             if ($.cookie("elaphlive") == undefined) {
                 $.cookie("elaphlive", "0");
             }
             else {
                 if ($("#newsletter_popup").css("display") == "none") {
                     if ($.cookie("elaphlive") != "1") {
                         $("#mc_embed_signup").show();
                         $("body").scrollTo(($("#mc_embed_signup").position().top - 300));
                         $.cookie("elaphlive", parseInt($.cookie("elaphlive")) + 1);
                     }
                 }
             }
         }
         else {
             $.cookie("day", date.getDate());
             $.cookie("elaphlive", "0");
             if ($("#newsletter_popup").css("display") == "none") {
                 if ($.cookie("elaphlive") != "1") {
                     $("#mc_embed_signup").show();
                     $("body").scrollTo(($("#mc_embed_signup").position().top - 300));
                     $.cookie("elaphlive", parseInt($.cookie("elaphlive")) + 1);
                 }
             }
         }


     }, 30000);
            </script>
            <div id="ctl00_ContentPlaceHolder1_article_comments_div" class="article_comments">
                <div id="comments_top">
                    <div id="comments_count">
                    </div>
                </div>
                <div id="comments_cont">
                </div>
                <script type="text/javascript">
                    elaph_comment.init(1190644);
                </script>
            </div>


            <div id="ctl00_ContentPlaceHolder1_newCommentIF" style="border: 1px solid #eee">
                <iframe id="newComment" src="http://elaph.com/web1/webform2012/newcomment2012.aspx?id=1190644"
                    scrolling="no" frameborder="0" width="660" height="550"></iframe>
            </div>
            
        </div>
    <div class="left">
        <div id="ctl00_ContentPlaceHolder1_newswall" style="overflow: hidden; padding-bottom: 0px; height: 390px; margin-bottom: 15px; border: 1px solid #eee; width: 321px">
            
        
<link href="http://elaph.com/web/Includes2012/CSS/elaphnw.css" rel="stylesheet"
    type="text/css" />



<script type="text/javascript">
    $(document).ready(function () {

        var nw = $('.elaphnw-mini-16 > div')

        if ($(nw).is('.elaphnw-mini-16-style-2')) {

            var nwGoTimer;
            var j = 1;
            var wallTile = $('.elaphnw-mini-16-style-2 ol li');
            var jmax = $('.elaphnw-mini-16-style-2 ol li').length;

            function nwGo() {
                $('.elaphnw-mini-16-style-2').find('ol li:eq(' + j + ')').each(function () {
                    if (j == 0) {
                        $('.elaphnw-mini-16-style-2 ol li:eq(' + (jmax - 1) + ')').removeClass('elaphnw-mini-16-active');
                    }
                    else {
                        $(this).prev().removeClass('elaphnw-mini-16-active');
                    }

                    $(this).addClass('elaphnw-mini-16-active');
                    j++;
                });

                if (jmax == j) {
                    j = 0;
                }
            }

            $('.elaphnw-mini-16-style-2').hover(function () {
                clearInterval(nwGoTimer);
                nwGoTimer = undefined;
            },
                function () {
                    if (nwGoTimer === undefined) {
                        nwGoTimer = setInterval(nwGo, 5000);
                    }
                });

            if (nwGoTimer === undefined) {
                nwGoTimer = setInterval(nwGo, 5000);
            }
        }
    });
</script>

<style type="text/css">.elaphnw-mini-16 a {color: #01507F;text-decoration: none;\"}.elaphnw-mini-16 a:visited { color: #01507F;}.elaphnw-mini-16 a:hover {color: #01507F;\"}.elaphnw-mini-16 a:active {color: #01507F;}</style>

<div class="elaphnw-mini-16">
    <div class="elaphnw-mini-16">
        <div class="elaphnw-mini-16-style-2">
            <ol>
                
                        <li class='elaphnw-mini-16-1'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190639.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/australiaaaa.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190639.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/australiaaaa.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    إثر فضيحة طالت نائب رئيس الوزراء</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190639.html' title='حظر العلاقات الغرامية بين الوزراء وموظفيهم في أستراليا'
                                        target="_parent">
                                        حظر العلاقات الغرامية بين الوزراء وموظفيهم في أستراليا</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-2'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190643.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/fatha2.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190643.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/fatha2.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    يتعذر علينا معرفة خطورتها قبل أن نفتحها</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190643.html' title='الرسائل التي تصلنا من الفضاء يمكن ان تدمر عالمنا'
                                        target="_parent">
                                        الرسائل التي تصلنا من الفضاء يمكن ان تدمر عالمنا</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-3'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190636.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/rex%20aoun.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190636.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/rex%20aoun.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    بعد لقائه الرئيس اللبناني في بيروت</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190636.html' title='وزير الخارجية الأميركي يؤكد دعمه للبنان "حر وديموقراطي"'
                                        target="_parent">
                                        وزير الخارجية الأميركي يؤكد دعمه للبنان "حر وديموقراطي"</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-4'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190634.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/morroco%20ah.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190634.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/morroco%20ah.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    زار مخيمات الجبهة ولديه هوية &quot;الجمهورية الصحراوية&quot;</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190634.html' title='المغرب: إيقاف 3 موالين لداعش أحدهم على علاقة بـ "بوليساريو"'
                                        target="_parent">
                                        المغرب: إيقاف 3 موالين لداعش أحدهم على علاقة بـ "بوليساريو"</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-5'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190627.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/ikti2abwilada.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190627.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/ikti2abwilada.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    من المكن أن يستمر 11 عاما</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190627.html' title='اكتئاب ما بعد الولادة قد يؤثر على سلوك الأطفال'
                                        target="_parent">
                                        اكتئاب ما بعد الولادة قد يؤثر على سلوك الأطفال</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-6'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190628.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/tellerson%20ah.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190628.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/tellerson%20ah.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    من ملف النفط إلى تسليح الجيش اللبناني</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190628.html' title='إشتباك إسرائيل وإيران محور محادثات تيلرسون في لبنان'
                                        target="_parent">
                                        إشتباك إسرائيل وإيران محور محادثات تيلرسون في لبنان</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-7'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190618.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/%20whitehouse.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190618.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/%20whitehouse.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    الماريجوانا ترغم مسؤولاً ثالثاً على الإستقالة في غضون أسبوع</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190618.html' title='الأزمة الأمنية في البيت الأبيض تتفاقم وإيفانكا تدخل على الخط'
                                        target="_parent">
                                        الأزمة الأمنية في البيت الأبيض تتفاقم وإيفانكا تدخل على الخط</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-8'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190617.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/youtube.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190617.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/youtube.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    بعد نشر فيديوهات لنائب رئيس الوزراء مع أحد مليارديرات البلاد</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190617.html' title='روسيا تهدد بحظر إنستغرام ويوتيوب'
                                        target="_parent">
                                        روسيا تهدد بحظر إنستغرام ويوتيوب</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-9'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190614.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/camel%20ah.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190614.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/camel%20ah.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    تعرضت للضرر بسبب عوامل التعرية</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190614.html' title='السعودية: اكتشاف منحوتات صخرية لـ 12 جملا تعود الى 2000 عام'
                                        target="_parent">
                                        السعودية: اكتشاف منحوتات صخرية لـ 12 جملا تعود الى 2000 عام</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-10'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190576.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/jacop_zoooma.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190576.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/jacop_zoooma.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    أكد رضوخه لرغبة حزبه ومواطنيه</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190576.html' title='زوما يعلن استقالته من رئاسة جنوب أفريقيا'
                                        target="_parent">
                                        زوما يعلن استقالته من رئاسة جنوب أفريقيا</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-11'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190575.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/aboul_foutouh_afp.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190575.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/aboul_foutouh_afp.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    بعدما دعا إلى مقاطعة الانتخابات الرئاسية المقبلة</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190575.html' title='الشرطة المصرية تعتقل عبد المنعم أبو الفتوح'
                                        target="_parent">
                                        الشرطة المصرية تعتقل عبد المنعم أبو الفتوح</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-12'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190577.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/journeaux_140218.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190577.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/journeaux_140218.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    &quot;إيلاف المغرب&quot; تجول في الصحافة المغربية الصادرة الخميس</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190577.html' title='وثائق جديدة لـ"سي آي إيه" تكشف أسرارًا غير منشورة عن قضيّة الصحراء'
                                        target="_parent">
                                        وثائق جديدة لـ"سي آي إيه" تكشف أسرارًا غير منشورة عن قضيّة الصحراء</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-13'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1189840.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/omeir2.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1189840.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/omeir2.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    من خلال القانون والقضاء والتتبع التقني</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1189840.html' title='العمير لـ "أم بي سي": جادون في كشف مخترق حسابات "إيلاف"... وسنقاضيه'
                                        target="_parent">
                                        العمير لـ "أم بي سي": جادون في كشف مخترق حسابات "إيلاف"... وسنقاضيه</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-14'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1179874.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week1/5555555555.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2017/12/1179874.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2017/12/week1/5555555555.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    سلسلة من 52 مخطوطة كُتبت ما بين القرن الثاني والسادس</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2017/12/1179874.html' title='اكتشاف نسخة يونانية من تعاليم المسيح السرية'
                                        target="_parent">
                                        اكتشاف نسخة يونانية من تعاليم المسيح السرية</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-15'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190574.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/students.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190574.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/students.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    اعتبر الحادث الأسوأ من نوعه منذ 25 عامًا في أميركا</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190574.html' title='17 قتيلًا في إطلاق نار داخل مدرسة في فلوريدا'
                                        target="_parent">
                                        17 قتيلًا في إطلاق نار داخل مدرسة في فلوريدا</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-16'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190569.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/nabil_bn.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/2/1190569.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week2/nabil_bn.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    حذر من "الفراغ" الذي تعيشه البلاد</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/2/1190569.html' title='أمين التقدم والاشتراكية: تعميق الديمقراطية خيار المغرب لضمان الاستقرار'
                                        target="_parent">
                                        أمين التقدم والاشتراكية: تعميق الديمقراطية خيار المغرب لضمان الاستقرار</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
            </ol>
        </div>
    </div>
</div>
</div>
        <div class="mpu_add">
            <!-- Article2012_MPU -->
            <div id='div-gpt-ad-1336659287044-0' style='width: 300px; height: 250px;'>
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1336659287044-0');
                </script>
            </div>
        </div>
        <div class="bloc social_cont">
             <script type="text/javascript">
		            function openNewsletterPopup()
		            {
					try{
						gaq.push(['_trackEvent', 'Newsletter_subscription', 'start', '']);
						}catch(err) {
						}
			            if($('#newsletter_popup .iframe_newsletter').length == 0)
	                        $('#newsletter_popup .popup_wrapper').append('<iframe class="iframe_newsletter" src="http://elaph.com/NewsletterSubscribe.htm" width="420" height="380" scrolling="no" title=""></iframe>');
			            $('#newsletter_popup').bPopup({
				            fadeSpeed:1, 
				            follow:[true,true,true], 
				            opacity:0.8, 
				            modalClose:false, 
				            modalColor : '#fff', 
				            position:['auto','auto'],
				            amsl:0,
				            escClose:false,
				            scrollBar:false				
			            });		
		            }            		
	            </script>
<div class="follow_us2">
    <div class="follow_us_top2">
        <img src="http://www.myelaph.com/web/images2012/follow_us.png" alt="follow_us" />
    </div>
    <div class="follow_us_bottom2">
        <ul style="width: 306px;">
            <li>
                <div id="fbook" class="sm_outer2" style="left: -39px;">
                    <div class="followbox2">
                        <div class="followbox_container">
                            <div id="fb-root">
                            </div>
                            <script type="text/javascript">
                                (function (d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                    fjs.parentNode.insertBefore(js, fjs);
                                } (document, 'script', 'facebook-jssdk'));</script>
                            <fb:like-box href="http://www.facebook.com/Elaphnews" width="293" show_faces="true" stream="false" header="false"></fb:like-box>
                        </div>
                    </div>
                    <div class="bubble-tip2" style="left: 34px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="https://www.facebook.com/Elaphnews" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/fb.png" alt="fb" />
				</a>
            </li>
            <li>
                <div id="twitter" class="sm_outer2" style="height: 50px; left: -81px;">
                    <div class="">
                        <a href="https://twitter.com/elaph" class="logo"></a>
                        <div class="" style="float: right; width: 190px;">
                            <a href="https://twitter.com/elaph" data-width="190px" class="twitter-follow-button" data-show-count="true" data-size="large" data-show-screen-name="false">
                                Follow @elaph</a>
                            <script>                                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
                            <a class="link" href="https://twitter.com/elaph">@elaph</a>
                        </div>
                    </div>
                    <div class="bubble-tip2" style="left: 76px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				  <a href="https://twitter.com/elaph" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/twitter.png" alt="twitter" />
				</a>
				
               
            </li>
            <li>
                <div id="googleplus" class="sm_outer2" style="height: 120px; left: -122px;">
                    <div class="">
                        
                        <!-- Place this tag where you want the badge to render. -->
                        <div class="g-plus" data-href="https://plus.google.com/106890953224059441852?rel=publisher"></div>
                        <!-- Place this tag after the last badge tag. -->
                        <script type="text/javascript">
                          (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>

                    </div>
                    <div class="bubble-tip2" style="left: 116px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="https://plus.google.com/+elaph/posts" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/g_plus.png" alt="gplus" />
				</a>
            </li>
            <li>
                <div id="youtube" class="sm_outer2" style="height: 120px; left: -166px;">
                    <div class="">
                        <iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=elaphvideo" frameborder="0" scrolling="no" style="border-bottom: 0px;
                            border-left: 0px; width: 300px; height: 105px; overflow: hidden; border-top: 0px; border-right: 0px" title=""></iframe>
                    </div>
                    <div class="bubble-tip2" style="left: 159px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="http://youtube.com/elaphvideo" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/youtube.png" alt="youtube" />
				</a>
            </li>
            <li>
                
                <a href="http://elaph.com/rss.htm">
                <img src="http://www.myelaph.com/web/images2012/sm_icons/rss.png" class="boxlink" alt="rss" />
            </a>
            </li>
            <li>  	        
               
	            <div id="newsletter_popup">
		            <div class="popup_wrapper">
			            <span class="title">اشترك في قائمتنا البريدية</span>
			            <a class="bClose">X</a>            			
			            
		            </div>
	            </div>
                
                <img src="http://www.myelaph.com/web/images2012/sm_icons/newsletter.png" alt="newsletter" onclick="openNewsletterPopup();" onkeypress=""/>
            </li>
            <li>
            <span >
                    <a href="https://play.google.com/store/apps/details?id=com.elaph.mobile.android.app" target=_blank>
                    <img  id="lbl" src="http://www.myelaph.com/web/images2012/Google-Android-32.png" alt="pic" />
                    </a>
                    </span></li>
        </ul>
    </div>
</div>

        </div>
        
        <div class="bloc news-section last" style="background-color: #f8f8f8;">
            <div style="margin-bottom: 15px; background-color: #fff; height: auto !important;">
                <h4>
                    <a href="#" title="">إستفتاء</a></h4>
                <script type='text/javascript' language='javascript' src='http://www.esurveyspro.com/app/polls/widget.js.aspx?id=1630'></script>
                <noscript>
                    <a href='http://www.esurveyspro.com/' title='free survey software online'>survey software</a>
                </noscript>
            </div>
        </div>
        <div class='most_heading news'> في أخبار  </div>

<div id="mostvisited_tabcontainer" class="bloc news last mostvisited_tabcontainer">
    <ul class='etabs'>
        <li class='tab' style="width: 114px;">
            <a href="#MostVisited">الأكثر مشاهدة</a></li>
        <li class='tab' style="width: 100px;">
            <a href="#MostCommented">الأكثر تعليقا</a>
        </li>
        <li class='tab' style="width: 103px;">
            <a href="#MostSent">الأكثر إرسالًا</a>
        </li>
    </ul>
    <div class='panel-container'>
    <div id="MostVisited">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1190614.html' title="">
                                السعودية: اكتشاف منحوتات صخرية لـ 12 جملا تعود الى 2000 عام</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            بي بي سي
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1190609.html' title="">
                                لاعبة جمباز من ضحايا الطبيب نصار تنشر صورتها عارية مع كتابات على جسدها</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            1</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            مصر
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1190575.html' title="">
                                الشرطة المصرية تعتقل عبد المنعم أبو الفتوح</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            3</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1190618.html' title="">
                                الأزمة الأمنية في البيت الأبيض تتفاقم وإيفانكا تدخل على الخط</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            بي بي سي
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/Politics/2018/2/1190606.html' title="">
                                كمبوديا تُرحِّل 7 سائحين غربيين اتهموا بإنتاج مواد إباحية</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            دولية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1190576.html' title="">
                                زوما يعلن استقالته من رئاسة جنوب أفريقيا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            دولية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1190617.html' title="">
                                روسيا تهدد بحظر إنستغرام ويوتيوب</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            لبنان
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1190608.html' title="">
                                تيلرسون: حزب الله جزء من العملية السياسية في لبنان</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
    </div>
    <div id="MostCommented">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            سوريا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189011.html' title="">
                                بيانات متضاربة إثر سحل جثة مقاتلة كردية</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            27</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189495.html' title="">
                                البرلمان العراقي يعلق عضوية 3 نواب أكراد ويحيلهم للتحقيق</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            27</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1190079.html' title="">
                                العراق ينهي خفض رواتب موظفيه ويعوضهم في كردستان</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            16</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            عربية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189530.html' title="">
                                موسكو تتهم واشنطن بالعمل على تقسيم سوريا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            15</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1190377.html' title="">
                                العبادي لمؤتمر الكويت: نقف منتصرين وسط دمار هائل</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            14</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            مصر
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189608.html' title="">
                                مصر تمحو اسم السلطان العثماني سليم الأول من شوارعها</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            13</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189940.html' title="">
                                بلدة أميركية تبيع منازل للمسيحيين فقط!</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            12</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            سوريا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189891.html' title="">
                                إسرائيل تعلن ضرب 12 هدفًا إيرانيًا وسوريًا بريفي حمص ودمشق</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            11</span>
                    </span>
                </div>
            
    </div>
    <div id="MostSent">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1188707.html' title="">
                                المدن الأكثر رومانسية في ألمانيا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            3</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            سوريا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189011.html' title="">
                                بيانات متضاربة إثر سحل جثة مقاتلة كردية</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            27</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            لبنان
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189411.html' title="">
                                مصادر "إيلاف" لا تقبل الجدل</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            10</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            بي بي سي
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189419.html' title="">
                                رئيس بولندا يوقع قانون الهولوكست رغم اعتراض الولايات المتحدة وإسرائيل</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            المغرب
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189420.html' title="">
                                المغرب: أمانة «العدالة والتنمية» لم تعقد اجتماعها الأسبوعي</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            المغرب
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189421.html' title="">
                                وزارة التربية الوطنية المغربية تعلق الدراسة في 900 مدرسة</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            المغرب
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189422.html' title="">
                                منظمة حقوقية تدعو المغرب إلى إعادة النظر في عقوبة ناشط باحتجاجات الحسيمة</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            المغرب
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/2/1189432.html' title="">
                                محكمة الاستئناف بالدار البيضاء تواصل الاستماع لمعتقلي احتجاجات الحسيمة</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
    </div>
    </div>
    
</div>

    </div>
    </div>
    <div class="absoluteAd_wss">
        <!-- Article_Wide_SkyScraper -->
        <div id='div-gpt-ad-1336659287044-2' style='width: 160px; height: 600px;'>
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-1336659287044-2');
            </script>
        </div>
    </div>



    <div id="footer">
        <div class="arrow">
        </div>
        <div class="sitemap">
            
<style>
.sitemap .block {
    float: right;
    width: 94px;
    padding: 10px 2px 10px 0px;
    border:none;
}

.sitemap > div {
    width: 1016px;
    margin: auto;
    padding: 15px 10px;
    height: 240px;
}
</style>
<div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/news">أخبار</a></li>
            <li>
                <a href="http://elaph.com/news/gulf.htm">خليجية</a></li>
            <li>
                <a href="http://elaph.com/news/arab.htm">عربية</a></li> 
            <li>
                <a href="http://elaph.com/news/world.htm">دولية</a></li>
            
            <li>
                <a href="http://elaph.com/opinion">رأي</a></li>
            <li>
                <a href="http://elaph.com/news/backpage.htm">الأخيرة</a></li>
             <li>
                <a href="http://elaph.com/newspapers.htm">جريدة الجرائد</a></li>
            <li>
                <a href="http://elaph.com/news/faces.htm">وجوه</a></li>
            <li>
                <a href="http://elaph.com/news/alliancewar.htm">حرب التحالف</a></li>
           
            
            
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/economics" title="economics">اقتصاد</a></li>
            <li>
                <a href="http://elaph.com/economics/oil_gas.htm" title="Oil & Gas">نفط وطاقة</a></li>
            <li>
                <a href="http://elaph.com/economics/banking_finance.htm" title="Banking & Finance">مال وبنوك</a></li>
            <li>
                <a href="http://elaph.com/economics/construction_realstate.htm" title="Construction & Real Estate">عقارات</a></li>
            <li>
                <a href="http://elaph.com/economics/transport.htm" title="Transport">مواصلات</a></li>
            <li>
                <a href="http://elaph.com/economics/retail.htm" title="Retail">تسّوق</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/culture" title="Culture">ثقافات</a></li>
            <li>
                <a href="http://elaph.com/culture/literature.htm" title="Literature">أخبار الأدب والفن</a></li>
            <li>
                <a href="http://elaph.com/culture/music_classic.htm" title="Music Classical">موسيقى</a></li>
            <li>
                <a href="http://elaph.com/culture/theater.htm" title="Theater">مسرح</a></li>
           <!-- <li>
                <a href="http://elaph.com/culture/cinema.htm" title="Cinema">سينما</a></li> -->
            <li>
                <a href="http://elaph.com/culture/creativity.htm" title="Creativity">إبداع</a></li>
            <li>
                <a href="http://elaph.com/culture/readings.htm" title="Readings">أضواء</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/entertainment" title="Arts">ترفيه</a></li>
            <li>
                <a href="http://elaph.com/entertainment/stars.htm" title="Stars">نجوم</a></li>
            <li>
                <a href="http://elaph.com/entertainment/tv_radio.htm" title="Tv & Radio">راديو وتلفزيون</a></li>
            <li>
                <a href="http://elaph.com/entertainment/music.htm" title="Pop Music">غناء</a></li>
            <li>
                <a href="http://elaph.com/entertainment/society.htm" title="Society">مجتمع فني</a></li>
            <li>
                <a href="http://elaph.com/entertainment/points_of_view.htm" title="Points Of View">كلام في الفن</a></li>
            <li>
                <a href="http://elaph.com/entertainment/editors_choice.htm" title="Editor's Choice">مختارات</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/lifestyle" title="LifeStyle">لايف ستايل</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/fashion.htm" title="Fashion">موضة وأزياء</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/celebrities_redcarpet.htm" title="Celebrities And Red Carpet">مشاهير</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/health.htm" title="Health">صحة</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/travel.htm" title="Travel">سفر</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/motors.htm" title="Motors">سيارات</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/gadgets.htm" title="Gadgets">إلكترونيات</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/sports">رياضة</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/football.htm" title="Football">كرة قدم</a>
            </li>
              <li>
                <a href="http://elaph.com/sports/basketball.htm" title="Basketball">كرة سلة</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/tennis.htm" title="Tennis">تنس</a>
            </li>
               <li>
                <a href="http://elaph.com/sports/athletics.htm" title="Athletics">ألعاب قوى</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/horseracing.htm" title="Horse Racing">سباق الخيل</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/motorsports.htm" title="Motor Sports">رياضات ميكانيكية</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/othersports.htm" title="Other Sports">رياضات أخرى</a>
            </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
	        <li class="title">
                <a href="#" title="">دُوَل العالم</a>		        
	        </li>
	        <li>
		        <a href="http://elaph.com/news/china">الصين</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/usa">أميركا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/Israel">إسرائيل</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/iran">إيران</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/uk">بريطانيا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/turkey">تركيا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/france">فرنسا</a>
	        </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="#" title="">دُوَل عربية</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/uae">الإمارات</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/bahrain">البحرين</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/algeria">الجزائر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/saudiarabia">السعودية</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/sudan">السودان</a>
            </li>
            
            <li>
	            <a href="http://elaph.com/news/somalia">الصومال</a>
            </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                 
            </li>
            <li>
	            <a href="http://elaph.com/news/iraq">العراق </a>
            </li>
            <li>
	            <a href="http://elaph.com/news/kuwait">الكويت</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/jordan">الأردن</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/morocco">المغرب</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/yemen">اليمن</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/tunis">تونس</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/palestine">فلسطين </a>
            </li>
        </ul> 
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                
            </li>
            <li>
	            <a href="http://elaph.com/news/qatar">قطر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/lebanon">لبنان</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/libya">ليبيا</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/syria">سوريا</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/oman">عُمان</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/egypt">مصر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/mauritania">موريتانيا</a>
            </li>
        </ul>        
    </div>
</div>

        </div>
        <div class="bottom" style="height: 90px">
            <div>
                <div class="logo" style="margin-top: -2px">
                </div>
                <div class="links">
                    <a href="http://elaph.com/company.htm">الشركة</a>&nbsp;|&nbsp; <a href="http://elaph.com/editorial.htm">
                        التحرير</a>&nbsp;|&nbsp; <a href="http://elaph.com/contactus.htm">إتصل بنا</a>&nbsp;|&nbsp;
                    <a href="http://elaph.com/web/elaph_media_pack/elaph_media_pack.htm">إعلن في إيلاف
                        - Advertise</a>&nbsp;|&nbsp; <a href="http://elaph.com/yellowpages/yellowpages.htm">
                            دليل إيلاف</a>&nbsp;|&nbsp; <a href="http://elaph.mobi" target="_blank">إيلاف موبايل</a>&nbsp;|&nbsp;
                    <a href="http://elaph.com/terms.htm">شروط الاستخدام</a>&nbsp;|&nbsp; <a href="http://elaph.com/privacy.htm">
                        سياسة الخصوصية</a>&nbsp;|&nbsp; <a href="http://elaph.com/publishermessage.htm">
                            رسالة الناشر</a>
                </div>
                <div class="copyright">
                    جميع الحقوق محفوظة © 2001 - 2018 إيلاف للنشر المحدودة Elaph Publishing Limited ©
                </div>
                <div style="float: left; height: 19px;">
                    <a href="https://twitter.com/Elaph" class="twitter-follow-button" data-show-count="false"
                        data-dnt="true">Follow @Elaph</a>
                    <script>                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {

            $('.comments').each(function (index) {
                if (parseInt($(this).text()) == 0)
                    $(this).remove();
            });

        });
    </script>


</body>
</html>
