﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar">
<head><title>
	الممثلة الإباحية ستورمي دانيلز تسخر من دونالد ترامب في برنامج تلفزيوني
</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" />




    <meta name="description" content="سخرت نجمة الأفلام الإباحية ستورمي دانييلز من الرئيس الأمريكي دونالد ترامب في برنامج تلفزيوني، وذلك فيما تتواصل معركة قضائية بين الاثنين بشأن علاقة مزعومة.

" />
    <meta name="publication_date" content="2018-05-06" />
    <meta name="keywords" content="ترمب، ممثلة، اباحية، علاقة، الرئيس، الاميركي" />
    <meta http-equiv="Content-type" content="text/html; charset=utf-8">

    
    
    
    <meta property="og:title" content="الممثلة الإباحية ستورمي دانيلز تسخر من دونالد ترامب في برنامج تلفزيوني" />
    <meta property="og:site_name" content="@Elaph" />
    <meta property="og:url" content="http://elaph.com/Web/News/2018/5/1201938.html" />
    <meta property="og:description" content="سخرت نجمة الأفلام الإباحية ستورمي دانييلز من الرئيس الأمريكي دونالد ترامب في برنامج تلفزيوني، وذلك فيما تتواصل معركة قضائية بين الاثنين بشأن علاقة مزعومة.

" />
    <meta property="og:image" content="http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/BBCImages/Politics/2018/5/week1/_101194760_mediaitem101194126.jpg&amp;Width=600" />

    <meta property="og:type" content="website" />

    <meta property="og:locale" content="ar_sa" />

       
<link href="http://fast.fonts.com/cssapi/5e907fcd-b269-4b49-9a29-f872830cbe18.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/global.css?ver=3.0?ver=3.0" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/container.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/controls.css" rel="stylesheet" type="text/css" /><link href="/web/Includes2012/CSS/home_uc.css?v=4417" rel="stylesheet" type="text/css" /><link href="http://162.13.30.35/web/includes2012/css/animate.css" rel="stylesheet" /><link href="http://162.13.30.35/web/includes2012/css/morphext.css" rel="stylesheet" /><link rel="shortcut icon" type="image/x-icon" href="/Web/Images/icons/favicon.ico" /><link rel="icon" href="/Web/Images/icons/favicon.ico" type="image/x-icon" />
    <script src="/web/Includes2012/JS/jquery-1.7.2.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.ticker.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.hashchange.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.easytabs.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/flowplayer-3.2.6.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/jquery.jcarousel.min.js" type="text/javascript"></script>
    <script src="/web/Includes2012/JS/hoverIntent.js" type="text/javascript"></script>
    <script src="http://162.13.30.35/web/includes2012/js/morphext.min.js" type="text/javascript" ></script>
	<script src="/Includes2012/JS/Scripts.js?r=fa52df25c33e235asdgawer" type="text/javascript"></script>
  


   
    <script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
    <script src="/web/Includes2012/Js/jquery.divgrow-1.3.1.min.js"
        type="text/javascript">	</script>
    
    

    <link rel="alternate" href="android-app://mobi.elaph.android/http/elaph.mobi/" />
    <link rel="Stylesheet" type="text/css" href="/web/includes2012/css/jquery.popeye.css"
        media="screen" />
    <link rel="Stylesheet" type="text/css" href="/web/includes2012/css/jquery.popeye.style.css?r=aand0f332N"
        media="screen" />
    <script src="http://platform.twitter.com/anywhere.js?id=Pomt5vGGDdZpwg5GUkYQ&v=1"
        type="text/javascript"></script>
    <script type="text/javascript" src="/web/includes2012/js/jquery.popeye-2.1-mod.js"></script>
   
    <script type="text/javascript">
        function gup(name) {
            name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
            var regexS = "[\\?&]" + name + "=([^&#]*)";
            var regex = new RegExp(regexS);
            var results = regex.exec(window.location.href);
            if (results == null) return "";
            else return results[1];
        }
        /*if (gup('entry') == "motorsports")
        window.location = "http://elaph.com/sports/motorsports.htm";*/
    </script>
    <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
	
	    <script type="text/javascript">var switchTo5x=true;</script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
    <script type="text/javascript">stLight.options({ publisher: "f2cd0336-5773-4967-b61c-14391746c141", "position": "right", doNotHash: false, doNotCopy: false, hashAddressBar: false });</script>
    <script>
        var options = { "publisher": "f2cd0336-5773-4967-b61c-14391746c141", "position": "right", "ad": { "visible": false, "openDelay": 5, "closeDelay": 0 }, chicklets_params: { twitter: { "st_via": "elaph" } }, "chicklets": { "items": ["facebook", "twitter", "linkedin", "pinterest", "email", "sharethis"] } };
        var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
    </script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
    


    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.defineSlot('/2381946/Just_Premium_News', [1, 1], 'div-gpt-ad-1445434716904-2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableSyncRendering();
            googletag.enableServices();
        });
    </script>



    
    <script type='text/javascript'>
        googletag.defineSlot('/2381946/Article2012_MPU', [300, 250], 'div-gpt-ad-1336659287044-0').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_LeaderBoard', [728, 90], 'div-gpt-ad-1336659287044-1').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_Wide_SkyScraper', [160, 600], 'div-gpt-ad-1336659287044-2').addService(googletag.pubads());
        googletag.defineSlot('/2381946/Article_AdEx', [580, 400], 'div-gpt-ad-1425081583565-0').addService(googletag.pubads());

        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            var v = $(".ppy-imglist > li");

            if (v.length == 0) {
                $("#photos-carousel").hide()
            }
          /*  else if (v.length == 1) {
                $("#photos-carousel").show()
                $('.ppy').popeye({ navigation: 'hover', caption: 'hover' });
            }*/
            else {
                $("#photos-carousel").show()
                $('.ppy').popeye({ navigation: 'permanent', caption: 'permanent' });
            }
            $(window).resize(function () {
                if ($('body').width() <= $('#content').width() + 76) {
                    debugger;
                    $("#sthoverbuttons").css("display", "none");
                }
                else {
                    $("#sthoverbuttons").css("display", "block");
                }
            })
        });
    </script>
     <style>
        #article-text .twitter-link:hover {text-decoration:underline}
    </style>

   
    <!-- Google Analytics -->
     <script>
         (function (i, s, o, g, r, a, m) {
             i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                 (i[r].q = i[r].q || []).push(arguments)
             }, i[r].l = 1 * new Date(); a = s.createElement(o),
             m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
         })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

         ga('create', 'UA-810927-2', 'auto');
         ga('send', 'pageview');

   </script>
   
	<!-- End Google Analytics -->
	
</head>
<body>





    <div id="header" class="section">
         <div id="vTop">
            <style>
                #vTop .left, #vTop .right {
                    width: 300px;
                }

                #vTop .center {
                    margin: 5px 10px;
                    display: inline-block;
                    font-size: 14px;
                    width: 340px;
                    text-align: center;
                }

                .center a, .center span {
                    display: inline-block;
                    margin: 0 3px;
                }

                .center img {
                    vertical-align: middle;
                }
            </style>
            <div class="left">
                


<div style="direction:rtl;">
العدد&nbsp;6193 الأحد&nbsp;6&nbsp;مايو&nbsp;2018&nbsp;آخر تحديث&nbsp;GMT&nbsp;19:45:00</div>
 
            </div>
           
            <div class="center">

                <a href="http://elaphmorocco.com" target="_blank">
                    <img src="/web/images2012/top_links/elaphmor.png" /></a>

                <span>| </span>

                <a href="http://elaphblogs.com" target="_blank">
                    <img src="/web/images2012/top_links/elaphblog.png" /></a>
                <span>| </span>

                <a href="http://elaph.mobi" target="_blank">
                    <img src="/web/images2012/top_links/elaphmob.png" /></a>
                
            </div>
            <div class="right">
                أول يومية إليكترونية | صدرت من لندن 21 مايو 2001
            </div>
        </div>
        <div id="top">
            <div class="lb_add">
                
    <div id='div-gpt-ad-1336659287044-1' style='width: 728px; height: 90px;'>

        <script type='text/javascript'>
            googletag.display('div-gpt-ad-1336659287044-1');
        </script>

    </div>

                
            </div>
            <div class="logo">
                <a href="http://elaph.com">
                    <img src="/web/images2012/elaph_logo.png" alt="elaph logo" width="159"
                        height="84" />
                </a>
            </div>
        </div>
        
    
<style>
    .section_menu ul li {
        padding: 0 12px !important;
    }
</style>

<div id="top_menu" class="top_menu_home">
    <div id="menu">
        <div id="home" class="home">
            <a href="http://elaph.com">
                <img src='http://elaph.com/web1/images2012/home_gray.png'
                    alt="" /></a>
        </div>
        <ul class="topmenu dropdown">
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_news" class="root smenu_news selected"><a href="http://elaph.com/news">أخبار </a><span class="home_arrow"></span>
                
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_economics" class="root smenu_economics"><a href="http://elaph.com/economics">اقتصاد </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_economics_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                <a href="http://elaph.com/economics/oil_gas.htm">نفط وطاقة</a> <a href="http://elaph.com/economics/banking_finance.htm">مال وبنوك</a> <a href="http://elaph.com/economics/retail.htm">تسّوق</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/economics/construction_realstate.htm">عقارات</a> <a
                                    href="http://elaph.com/economics/transport.htm">مواصلات</a> <a href="http://elaph.com/economics/editors_choice.htm">مختارات</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_culture" class="root smenu_culture"><a href="http://elaph.com/culture">ثقافات </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_culture_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                
                                <a href="http://elaph.com/culture/creativity.htm">إبداع</a>

                            </td>

                            <td>
                                <a href="http://elaph.com/culture/Readings.htm">أضواء </a>
                            </td>

                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/literature.htm">أخبار الأدب والفن</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/shakespeare.htm">خالد منذ أربعة قرون</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/culture/bookreview.htm">مع كل إشراقة كتاب</a>
                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_arts" class="root smenu_arts"><a href="http://elaph.com/entertainment">ترفيه </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_arts_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        
                        <tr>
                            <td>
                                <a href="http://elaph.com/entertainment/stars.htm">نجوم</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/entertainment/cinema.htm">سينما</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/entertainment/tv_radio.htm">راديو وتلفزيون</a>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <a style="border-top: 1px dotted #ccc; margin: 0px" href="http://elaph.com/entertainment/music.htm">غناء</a>
                                <a href="http://elaph.com/entertainment/society.htm">مجتمع فني</a>
                            </td>
                            <td>
                                <a style="border-top: 1px dotted #ccc; margin: 0px" href="http://elaph.com/entertainment/points_of_view.htm">كلام في الفن</a>
                                <a href="http://elaph.com/entertainment/editors_choice.htm">مختارات</a>
                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_lifestyle" class="root smenu_lifestyle"><a href="http://elaph.com/lifestyle">لايف ستايل</a> <span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_lifestyle_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td>
                                <a href="http://elaph.com/lifestyle/fashion.htm">موضة وأزياء</a> <a href="http://elaph.com/lifestyle/health.htm">صحة</a> <a href="http://elaph.com/lifestyle/motors.htm">سيارات</a>
                            </td>
                            <td>
                                <a href="http://elaph.com/lifestyle/celebrities_redcarpet.htm">مشاهير</a> <a
                                    href="http://elaph.com/lifestyle/travel.htm">سفر</a> <a href="http://elaph.com/lifestyle/science_tech.htm">علوم وتكنولوجيا</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_sports" class="root smenu_sports"><a href="http://elaph.com/sports">رياضة </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_sports_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td class="ext">
                                <a href="http://elaph.com/sports/football.htm">كرة قدم</a> <a href="http://elaph.com/sports/tennis.htm">تنس</a> <a href="http://elaph.com/sports/horseracing.htm">سباق الخيل</a>
                            </td>
                            <td class="ext">
                                <a href="http://elaph.com/sports/basketball.htm">كرة سلة</a> <a href="http://elaph.com/sports/athletics.htm">العاب قوى</a> <a href="http://elaph.com/sports/othersports.htm">رياضات أخرى</a>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="2" class="twocol">
                                <a href="http://elaph.com/sports/motorsports.htm">رياضات ميكانيكية</a>
                            </td>
                        </tr>
                    </table>
                </div>
            </li>

            <li class="sep"></li>

            <li id="ctl00_top_menu_Menu_dropdown_li_newMedia" class="root smenu_newmedia"><a href="http://elaph.com/newmedia.htm">نيوميديا </a><span class=""></span>
                <div id="ctl00_top_menu_Menu_dropdown_Div1" class="sub_menu">
                </div>
            </li>
            <li class="sep"></li>
            <li id="ctl00_top_menu_Menu_dropdown_li_food" class="root smenu_food" style="display: block;"><a href="http://elaph.com/food.htm">مذاقات </a><span class="home_arrow"></span>
                <div id="ctl00_top_menu_Menu_dropdown_food_sm" class="sub_menu">
                    <table cellpadding="0" cellspacing="0">
                        <tr>
                            <th colspan="2" style="display: none"></th>
                        </tr>
                        <tr>
                            <td class="ext">
                                <a href="http://elaph.com/food/food_Meal_planner.htm">طبق اليوم</a>
                                <a href="http://elaph.com/food/food_Travel.htm">أذواق</a>
                                <a href="http://elaph.com/food/food_Food_Moments.htm">لمحات</a>
                                <a href="http://elaph.com/food/food_Sweetoftheweek.htm">حلا</a>
                            </td>
                            <td class="ext">
                                <a href="http://elaph.com/food/food_Feature_Story.htm">قضايا</a>
                                <a href="http://elaph.com/food/food_Lifestyle.htm">إتقان</a>
                                <a href="http://elaph.com/food/food_Gadgets.htm">أدوات</a>
                                <a href="http://elaph.com/food/food_Letterbox.htm">بريد</a>

                            </td>
                        </tr>

                    </table>
                </div>
            </li>
            <li class="sep"></li>
            
            
            
            
        </ul>
    </div>
    <div id="search_top">
        <div id="search">
            <input type="text" name="name" id="searchtxt" value="بحث" title="بحث" onclick="if (this.value == 'بحث') this.value = '';"
                onblur="if(this.value=='') this.value = 'بحث';" onkeypress="" />
            <a href="#" onclick="gotoSearch(); return false;" onkeypress="">
                <img src="/web/images2012/home_menu_search.png" alt="بحث" width="18" height="18" /></a>
        </div>
    </div>
</div>
<div id="ctl00_top_menu_Menu_dropdown_news" class="section_menu news">
    <ul>
        <li id="ctl00_top_menu_Menu_dropdown_li_79"><a href="http://elaph.com/news/gulf.htm">خليجية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_75"><a href="http://elaph.com/news/arab.htm">عربية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_78"><a href="http://elaph.com/news/world.htm">دولية</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_77"><a href="http://elaph.com/news/backpage.htm">الأخيرة</a></li>
        <li id="ctl00_top_menu_Menu_dropdown_li_124"><a href="http://elaph.com/opinion.htm">رأي</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_214"><a href="http://elaph.com/newspapers.htm">جريدة الجرائد</a>
        </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_247"><a href="http://elaph.com/news/faces.htm">وجوه</a> </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_254"><a href="http://elaph.com/news/alliancewar.htm">حرب التحالف</a> </li>
        
        <li id="ctl00_top_menu_Menu_dropdown_li_269"><a href="http://elaph.com/news/yearend.htm">الملف السنوي</a> </li>
        <li id="ctl00_top_menu_Menu_dropdown_li_272"><a href="http://elaph.com/news/panamadocuments.htm">وثائق بنما</a> </li>
        
        

        
        
    </ul>
</div>












        <div id="ticker">
            <style type="text/css">
                .ticker-wrapper.has-js
                {
                    width: 650px;
                }
                .ticker
                {
                    width: 690px;
                }
            </style>
            <span id="ctl00_ticker1_sNewsType" class="tickerTitle">من عناوين اليوم:</span>


        <ul id="js-news" class="js-hidden">
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201976.html'>
                اصابة فتيين بالرصاص في لندن
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201974.html'>
                الشرطة الهولندية تفتح تحقيقا في عملية طعن بوسط لاهاي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201933.html'>
                إدارة أوباما مستمرة بالتعاون مع الإيرانيين ضد ترمب
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/5/1201972.html'>
                روحاني ينتقد حظر تطبيق تليغرام لأنه "يتناقض مع الديمقراطية"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201970.html'>
                توتر بين خفر السواحل الليبيين ومنظمات غير حكومية قبالة سواحل طرابلس
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201968.html'>
                إغلاق صناديق الإقتراع في الانتخابات اللبنانية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201966.html'>
                ترمب ليس ملزما بتنفيذ أمر بالحضور في التحقيق حول التدخل الروسي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Economics/2018/5/1201921.html'>
                مع تضاؤل ​​المغتربين... المزيد من الشقق الفارغة في الكويت
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201962.html'>
                إغلاق صناديق الاقتراع في أول انتخابات يشهدها لبنان منذ تسعة أعوام
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201961.html'>
                القبض على المتهم الرئيسي بحرق فتاة هندية حية بعد شكوى اغتصابها
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201959.html'>
                برلمان لبنان 2018: الزعماء استجدوا أصوات مناصريهم
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201915.html'>
                تلفزيون بريطاني يستعمل تقنية متطورة لتغطية زفاف الأمير هاري
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201958.html'>
                تركيا تهدد بالرد إذا أوقفت الولايات المتحدة مبيعات الأسلحة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201957.html'>
                مصر: وفاة خالد محي الدين "آخر الضباط الأحرار"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Culture/2018/5/1201955.html'>
                 جاكلين سلام: المتسولات المحجبات في الشارع الكندي
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201953.html'>
                "أرامكو السعودية" تطلق مبادرة المليون شجرة بالمنطقة الشرقية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201954.html'>
                إقبال ضعيف في انتخابات لبنان
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201950.html'>
                بغداد تضم 47 الف مسلح للحشد للتصويت ضمن القوات الامنية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201949.html'>
                اصابة وزير الداخلية الباكستاني بالرصاص في محاولة اغتيال
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201948.html'>
                اردوغان يتوعد بعمليات عسكرية جديدة عبر حدود تركيا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201947.html'>
                تكريم عميد المنشدين المغاربة محمد باجدوب في سلا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/Economics/2018/5/1201946.html'>
                مخاوف في قطاع السيارات البريطاني إزاء إجراءات حكومية مرتقبة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/5/1201940.html'>
                هل تتحسن صحتك عن طريق "الالتهام الذاتي" لخلايا الجسم؟
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/LifeStyle/2018/5/1201939.html'>
                مسبار أمريكي في مهمة فريدة لاستكشاف أعماق الكوكب الأحمر
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201938.html'>
                الممثلة الإباحية ستورمي دانيلز تسخر من دونالد ترامب في برنامج تلفزيوني
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201937.html'>
                في صحف عربية: هل يندم اللبنانيون بعد أول انتخابات منذ 10 أعوام؟
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201936.html'>
                التونسيون يدلون بأصواتهم في انتخابات "الفرصة المهمة"
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201935.html'>
                اللبنانيون ينتخبون برلمانا جديدا لأول مرة منذ 9 أعوام
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201934.html'>
                حرق فتاة هندية حية بعد شكوى والديها من اغتصابها
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201931.html'>
                نتانياهو: سنتصدى لإيران ولو كلفتنا حربًا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201932.html'>
                الدول الاسلامية تطلق حملة ضد بورما على خلفية أزمة الروهينغا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201901.html'>
                الأميرة ديانا أرادت أن يكون هاري هو الملك!
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201929.html'>
                أندرو مار يعلن إصابته بالسرطان على الهواء مباشرة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201927.html'>
                شخصيات أميركية: ترمب ملتزم بتغيير النظام الإيراني
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201924.html'>
                مقتل فلسطينيين اثنين برصاص الجيش الاسرائيلي في جنوب قطاع غزة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201923.html'>
                التونسيون يقترعون في أول انتخابات بلدية حرّة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201904.html'>
                بوتين يدشن ولايته الرابعة بحملة أمنية تستهدف المعارضة
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201919.html'>
                العراق والأردن: لجنة أمنية لضبط الحدود
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201918.html'>
                مشاورات أميركية ـ بريطانية حول "نووي" إيران
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201917.html'>
                مسؤول سابق في لافارج في سوريا يشرح تواصله مع المخابرات
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201916.html'>
                اللبنانيون ينتخبون اليوم برلمانًا جديدًا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201861.html'>
                شباب ينتخبون للمرة الأولى في لبنان ويأملون أن تحدث أصواتهم فرقًا
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201914.html'>
                مقتل 23 شخصًا جراء انهيار منجمين في باكستان
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201913.html'>
                الإفراج عن أليكسي نافالني بعد تظاهرات ضد بوتين
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201911.html'>
                روسيا بعد سقوط النظام السوفياتي في خمس محطات
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201912.html'>
                جنود أتراك يطلقون النار على مدنيين في مدينة الباب السورية
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201888.html'>
                ثاتشر كادت تصوّت ضد بريكسيت!
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201910.html'>
                بوتين يبدأ ولايته الرابعة وعينه على 2024
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201909.html'>
                لجم السلطة يضمن حرية الاعلام والعدالة وحكم القانون
            </a>
        </li>
    
        <li class="news-item">
            <a href='http://elaph.com/Web/News/2018/5/1201908.html'>
                فلاديمير بوتين رئيس روسيا بلا منازع
            </a>
        </li>
    
        </ul>
    


            <div id="socialbuttons">
                <div style="float: left; margin-top: -4px; margin-right: -62px; width: 160px; margin-left: 3px;">
                    <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElaphnews&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=407092456079546&ampLocale=ar_AR;"
                        scrolling="no" frameborder="0" style="border: none; overflow: hidden; margin-right: -140px;
                        height: 21px;" allowtransparency="true"></iframe>
                </div>
                <div style="float: left; height: 19px; margin-top: -4px">
                    <iframe frameborder="0" scrolling="no" style="width: 81px; height: 20px;" data-twttr-rendered="true"
                        title="Twitter Follow Button" class="twitter-follow-button twitter-follow-button"
                        src="http://platform.twitter.com/widgets/follow_button.1390956745.html#_=1390998479249&amp;dnt=true&amp;id=twitter-widget-0&amp;lang=ar&amp;screen_name=Elaph&amp;show_count=false&amp;show_screen_name=true&amp;size=m"
                        allowtransparency="true" id="twitter-widget-0"></iframe>
                    <script>                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
                </div>
                <div>
                </div>
            </div>
        </div>
    </div>
     
    
    <style>
        .stButton {
            padding-bottom: 3px;
        }
    </style>
    <div id="content">
    

        
        <!-- /2381946/Just_Premium_News -->
        <div id='div-gpt-ad-1445434716904-2' style='height: 1px; width: 1px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1445434716904-2'); });
            </script>
        </div>


        
<script type="text/javascript">
    $(document).ready(function () {
        $('#articles li:not(.selected) a').hover(function () {
            //$(this).parent().css('border-color', '#346957');
            $(this).parent().addClass('news');
            $(this).children('.overlay').fadeOut();
            $(this).children('.desc').stop().animate({ top: '68px' }, { queue: false, duration: 400 }, "easein")
        }, function () {
            //$(this).parent().css('border-color', '#ebebeb');
            $(this).parent().removeClass('news');
            $(this).children('.overlay').fadeIn();
            $(this).children('.desc').stop().animate({ top: '110px' }, { queue: false, duration: 300 })
        });
    });
</script>
<div id="articles">
    <ul>
        
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/5/1201962.html">
                        <span class="overlay " ></span>
                        <img alt="" src='' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            إغلاق صناديق الاقتراع في أول انتخابات يشهدها لبنان منذ تسعة أعوام</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/5/1201961.html">
                        <span class="overlay " ></span>
                        <img alt="" src='' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            القبض على المتهم الرئيسي بحرق فتاة هندية حية بعد شكوى اغتصابها</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/5/1201958.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/BBCImages/Politics/2018/5/week1/_101197528_hi046470236.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            تركيا تهدد بالرد إذا أوقفت الولايات المتحدة مبيعات الأسلحة</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/5/1201957.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/BBCImages/Politics/2018/5/week1/_101198282_hi046594827.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            مصر: وفاة خالد محي الدين "آخر الضباط الأحرار"</span>
                    </a>
                </li>
            
                <li class="tagitem news selected">
                    <a href="http://elaph.com/Web/News/2018/5/1201938.html">
                        <span class="overlay  selected" ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/BBCImages/Politics/2018/5/week1/_101194760_mediaitem101194126.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            الممثلة الإباحية ستورمي دانيلز تسخر من دونالد ترامب في برنامج تلفزيوني</span>
                    </a>
                </li>
            
                <li class="tagitem ">
                    <a href="http://elaph.com/Web/News/2018/5/1201937.html">
                        <span class="overlay " ></span>
                        <img alt="" src='http://www.myelaph.com/Web/ImageHandlers/ResizeImageHandler.ashx?ImageUrl=/elaphweb/Resources/images/BBCImages/Politics/2018/5/week1/_101194756_046592037-1.jpg&Width=160' width="160" height="107" style="width: 160px; height: 107px" />
                        <span class="desc news" style="top: 110px;">
                            في صحف عربية: هل يندم اللبنانيون بعد أول انتخابات منذ 10 أعوام؟</span>
                    </a>
                </li>
            
    </ul>
</div>

        <div class="right news-article">
            <div id="article" class="bloc">
                <div><a href='http://www.bbc.com/arabic'><div  align='right' style='background-color: #DA1212; width: 101%; float: right; text-align: right;margin-bottom: 1%;'><center><img src='/Web/images2012/bbcvideo/Arabic_Linear_24px_662_wide.gif'></center></div></a></div>
                <div style="direction: ltr;">
                    <span class="timestampUpdatedright">
                        GMT 14:06 2018 الأحد 6 مايو</span> <span class="timestampUpdatedleft">
                            GMT 14:08 2018 الأحد 6 مايو
                        </span><span class="timestampUpdatedleft">&nbsp;:آخر تحديث </span>
                </div>
                <div class="articlehead">
                    <span class="kicker">
                        </span>
                    <h1>
                        الممثلة الإباحية ستورمي دانيلز تسخر من دونالد ترامب في برنامج تلفزيوني</h1>
                    <span class="author">

                        بي. بي. سي.
                         
                        
                    </span>
                </div>
                <script type="text/javascript">

                    twttr.anywhere(function (T) {
                        T("#section").hovercards({
                            username: function (node) {
                                return node.alt;
                            }
                        });
                    });
                </script>
                <span>
                    
                </span>
                <div id="article-text">
                    <div>
                        <div id="photos-carousel" style="display: none">
                            <div class="ppy">
                                <ul id="ctl00_ContentPlaceHolder1_ppyImgList" class="ppy-imglist"><li><a><img src='http://162.13.30.35/Web/elaphweb/Resources/images/BBCImages/Politics/2018/5/week1/_101194127_mediaitem101194126.jpg' alt='' /></a><div class='ppy-extcaption'><div class='ppy-copyright'>Reuters</div></div></li></ul>
                                <div class="ppy-nav">
                                    <a class="ppy-prev" title="Previous image">Previous image</a> <a class="ppy-next"
                                        title="Next image">Next image</a>
                                    <div class="ppy-counter">
                                        <span class="ppy-current"></span>/ <span class="ppy-total"></span>
                                    </div>
                                </div>
                                <div class="ppy-outer">
                                    <span class="overlay thumb-m"></span>
                                    <div class="ppy-stage">
                                    </div>
                                </div>
                                <div class="ppy-caption">
                                    <div class="ppy-text">
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                   
                    <div class="articlesharetop" style="">
                        <span class='st_facebook_hcount' displaytext='Facebook'></span>
                        <span class='st_twitter_hcount' displaytext='Tweet' st_via="Elaph"></span>
                        <span class='st_fblike_large' displaytext='Facebook Like'></span>
                        <span class='st_email_hcount' displaytext='Email'></span>
                    </div>
                    
<div class="taggedarticleupdated block left">
    <div class="title">مواضيع ذات صلة </div>
    
            <div class="article">
                <div class="detail">                    
                    <a href='/Web/News/2018/5/1201749.html' class="heading">
                        ترامب: مستعد لاستجواب المحقق مولر إن كان "عادلا"
                    </a>
                </div>
            </div>
        
</div>

                    <div id="articlebody" style="margin-top:15px;">
                        <p>سخرت نجمة الأفلام الإباحية ستورمي دانييلز من الرئيس الأمريكي دونالد ترامب في برنامج تلفزيوني، وذلك فيما تتواصل معركة قضائية بين الاثنين بشأن علاقة مزعومة.</p>

<p>وشاركت دانيلز في الحلقة الأحدث من سلسلة من الفقرات الكوميدية التي تسخر من الرئيس في البرنامج الأمريكي "ساترداي نايت لايف".</p>

<p>ودفع محامي ترامب 130 ألف دولار لنجمة الأفلام الإباحية في عام 2016 كي تلتزم الصمت بشأن القضية.</p>

<p>وينفي ترامب إقامة علاقة مع دانيلز.</p>

<p>غير أنه قال إنه دفع لمحاميه مايكل كوهين مقابل المبلغ الذي دفعه لدانيلز، قائلا إن الهدف منه كان منعها من الإدلاء بتصريحات "كاذبة وابتزازية".</p>

<ul>
	<li><a href="http://www.bbc.com/arabic/world-43957961">ممثلة الأفلام الإباحية ستورمي دانيلز تقاضي ترامب بتهمة "التشهير" بها عبر تويتر</a></li>
	<li><a href="http://www.bbc.com/arabic/world-43990649">ترامب "سدد 130 ألف دولار دفعها محاميه لشراء صمت ممثلة إباحية"</a></li>
	<li><a href="http://www.bbc.com/arabic/world-43363348">التفاصيل الكاملة لحكاية الرئيس الأمريكي مع ممثلة الأفلام الإباحية ستورمي دانييلز</a></li>
</ul>

<p>وشارك في الفقرة الهزلية الممثل اليك بالدوين متقمصا شخصية ترامب، وبن ستيلر في دور كوهين. أما دانيلز فقد لعبت دورها الحقيقي.</p>

<p>وفي الفقرة، يتفق بالدوين (ترامب) مع محاميه (ستيلر) على الاتصال بدانيلز هاتفيا لإنهاء الأمر، على أن يتنصت الرئيس على المكالمة.</p>

<p>وحين يتصل ستيلر بدانيلز يسألها إن كانت بمفردها، فيقاطع بالدوين بالسؤال: "وماذا ترتدين؟".</p>

<p>ثم يهيمن بالدوين على الحديث قائلا إن الكل يعرف أن العلاقة المزعومة "مجرد تمثيل"، فترد دانيلز بالقول "أنا أعمل في الأفلام الإباحية، نحن غير معروفين بالتمثيل".</p>

<p>وحين يسأل بالدوين دانيلز عن طلباتها لإنهاء الأمر، ترد بالقول "استقالة".</p>

<p>فيسأل بالدوين "لقد حللت (أزمة) كوريا الشمالية والجنوبية، لماذا أعجز عن حل مشكلتنا؟".</p>

<p>وترد دانيلز "أعرف أنك لا تعترف بتغير المناخ، لكن هناك عاصفة آتية يا عزيزي".</p>

<p>وفي وقت سابق بالفقرة، يشير ستيلر إلى تناقدات في تصريحات ترامب ومحاميه الجديد رودي جولياني بشأن القضية.</p>

<p>ويقول ستيلر "هل يمكن أن نتفق على كذبة واحدة ونلتزم بها؟".</p>
<br/><Div><!-- start BBC tracking code --><noscript><img src='http://sa.bbc.com/b/ss/bbcwglobalprod,bbcarabic/1/H.26.2--NS/0?c45=arabic&c25=http://elaph.com/' height='1' width='1' border='0' alt='' /></noscript><script language='JavaScript' type='text/javascript' src='http://static.bbci.co.uk/ws/js/vendor/site_catalyst/s_code_bbcws.js'></script><script>s_bbcws.prop25='http://elaph.com/';s_bbcws.prop45='arabic';s_bbcws.t();</script><!-- end BBC tracking code --></Div>
                        <div style="color: red;">
                            
                        </div>
                    </div>
                    <div><a href='http://www.bbc.com/arabic'><div  align='right' style='background-color: #DA1212; width: 101%; float: right; text-align: right;margin-bottom: 1%;'><center><img src='/Web/images2012/bbcvideo/bbc_footer_11px.png'></center></div></a></div>
                    <!-- Article_AdEx -->


                   
                    <div style="padding: 10px 0px 0px; margin-top: 10px; border-top: 1px solid #CCCCCC !important; width: 610px; margin-left: 20px;">
                        <!-- Google 580x500 -->
                         <script type="text/javascript"><!--                            google_ad_client = "ca-pub-7104543801500968";                            /* elaph.com 580x400 */                            google_ad_slot = "8051506283";                            google_ad_width = 580;                            google_ad_height = 400;                            //-->                        </script>                        <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                    </div>
                </div>
                



                <br />
                <div class="sharing bottomNew" style="">
                    <!-- AddThis Button BEGIN-->
                    <!--<div class="addthis_toolbox bottom" addthis:url='http://elaph.com/Web/News/2018/5/1201938.html'>-->
                    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                        <a style="padding-top: 0px !important;" onclick="openPrinterFriendlyVersion('1201938'); return false;"
                            href="#" title="elaph.com">
                            <img src="http://www.myelaph.com/web/images2012/sm_icons/print_32.png" alt="pic"
                                width="32" height="32" title="طباعة" />
                        </a>


                   
                        <span class='st_facebook_large' displaytext='Facebook'></span><span class='st_twitter_large'
                            displaytext='Tweet' st_via="Elaph"></span><span class='st_linkedin_large' displaytext='LinkedIn'></span><span class='st_adfty_large' displaytext='Adfty'></span><span class='st_blogger_large'
                                displaytext='Blogger'></span><span class='st_wordpress_large' displaytext='Wordpress'></span><span class='st_stumbleupon_large' displaytext='Stumbleupon'></span>
                        <span class='st_google_large' displaytext='Google'></span><span class='st_friendfeed_large'
                            displaytext='FriendFeed'></span><span class='st_messenger_large' displaytext='Messenger'></span><span class='st_email_large' displaytext='Email'></span><span class='st_sharethis_large'
                                displaytext='ShareThis'></span>
                    </div>

                  
                </div>
            </div>
            <div>

            
                <!-- RTL-THIS CODE -->
                <style type="text/css">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</style>

                <!-- /RTL-THIS CODE -->
                <!-- SEARCH title: ' # Search for  ', - TWITTER CODE -->
                
                <!-- /SEARCH - TWITTER CODE -->
            </div>

            
            <div id="mc_embed_signup" style="text-align: right">
                <form action="http://elaph.us2.list-manage.com/subscribe/post?u=fdedd8ec61059a6cb985998d1&amp;id=846c3a0b2b" method="post" id="mc-embedded-subscribe-form"
                    name="mc-embedded-subscribe-form" class="validate myfrm" target="_blank">
                    <fieldset class="fs">

                        <div id="input-fields" style="direction: rtl">
                            <div class="indicate-required">
                                أشترك في قأئمتنا البريدية
                            </div>
                            <div class="mc-field-group">
                                <label for="mce-EMAIL" class="fl">
                                    <strong class="note-required">*</strong> العنوان الإلكتروني :
                                </label>
                                <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" />
                                <label for="mce-MMERGE2" class="fl">
                                    <strong class="note-required">*</strong> البلد :
                                </label>
                                <select name="MMERGE2" class="required" id="mce-MMERGE2">
                            </div>
                            <div class="mc-field-group">

                                <option value=""></option>
                                <option value="Jordan">الأردن</option>
                                <option value="UAE">الإمارات</option>
                                <option value="Bahrain">البحرين</option>
                                <option value="Algeria">الجزائر</option>
                                <option value="Saudi Arabia">السعودية</option>
                                <option value="Sudan">السودان</option>
                                <option value="Somalia">الصومال</option>
                                <option value="Iraq">العراق</option>
                                <option value="Kuwait">الكويت</option>
                                <option value="Morocco">المغرب</option>
                                <option value="Yemen">اليمن</option>
                                <option value="Tunisia">تونس</option>
                                <option value="Syria">سوريا</option>
                                <option value="Oman">عُمان</option>
                                <option value="Palestine">فلسطين</option>
                                <option value="Qatar">قطر</option>
                                <option value="Lebanon">لبنان</option>
                                <option value="Libya">ليبيا</option>
                                <option value="Egypt">مصر</option>
                                <option value="Mauritania">موريتانيا</option>
                                <option value="Iceland">آيسلند</option>
                                <option value="Azerbaijan">أذربيجان</option>
                                <option value="Armenia">أرمينيا</option>
                                <option value="Eritrea">أريتريا</option>
                                <option value="Spain">أسبانيا</option>
                                <option value="Australia">أستراليا</option>
                                <option value="Central Africa">أفريقيا الوسطى</option>
                                <option value="Albania">ألبانيا</option>
                                <option value="Germany">ألمانيا</option>
                                <option value="Antigua and Probod">أنتيغا وبربود</option>
                                <option value="Indore">أندور</option>
                                <option value="Ongul">أنغول</option>
                                <option value="Ethiopia">إثيوبيا</option>
                                <option value="Iran">إيران</option>
                                <option value="Estonia">استونيا</option>
                                <option value="Afghanistan">افغانستان</option>
                                <option value="Ecuador">اكوادور</option>
                                <option value="Argentina">الأرجنتين</option>
                                <option value="Pakistan">الباكستان</option>
                                <option value="Brazil">البرازيل</option>
                                <option value="Portugal">البرتغال</option>
                                <option value="Bosnia and Herzegovina">البوسنة والهرسك</option>
                                <option value="Montenegro">الجبل الأسود</option>
                                <option value="Ethiopia">أثيوبيا</option>
                                <option value="Denmark">الدانمارك</option>
                                <option value="El Salvador">السلفادور</option>
                                <option value="Sweden">السويد</option>
                                <option value="China">الصين الشعبية</option>
                                <option value="Gabon">الغابون</option>
                                <option value="Cameroon">الكاميرون</option>
                                <option value="Congo">الكونغو</option>
                                <option value="Mexico">المكسيك</option>
                                <option value="United Kingdom">المملكة المتحدّة</option>
                                <option value="Norway">النرويج</option>
                                <option value="Austria">النمسا</option>
                                <option value="India">الهند</option>
                                <option value="United States of America">الولايات المتحدة الأميركية</option>
                                <option value="Japan">اليابان</option>
                                <option value="Greece">اليونان</option>
                                <option value="Indonesia">اندونيسيا</option>
                                <option value="Uruguay">اوروغواي</option>
                                <option value="Uzbekistan">اوزبكستان</option>
                                <option value="Uganda">اوغندا</option>
                                <option value="Ukraine">اوكرانيا</option>
                                <option value="Italy">ايطاليا</option>
                                <option value="Papua New Guinea">بابوا غينيا الجديدة</option>
                                <option value="Paraguay">باراغواي</option>
                                <option value="Barbados">بربادوس</option>
                                <option value="Belgium">بلجيكا</option>
                                <option value="Bulgaria">بلغاريا</option>
                                <option value="Bangladesh">بنغلادش</option>
                                <option value="Panama">بنما</option>
                                <option value="Benin">بنين</option>
                                <option value="Botsuwan">بوتسوانا</option>
                                <option value="Burkina Faso">بوركينا فاسو</option>
                                <option value="Burundian">بوروندي</option>
                                <option value="Poland">بولندا</option>
                                <option value="Bolivia">بوليفيا</option>
                                <option value="Peru">بيرو</option>
                                <option value="Thailand">تايلند</option>
                                <option value="Taiwan">تايوان</option>
                                <option value="Turkmenistan">تركمانستان</option>
                                <option value="Turkey">تركيا</option>
                                <option value="Trinidad and Tobago">ترينيداد وتوباغو</option>
                                <option value="Chad">تشاد</option>
                                <option value="Cech">تشيك</option>
                                <option value="Chile">تشيلي</option>
                                <option value="Tanzania">تنزانيا</option>
                                <option value="Togo">توغو</option>
                                <option value="East Timor">تيمور الشرقية</option>
                                <option value="Jamaik">جامايكا</option>
                                <option value="Jerinad">جريناد</option>
                                <option value="Comoros">جزر القمر</option>
                                <option value="Republic of the Congo">جمهورية الكونغو</option>
                                <option value="South Africa">جنوب أفريقيا</option>
                                <option value="Georgia">جورجيا</option>
                                <option value="Djibouti">جيبوتي</option>
                                <option value="Dominique">دومينيك</option>
                                <option value="Rwanda">رواندا</option>
                                <option value="Russia">روسيا</option>
                                <option value="Romania">رومانيا</option>
                                <option value="Zambia">زامبيا</option>
                                <option value="Zimbabwe">زيمبابوي</option>
                                <option value="Ivory Coast">ساحل العاج</option>
                                <option value="San Marino">سان مارينو</option>
                                <option value="St. Lucie">سانت لوسيا</option>
                                <option value="Sri Lanka">سريلانكا</option>
                                <option value="Sultanate of Brunei">سلطنة بروناي</option>
                                <option value="Slovakia">سلوفاكيا</option>
                                <option value="Slovenia">سلوفينيا</option>
                                <option value="Singapore">سنغافورة</option>
                                <option value="Senegal">سنغال</option>
                                <option value="Suriname">سورينام</option>
                                <option value="Switzerland">سويسرا</option>
                                <option value="Sierra Leone">سيراليون</option>
                                <option value="Seychelles">سيشيل</option>
                                <option value="Serbia">صربيا</option>
                                <option value="Tajikistan">طاجكستان</option>
                                <option value="Gambia">غامبيا</option>
                                <option value="Gan">غانا</option>
                                <option value="Gwatimal">غواتيمالا</option>
                                <option value="Guinea">غينيا</option>
                                <option value="Equatorial Guinea">غينيا الاستوائية</option>
                                <option value="Guinea Bissau">غينيا بيساو</option>
                                <option value="Vanuatu">فانواتو</option>
                                <option value="France">فرنسا</option>
                                <option value="Philippines">فلبين</option>
                                <option value="Venezuela">فنزويلا</option>
                                <option value="Finland">فنلندا</option>
                                <option value="Vietnam">فيتنام</option>
                                <option value="FIGEAC">فيجي</option>
                                <option value="Cyprus">قبرص</option>
                                <option value="Kyrgyzstan">قيرغيزستان</option>
                                <option value="Kazakhstan">كازاخستان</option>
                                <option value="Croatia">كرواتيا</option>
                                <option value="Cambodia">كمبوديا</option>
                                <option value="Canada">كندا</option>
                                <option value="Cuba">كوبا</option>
                                <option value="South Korea">كوريا الجنوبية</option>
                                <option value="North Korea">كوريا الشمالية</option>
                                <option value="Kostarik">كوستاريك</option>
                                <option value="Colombia">كولومبيا</option>
                                <option value="Kiribati">كيريباس</option>
                                <option value="Kenya">كينيا</option>
                                <option value="Latvia">لاتفيا</option>
                                <option value="Laos">لاوس</option>
                                <option value="Lithuania">لتوانيا</option>
                                <option value="Luxembourg">لوكسمبورغ</option>
                                <option value="Liberia">ليبيريا</option>
                                <option value="Liechtenstein">ليختنشتاين</option>
                                <option value="Lesotho">ليسوتو</option>
                                <option value="Malta">مالطا</option>
                                <option value="Malaysia">ماليزيا</option>
                                <option value="Madagascar">مدغشقر</option>
                                <option value="Macedonia">مقدونيا</option>
                                <option value="Malawi">ملاوي</option>
                                <option value="Maldives">ملديف</option>
                                <option value="Mongolia">منغوليا</option>
                                <option value="Mauritius">موريشيوس</option>
                                <option value="Mozambique">موزمبيق</option>
                                <option value="Moldova">مولدافيا</option>
                                <option value="Monaco">موناكو</option>
                                <option value="Myanmar">ميانمار</option>
                                <option value="Namibia">ناميبيا</option>
                                <option value="Nepal">نيبال</option>
                                <option value="Niger">نيجر</option>
                                <option value="Nigeria">نيجيريا</option>
                                <option value="Nicaraguan">نيكاراجو</option>
                                <option value="New Zealand">نيوزيلند</option>
                                <option value="Haiti">هايتي</option>
                                <option value="Honduras">هندوراس</option>
                                <option value="Hungary">هنغاريا</option>
                                <option value="Netherlands">هولندا</option>
                                </select>
                            </div>
                            <div class="mc-field-group">
                                <label for="mce-MMERGE3" class="fl">
                                    <strong class="note-required">*</strong> الجنس :
                                </label>
                                <select name="MMERGE3" class="required" id="mce-MMERGE3">
                                    <option value=""></option>
                                    <option value="Male">ذكر</option>
                                    <option value="Female">أنثى</option>
                                </select>
                                <label for="mce-MMERGE1" class="fl">
                                    <strong class="note-required">*</strong>  العمر :
                                </label>
                                <select name="MMERGE1" class="required" id="mce-MMERGE1">
                                    <option value=""></option>
                                    <option value="أقل من 20">أقل من 20</option>
                                    <option value="20-30">20-30</option>
                                    <option value="30-40">30-40</option>
                                    <option value="40-50">40-50</option>
                                    <option value="أكبر من 50">أكبر من 50</option>
                                </select>
                            </div>
                            <div class="mc-field-group">
                            </div>
                            <div class="mc-field-group">

                                <input type="checkbox" name="cbox" id="mce-cbox" style="width: auto;" checked="true" />


                                <label for="mce-cbox" style="width: auto; font-size: 15px; margin: 0px">
                                    بالنقر هنا، اوافق على
                        <a href="http://elaph.com/terms.htm">شروط الإستخدام</a>
                                    و
                        <a href="http://elaph.com/privacy.htm">سياسة الخصوصية</a>
                                </label>
                            </div>
                            <div style="padding-right: 25px; padding-left: 23px;">
                                <div style="float: right; display: inline-block;">
                                    <input type="submit" value="اشترك" name="subscribe" id="mc-embedded-subscribe" class="btn" onclick="_gaq.push(['_trackEvent', 'Newsletter_subscription', 'finish', '']);" style="width: 100px;">
                                </div>
                                <div class="indicate-required" style="float: left; display: inline-block;">
                                    <strong class="note-required">*</strong> الحقل مطلوب
                                </div>
                            </div>
                        </div>
                        <div id="mce-responses" style="float: left; top: -1.4em; padding: 0em .5em 0em .5em; overflow: hidden; width: 90%; margin: 0 5%; clear: both;">
                            <div class="response" id="mce-error-response" style="display: none; margin: 1em 0; padding: 1em .5em .5em 0; font-weight: bold; float: left; top: -1.5em; z-index: 1; width: 80%; background: FBE3E4; color: #D12F19;">
                            </div>
                            <div class="response" id="mce-success-response" style="display: none; margin: 1em 0; padding: 1em .5em .5em 0; font-weight: bold; float: left; top: -1.5em; z-index: 1; width: 80%; background: #E3FBE4; color: #529214;">
                            </div>
                        </div>
                    </fieldset>
                    <a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
                </form>
            </div>
            <script type="text/javascript" src="/web/includes2012/js/jquery.validate.js"></script>
            <script type="text/javascript" src="/web/includes2012/js/jquery-scrollTo.js"></script>
            <script type="text/javascript" src="/web/includes2012/js/jquery.cookie.js"></script>
            <script>
                $("#mc_embed_signup").hide();




                setTimeout(
     function () {
         var date = new Date();
         if ($.cookie("day") == undefined) {
             $.cookie("day", date.getDate())
         }

         if (date.getDate() == parseInt($.cookie("day"))) {
             if ($.cookie("elaphlive") == undefined) {
                 $.cookie("elaphlive", "0");
             }
             else {
                 if ($("#newsletter_popup").css("display") == "none") {
                     if ($.cookie("elaphlive") != "1") {
                         $("#mc_embed_signup").show();
                         $("body").scrollTo(($("#mc_embed_signup").position().top - 300));
                         $.cookie("elaphlive", parseInt($.cookie("elaphlive")) + 1);
                     }
                 }
             }
         }
         else {
             $.cookie("day", date.getDate());
             $.cookie("elaphlive", "0");
             if ($("#newsletter_popup").css("display") == "none") {
                 if ($.cookie("elaphlive") != "1") {
                     $("#mc_embed_signup").show();
                     $("body").scrollTo(($("#mc_embed_signup").position().top - 300));
                     $.cookie("elaphlive", parseInt($.cookie("elaphlive")) + 1);
                 }
             }
         }


     }, 30000);
            </script>
            <div id="ctl00_ContentPlaceHolder1_article_comments_div" class="article_comments">
                <div id="comments_top">
                    <div id="comments_count">
                    </div>
                </div>
                <div id="comments_cont">
                </div>
                <script type="text/javascript">
                    elaph_comment.init(1201938);
                </script>
            </div>


            <div id="ctl00_ContentPlaceHolder1_newCommentIF" style="border: 1px solid #eee">
                <iframe id="newComment" src="http://elaph.com/web1/webform2012/newcomment2012.aspx?id=1201938"
                    scrolling="no" frameborder="0" width="660" height="550"></iframe>
            </div>
            
        </div>
    <div class="left">
        <div id="ctl00_ContentPlaceHolder1_newswall" style="overflow: hidden; padding-bottom: 0px; height: 390px; margin-bottom: 15px; border: 1px solid #eee; width: 321px">
            
        
<link href="http://elaph.com/web/Includes2012/CSS/elaphnw.css" rel="stylesheet"
    type="text/css" />



<script type="text/javascript">
    $(document).ready(function () {

        var nw = $('.elaphnw-mini-16 > div')

        if ($(nw).is('.elaphnw-mini-16-style-2')) {

            var nwGoTimer;
            var j = 1;
            var wallTile = $('.elaphnw-mini-16-style-2 ol li');
            var jmax = $('.elaphnw-mini-16-style-2 ol li').length;

            function nwGo() {
                $('.elaphnw-mini-16-style-2').find('ol li:eq(' + j + ')').each(function () {
                    if (j == 0) {
                        $('.elaphnw-mini-16-style-2 ol li:eq(' + (jmax - 1) + ')').removeClass('elaphnw-mini-16-active');
                    }
                    else {
                        $(this).prev().removeClass('elaphnw-mini-16-active');
                    }

                    $(this).addClass('elaphnw-mini-16-active');
                    j++;
                });

                if (jmax == j) {
                    j = 0;
                }
            }

            $('.elaphnw-mini-16-style-2').hover(function () {
                clearInterval(nwGoTimer);
                nwGoTimer = undefined;
            },
                function () {
                    if (nwGoTimer === undefined) {
                        nwGoTimer = setInterval(nwGo, 5000);
                    }
                });

            if (nwGoTimer === undefined) {
                nwGoTimer = setInterval(nwGo, 5000);
            }
        }
    });
</script>

<style type="text/css">.elaphnw-mini-16 a {color: #01507F;text-decoration: none;\"}.elaphnw-mini-16 a:visited { color: #01507F;}.elaphnw-mini-16 a:hover {color: #01507F;\"}.elaphnw-mini-16 a:active {color: #01507F;}</style>

<div class="elaphnw-mini-16">
    <div class="elaphnw-mini-16">
        <div class="elaphnw-mini-16-style-2">
            <ol>
                
                        <li class='elaphnw-mini-16-1'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201933.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/john-kerry-via-afp.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201933.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/john-kerry-via-afp.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    كيري يضغط لمنع الانسحاب من الاتفاق النووي</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201933.html' title='إدارة أوباما مستمرة بالتعاون مع الإيرانيين ضد ترمب'
                                        target="_parent">
                                        إدارة أوباما مستمرة بالتعاون مع الإيرانيين ضد ترمب</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-2'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201968.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/lebenon0001k.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201968.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/lebenon0001k.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    عمليات الفرز اليدوية بدأت وتعقبها أخرى إلكترونية</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201968.html' title='إغلاق صناديق الإقتراع في الانتخابات اللبنانية'
                                        target="_parent">
                                        إغلاق صناديق الإقتراع في الانتخابات اللبنانية</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-3'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201959.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/lebleb.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201959.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/lebleb.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    إشكالات متنقلة بين المستقبل وحزب الله</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201959.html' title='برلمان لبنان 2018: الزعماء استجدوا أصوات مناصريهم'
                                        target="_parent">
                                        برلمان لبنان 2018: الزعماء استجدوا أصوات مناصريهم</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-4'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201915.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/sky_news_royal_wedding_interface.png&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201915.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/sky_news_royal_wedding_interface.png&width=400' alt=''></a>
                                <span class="kicker">
                                    الذكاء الإصطناعي لتحديد هويات المشاهير والضيوف</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201915.html' title='تلفزيون بريطاني يستعمل تقنية متطورة لتغطية زفاف الأمير هاري'
                                        target="_parent">
                                        تلفزيون بريطاني يستعمل تقنية متطورة لتغطية زفاف الأمير هاري</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-5'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201953.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/00000000001234567545.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201953.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/00000000001234567545.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    لتنمية الغطاء النباتي الطبيعي في المملكة</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201953.html' title='"أرامكو السعودية" تطلق مبادرة المليون شجرة بالمنطقة الشرقية'
                                        target="_parent">
                                        "أرامكو السعودية" تطلق مبادرة المليون شجرة بالمنطقة الشرقية</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-6'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201950.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/sans%20titre%201(2).jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201950.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/sans%20titre%201(2).jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    إيران توقف دخول مواطنيها للعراق في يوم انتخاباته</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201950.html' title='بغداد تضم 47 الف مسلح للحشد للتصويت ضمن القوات الامنية'
                                        target="_parent">
                                        بغداد تضم 47 الف مسلح للحشد للتصويت ضمن القوات الامنية</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-7'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201931.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/nnnpppp.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201931.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/nnnpppp.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    لقاء مهم مع بوتين يوم 9 مايو وسيحضر عرضًا عسكريًا</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201931.html' title='نتانياهو: سنتصدى لإيران ولو كلفتنا حربًا'
                                        target="_parent">
                                        نتانياهو: سنتصدى لإيران ولو كلفتنا حربًا</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-8'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201901.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/diana_harry.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201901.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/diana_harry.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    صحافية تؤكد أن الليدي دي كانت أقل ثقة بوليام</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201901.html' title='الأميرة ديانا أرادت أن يكون هاري هو الملك!'
                                        target="_parent">
                                        الأميرة ديانا أرادت أن يكون هاري هو الملك!</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-9'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201929.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/marrr.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201929.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/marrr.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    صاحب البرنامج الجدلي ومن قال لكاميرون &quot;Shut Up&quot;</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201929.html' title='أندرو مار يعلن إصابته بالسرطان على الهواء مباشرة'
                                        target="_parent">
                                        أندرو مار يعلن إصابته بالسرطان على الهواء مباشرة</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-10'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201927.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/vvbbnnmm.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201927.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/vvbbnnmm.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    رجوي تدعو لتجريد طهران من امتيازاتها في الاتفاق النووي</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201927.html' title='شخصيات أميركية: ترمب ملتزم بتغيير النظام الإيراني'
                                        target="_parent">
                                        شخصيات أميركية: ترمب ملتزم بتغيير النظام الإيراني</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-11'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201923.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/000_14l26g.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201923.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/000_14l26g.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    اقبال ضعيف في الساعات الأولى</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201923.html' title='التونسيون يقترعون في أول انتخابات بلدية حرّة'
                                        target="_parent">
                                        التونسيون يقترعون في أول انتخابات بلدية حرّة</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-12'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201904.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/putin_wileye.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201904.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/putin_wileye.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    جرى السبت اعتقال مئات المتظاهرين ضده</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201904.html' title='بوتين يدشن ولايته الرابعة بحملة أمنية تستهدف المعارضة'
                                        target="_parent">
                                        بوتين يدشن ولايته الرابعة بحملة أمنية تستهدف المعارضة</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-13'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/3/1192255.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week4/maanalsane3.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/3/1192255.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/2/week4/maanalsane3.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    لسداد ديون بلغت 2.9 مليار دولار</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/3/1192255.html' title='السلطات السعودية تبيع ممتلكات معن الصانع بالمزاد العلني'
                                        target="_parent">
                                        السلطات السعودية تبيع ممتلكات معن الصانع بالمزاد العلني</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-14'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201919.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/311.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201919.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/311.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    الجعفري يحادث الصفدي ويعترف بخلافات &quot;قابلة للحل&quot;</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201919.html' title='العراق والأردن: لجنة أمنية لضبط الحدود'
                                        target="_parent">
                                        العراق والأردن: لجنة أمنية لضبط الحدود</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-15'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201918.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/sans%20titre%201(1).jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201918.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/sans%20titre%201(1).jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    ترمب هاتف ماي وجونسون إلى واشنطن لبحث ملفات مهمة</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201918.html' title='مشاورات أميركية ـ بريطانية حول "نووي" إيران'
                                        target="_parent">
                                        مشاورات أميركية ـ بريطانية حول "نووي" إيران</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
                        <li class='elaphnw-mini-16-16'>
                            <article>
                            <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201916.html'
                                target="_parent">
                                <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/afp_lebanon_voting.jpg&width=400' alt=''></a>
                            <div class="elaphnw-mini-16-info">
                                <a class="elaphnw-mini-16-image" href='http://elaph.com/Web/News/2018/5/1201916.html'
                                    target="_parent">
                                    <img src='http://www.myelaph.com/web/imagehandlers/resizeimagehandler.ashx?imageurl=/elaphweb/resources/images/politics/2018/5/week1/afp_lebanon_voting.jpg&width=400' alt=''></a>
                                <span class="kicker">
                                    ​بعد تأجيل دام 9 أعوام</span>
                                <h2>
                                    <a href='http://elaph.com/Web/News/2018/5/1201916.html' title='اللبنانيون ينتخبون اليوم برلمانًا جديدًا'
                                        target="_parent">
                                        اللبنانيون ينتخبون اليوم برلمانًا جديدًا</a></h2>
                                <footer class="elaphnw-mini-16-result-meta"></footer>
                            </div>
                            </article>
                        </li>
                    
            </ol>
        </div>
    </div>
</div>
</div>
        <div class="mpu_add">
            <!-- Article2012_MPU -->
            <div id='div-gpt-ad-1336659287044-0' style='width: 300px; height: 250px;'>
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1336659287044-0');
                </script>
            </div>
        </div>
        <div class="bloc social_cont">
             <script type="text/javascript">
		            function openNewsletterPopup()
		            {
					try{
						gaq.push(['_trackEvent', 'Newsletter_subscription', 'start', '']);
						}catch(err) {
						}
			            if($('#newsletter_popup .iframe_newsletter').length == 0)
	                        $('#newsletter_popup .popup_wrapper').append('<iframe class="iframe_newsletter" src="http://elaph.com/NewsletterSubscribe.htm" width="420" height="380" scrolling="no" title=""></iframe>');
			            $('#newsletter_popup').bPopup({
				            fadeSpeed:1, 
				            follow:[true,true,true], 
				            opacity:0.8, 
				            modalClose:false, 
				            modalColor : '#fff', 
				            position:['auto','auto'],
				            amsl:0,
				            escClose:false,
				            scrollBar:false				
			            });		
		            }            		
	            </script>
<div class="follow_us2">
    <div class="follow_us_top2">
        <img src="http://www.myelaph.com/web/images2012/follow_us.png" alt="follow_us" />
    </div>
    <div class="follow_us_bottom2">
        <ul style="width: 306px;">
            <li>
                <div id="fbook" class="sm_outer2" style="left: -39px;">
                    <div class="followbox2">
                        <div class="followbox_container">
                            <div id="fb-root">
                            </div>
                            <script type="text/javascript">
                                (function (d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0];
                                    if (d.getElementById(id)) return;
                                    js = d.createElement(s); js.id = id;
                                    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                                    fjs.parentNode.insertBefore(js, fjs);
                                } (document, 'script', 'facebook-jssdk'));</script>
                            <fb:like-box href="http://www.facebook.com/Elaphnews" width="293" show_faces="true" stream="false" header="false"></fb:like-box>
                        </div>
                    </div>
                    <div class="bubble-tip2" style="left: 34px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="https://www.facebook.com/Elaphnews" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/fb.png" alt="fb" />
				</a>
            </li>
            <li>
                <div id="twitter" class="sm_outer2" style="height: 50px; left: -81px;">
                    <div class="">
                        <a href="https://twitter.com/elaph" class="logo"></a>
                        <div class="" style="float: right; width: 190px;">
                            <a href="https://twitter.com/elaph" data-width="190px" class="twitter-follow-button" data-show-count="true" data-size="large" data-show-screen-name="false">
                                Follow @elaph</a>
                            <script>                                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
                            <a class="link" href="https://twitter.com/elaph">@elaph</a>
                        </div>
                    </div>
                    <div class="bubble-tip2" style="left: 76px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				  <a href="https://twitter.com/elaph" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/twitter.png" alt="twitter" />
				</a>
				
               
            </li>
            <li>
                <div id="googleplus" class="sm_outer2" style="height: 120px; left: -122px;">
                    <div class="">
                        
                        <!-- Place this tag where you want the badge to render. -->
                        <div class="g-plus" data-href="https://plus.google.com/106890953224059441852?rel=publisher"></div>
                        <!-- Place this tag after the last badge tag. -->
                        <script type="text/javascript">
                          (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>

                    </div>
                    <div class="bubble-tip2" style="left: 116px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="https://plus.google.com/+elaph/posts" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/g_plus.png" alt="gplus" />
				</a>
            </li>
            <li>
                <div id="youtube" class="sm_outer2" style="height: 120px; left: -166px;">
                    <div class="">
                        <iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=elaphvideo" frameborder="0" scrolling="no" style="border-bottom: 0px;
                            border-left: 0px; width: 300px; height: 105px; overflow: hidden; border-top: 0px; border-right: 0px" title=""></iframe>
                    </div>
                    <div class="bubble-tip2" style="left: 159px;">
                        <div class="bubble-tip-inner2">
                        </div>
                    </div>
                </div>
				<a href="http://youtube.com/elaphvideo" target="_blank">
					 <img src="http://www.myelaph.com/web/images2012/sm_icons/youtube.png" alt="youtube" />
				</a>
            </li>
            <li>
                
                <a href="http://elaph.com/rss.htm">
                <img src="http://www.myelaph.com/web/images2012/sm_icons/rss.png" class="boxlink" alt="rss" />
            </a>
            </li>
            <li>  	        
               
	            <div id="newsletter_popup">
		            <div class="popup_wrapper">
			            <span class="title">اشترك في قائمتنا البريدية</span>
			            <a class="bClose">X</a>            			
			            
		            </div>
	            </div>
                
                <img src="http://www.myelaph.com/web/images2012/sm_icons/newsletter.png" alt="newsletter" onclick="openNewsletterPopup();" onkeypress=""/>
            </li>
            <li>
            <span >
                    <a href="https://play.google.com/store/apps/details?id=com.elaph.mobile.android.app" target=_blank>
                    <img  id="lbl" src="http://www.myelaph.com/web/images2012/Google-Android-32.png" alt="pic" />
                    </a>
                    </span></li>
        </ul>
    </div>
</div>

        </div>
        
        <div class="bloc news-section last" style="background-color: #f8f8f8;">
            <div style="margin-bottom: 15px; background-color: #fff; height: auto !important;">
                <h4>
                    <a href="#" title="">إستفتاء</a></h4>
                <script type='text/javascript' language='javascript' src='http://www.esurveyspro.com/app/polls/widget.js.aspx?id=1630'></script>
                <noscript>
                    <a href='http://www.esurveyspro.com/' title='free survey software online'>survey software</a>
                </noscript>
            </div>
        </div>
        <div class='most_heading news'> في أخبار  </div>

<div id="mostvisited_tabcontainer" class="bloc news last mostvisited_tabcontainer">
    <ul class='etabs'>
        <li class='tab' style="width: 114px;">
            <a href="#MostVisited">الأكثر مشاهدة</a></li>
        <li class='tab' style="width: 100px;">
            <a href="#MostCommented">الأكثر تعليقا</a>
        </li>
        <li class='tab' style="width: 103px;">
            <a href="#MostSent">الأكثر إرسالًا</a>
        </li>
    </ul>
    <div class='panel-container'>
    <div id="MostVisited">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201860.html' title="">
                                بطل نووي إيران يُفاوض في الظلام للحفاظ على مكاسب طهران</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            2</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            أميركا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201885.html' title="">
                                ماكين: أرفض مشاركة ترمب في جنازتي!</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            2</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            مصر
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201907.html' title="">
                                امرأة تقتل طفلة حرقًا في الفرن حتى تفحمت جثتها</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            بريطانيا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201901.html' title="">
                                الأميرة ديانا أرادت أن يكون هاري هو الملك!</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201853.html' title="">
                                كارل ماركس "الصيني" يثير الانقسام في ألمانيا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            2</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201929.html' title="">
                                أندرو مار يعلن إصابته بالسرطان على الهواء مباشرة</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201850.html' title="">
                                العراق.. إحباط عملية تسلل عناصر "داعش" عبر الحدود السورية</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            إسرائيل
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201931.html' title="">
                                نتانياهو: سنتصدى لإيران ولو كلفتنا حربًا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            2</span>
                    </span>
                </div>
            
    </div>
    <div id="MostCommented">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            لبنان
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1200586.html' title="">
                                ليبرمان: إذا هاجمتنا إيران.. نضرب طهران</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            104</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            عربية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201181.html' title="">
                                قوس النفوذ الإيراني يهدف الى إقامة الإمبراطورية ؟</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            12</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201569.html' title="">
                                مساع رفيعة لاطلاق سراح وزير دفاع صدام المحكوم بالإعدام</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            12</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            سوريا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1201081.html' title="">
                                صواريخ تستهدف مواقع عسكرية للنظام في سوريا</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            9</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            العراق
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201674.html' title="">
                                السيستاني يحذر من التصويت للفاسدين والتدخل الخارجي بالانتخابات</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            9</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            عربية
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/5/1201811.html' title="">
                                برلماني "إخواني" يهاجم غالبية الشعب الأردني!</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            7</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1200939.html' title="">
                                قصة "أكبر عملية تضحية جماعية بالأطفال" في التاريخ</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            7</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            تونس
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1201005.html' title="">
                                ترشيح يهودي ضمن قائمة اسلامية في تونس يثير الجدل</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            6</span>
                    </span>
                </div>
            
    </div>
    <div id="MostSent">
        
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            سوريا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1198177.html' title="">
                                واشنطن: سوريا غير قادرة على شن هجوم كيميائي من دون روسيا وايران</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            2</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1200195.html' title="">
                                ... وصار الحمض النووي "يو أس بي" لحفظ الأغاني</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            1</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            بريطانيا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1200214.html' title="">
                                شكسبير تحت مجهر التحقيق في سرقاته الأدبية</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            بريطانيا
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1200235.html' title="">
                                بريطانيا تحتفي بالأمير الخامس على خط العرش</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1200505.html' title="">
                                "بلوك شين" ينقل العالم إلى إنترنت القيم</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            لبنان
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1200586.html' title="">
                                ليبرمان: إذا هاجمتنا إيران.. نضرب طهران</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            104</span>
                    </span>
                </div>
            
                <div class="item">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1200622.html' title="">
                                رصد أكبر جسم في الكون نشأ قبل 12 مليار سنة</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            2</span>
                    </span>
                </div>
            
                <div class="item last">
                    <div class="news-info full">
                        <span class="subtitle">
                            الأخيرة
                        </span>
                        <h3>
                            <a href='http://elaph.com/Web/News/2018/4/1200630.html' title="">
                                دراسة: مضادات الكآبة تزيد خطر الاصابة بالخرف</a>
                        </h3>
                    </div>
                    <span class="comments">
                        <span>
                            0</span>
                    </span>
                </div>
            
    </div>
    </div>
    
</div>

    </div>
    </div>
    <div class="absoluteAd_wss">
        <!-- Article_Wide_SkyScraper -->
        <div id='div-gpt-ad-1336659287044-2' style='width: 160px; height: 600px;'>
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-1336659287044-2');
            </script>
        </div>
    </div>



    <div id="footer">
        <div class="arrow">
        </div>
        <div class="sitemap">
            
<style>
.sitemap .block {
    float: right;
    width: 94px;
    padding: 10px 2px 10px 0px;
    border:none;
}

.sitemap > div {
    width: 1016px;
    margin: auto;
    padding: 15px 10px;
    height: 240px;
}
</style>
<div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/news">أخبار</a></li>
            <li>
                <a href="http://elaph.com/news/gulf.htm">خليجية</a></li>
            <li>
                <a href="http://elaph.com/news/arab.htm">عربية</a></li> 
            <li>
                <a href="http://elaph.com/news/world.htm">دولية</a></li>
            
            <li>
                <a href="http://elaph.com/opinion">رأي</a></li>
            <li>
                <a href="http://elaph.com/news/backpage.htm">الأخيرة</a></li>
             <li>
                <a href="http://elaph.com/newspapers.htm">جريدة الجرائد</a></li>
            <li>
                <a href="http://elaph.com/news/faces.htm">وجوه</a></li>
            <li>
                <a href="http://elaph.com/news/alliancewar.htm">حرب التحالف</a></li>
           
            
            
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/economics" title="economics">اقتصاد</a></li>
            <li>
                <a href="http://elaph.com/economics/oil_gas.htm" title="Oil & Gas">نفط وطاقة</a></li>
            <li>
                <a href="http://elaph.com/economics/banking_finance.htm" title="Banking & Finance">مال وبنوك</a></li>
            <li>
                <a href="http://elaph.com/economics/construction_realstate.htm" title="Construction & Real Estate">عقارات</a></li>
            <li>
                <a href="http://elaph.com/economics/transport.htm" title="Transport">مواصلات</a></li>
            <li>
                <a href="http://elaph.com/economics/retail.htm" title="Retail">تسّوق</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/culture" title="Culture">ثقافات</a></li>
            <li>
                <a href="http://elaph.com/culture/literature.htm" title="Literature">أخبار الأدب والفن</a></li>
            <li>
                <a href="http://elaph.com/culture/music_classic.htm" title="Music Classical">موسيقى</a></li>
            <li>
                <a href="http://elaph.com/culture/theater.htm" title="Theater">مسرح</a></li>
           <!-- <li>
                <a href="http://elaph.com/culture/cinema.htm" title="Cinema">سينما</a></li> -->
            <li>
                <a href="http://elaph.com/culture/creativity.htm" title="Creativity">إبداع</a></li>
            <li>
                <a href="http://elaph.com/culture/readings.htm" title="Readings">أضواء</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/entertainment" title="Arts">ترفيه</a></li>
            <li>
                <a href="http://elaph.com/entertainment/stars.htm" title="Stars">نجوم</a></li>
            <li>
                <a href="http://elaph.com/entertainment/tv_radio.htm" title="Tv & Radio">راديو وتلفزيون</a></li>
            <li>
                <a href="http://elaph.com/entertainment/music.htm" title="Pop Music">غناء</a></li>
            <li>
                <a href="http://elaph.com/entertainment/society.htm" title="Society">مجتمع فني</a></li>
            <li>
                <a href="http://elaph.com/entertainment/points_of_view.htm" title="Points Of View">كلام في الفن</a></li>
            <li>
                <a href="http://elaph.com/entertainment/editors_choice.htm" title="Editor's Choice">مختارات</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/lifestyle" title="LifeStyle">لايف ستايل</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/fashion.htm" title="Fashion">موضة وأزياء</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/celebrities_redcarpet.htm" title="Celebrities And Red Carpet">مشاهير</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/health.htm" title="Health">صحة</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/travel.htm" title="Travel">سفر</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/motors.htm" title="Motors">سيارات</a></li>
            <li>
                <a href="http://elaph.com/lifestyle/gadgets.htm" title="Gadgets">إلكترونيات</a></li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="http://elaph.com/sports">رياضة</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/football.htm" title="Football">كرة قدم</a>
            </li>
              <li>
                <a href="http://elaph.com/sports/basketball.htm" title="Basketball">كرة سلة</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/tennis.htm" title="Tennis">تنس</a>
            </li>
               <li>
                <a href="http://elaph.com/sports/athletics.htm" title="Athletics">ألعاب قوى</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/horseracing.htm" title="Horse Racing">سباق الخيل</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/motorsports.htm" title="Motor Sports">رياضات ميكانيكية</a>
            </li>
            <li>
                <a href="http://elaph.com/sports/othersports.htm" title="Other Sports">رياضات أخرى</a>
            </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
	        <li class="title">
                <a href="#" title="">دُوَل العالم</a>		        
	        </li>
	        <li>
		        <a href="http://elaph.com/news/china">الصين</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/usa">أميركا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/Israel">إسرائيل</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/iran">إيران</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/uk">بريطانيا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/turkey">تركيا</a>
	        </li>
	        <li>
		        <a href="http://elaph.com/news/france">فرنسا</a>
	        </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                <a href="#" title="">دُوَل عربية</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/uae">الإمارات</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/bahrain">البحرين</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/algeria">الجزائر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/saudiarabia">السعودية</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/sudan">السودان</a>
            </li>
            
            <li>
	            <a href="http://elaph.com/news/somalia">الصومال</a>
            </li>
        </ul>
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                 
            </li>
            <li>
	            <a href="http://elaph.com/news/iraq">العراق </a>
            </li>
            <li>
	            <a href="http://elaph.com/news/kuwait">الكويت</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/jordan">الأردن</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/morocco">المغرب</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/yemen">اليمن</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/tunis">تونس</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/palestine">فلسطين </a>
            </li>
        </ul> 
    </div>
    <div class="sep">
    </div>
    <div class="block">
        <ul>
            <li class="title">
                
            </li>
            <li>
	            <a href="http://elaph.com/news/qatar">قطر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/lebanon">لبنان</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/libya">ليبيا</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/syria">سوريا</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/oman">عُمان</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/egypt">مصر</a>
            </li>
            <li>
	            <a href="http://elaph.com/news/mauritania">موريتانيا</a>
            </li>
        </ul>        
    </div>
</div>

        </div>
        <div class="bottom" style="height: 90px">
            <div>
                <div class="logo" style="margin-top: -2px">
                </div>
                <div class="links">
                    <a href="http://elaph.com/company.htm">الشركة</a>&nbsp;|&nbsp; <a href="http://elaph.com/editorial.htm">
                        التحرير</a>&nbsp;|&nbsp; <a href="http://elaph.com/contactus.htm">إتصل بنا</a>&nbsp;|&nbsp;
                    <a href="http://elaph.com/web/elaph_media_pack/elaph_media_pack.htm">إعلن في إيلاف
                        - Advertise</a>&nbsp;|&nbsp; <a href="http://elaph.com/yellowpages/yellowpages.htm">
                            دليل إيلاف</a>&nbsp;|&nbsp; <a href="http://elaph.mobi" target="_blank">إيلاف موبايل</a>&nbsp;|&nbsp;
                    <a href="http://elaph.com/terms.htm">شروط الاستخدام</a>&nbsp;|&nbsp; <a href="http://elaph.com/privacy.htm">
                        سياسة الخصوصية</a>&nbsp;|&nbsp; <a href="http://elaph.com/publishermessage.htm">
                            رسالة الناشر</a>
                </div>
                <div class="copyright">
                    جميع الحقوق محفوظة © 2001 - 2018 إيلاف للنشر المحدودة Elaph Publishing Limited ©
                </div>
                <div style="float: left; height: 19px;">
                    <a href="https://twitter.com/Elaph" class="twitter-follow-button" data-show-count="false"
                        data-dnt="true">Follow @Elaph</a>
                    <script>                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {

            $('.comments').each(function (index) {
                if (parseInt($(this).text()) == 0)
                    $(this).remove();
            });

        });
    </script>


</body>
</html>
