<!DOCTYPE html><html lang="ar" class="no-js" dir="rtl"><head><META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE"><META HTTP-EQUIV="Expires" CONTENT="-1"><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-810927-2"></script><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="VG1CRlhCTEMtWHt/KxMYNCUyJykVDQYsHyIxPyIOfBo4AwogNCMVAA=="><title>عدن بين الأنجلوساكسون والحضارمة</title><meta name="robots" content="index, follow, noarchive"><meta name="robots" content="max-video-preview:3"><meta name="robots" content="max-image-preview:large"><meta name="robots" content="max-snippet:-1"><meta name="author" content="Elaph Publishing Limited"><meta name="keywords" content="عدن، تاريخ، حضارة، شعوب، الأنجلوساكسون، الحضارمة،"><meta meta="news_keywords" content="عدن، تاريخ، حضارة، شعوب، الأنجلوساكسون، الحضارمة،"><meta name="description" content="عدن ليست مجرد مدينة ذات موقع جغرافي فريد، بل هي أعمق من ذلك بكثير. فالمدينة التي ذكرت في الكتاب المقدس الأقدم هي صنيعة التاريخ البشري بكل ما تعاقبت عليه الأمم والشعوب.."><meta name="theme-color" content="#01507F"><meta type="application/rss+xml" href="https://elaph.com/sitemaps/news.xml" title="Elaph : A la une" rel="alternate"><meta property="og:title" content="عدن بين الأنجلوساكسون والحضارمة"><meta property="og:url" content="https://elaph.com/Web/NewsPapers/2022/06/1476924.html"><meta property="og:locale" content="ar_AR"><meta property="og:site_name" content="Elaph - إيلاف"><meta property="og:description" content="عدن ليست مجرد مدينة ذات موقع جغرافي فريد، بل هي أعمق من ذلك بكثير. فالمدينة التي ذكرت في الكتاب المقدس الأقدم هي صنيعة التاريخ البشري بكل ما تعاقبت عليه الأمم والشعوب.."><meta property="og:type" content="article"><meta property="og:image" content="https://e1.elaphjournal.com/resources/images/newspapers_authors/bb03540cf85b9417c4cf8c66f1dde8c1.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="420"><meta property="og:image:alt" content="عدن بين الأنجلوساكسون والحضارمة"><meta property="fb:page_id" content="121835074498090"><meta property="op:markup_version" content="v1.0"><meta property="fb:pages" content="121835074498090"><meta property="og:article:published_time" content="2022-06-05T13:15:00Z"><meta property="og:article:modified_time" content="2022-06-05T05:02:01Z"><meta property="og:article:author"><meta property="article:section" content="جريدة الجرائد"><meta property="article:tag" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Elaph"><meta name="twitter:url" content="https://elaph.com/Web/NewsPapers/2022/06/1476924.html"><meta name="twitter:title" content="عدن بين الأنجلوساكسون والحضارمة"><meta name="twitter:description" content="عدن ليست مجرد مدينة ذات موقع جغرافي فريد، بل هي أعمق من ذلك بكثير. فالمدينة التي ذكرت في الكتاب المقدس الأقدم هي صنيعة التاريخ البشري بكل ما تعاقبت عليه الأمم والشعوب.."><meta name="twitter:image" content="https://e1.elaphjournal.com/resources/images/newspapers_authors/bb03540cf85b9417c4cf8c66f1dde8c1.jpg"><meta name="smartbanner-title" content="Elaph إيلاف‎"><meta name="smartbanner-author" content="Elaph إيلاف"><meta name="smartbanner-price" content="FREE"><meta name="price-suffix-apple" content=" - On the App Store"><meta name="price-suffix-google" content=" - In Google Play"><meta name="smartbanner-icon-apple" content="https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/f7/3c/07/f73c0733-e79a-7cd5-7f90-b90bcea5e24e/AppIcon-1x_U007emarketing-85-220-8.png/180x0w.jpg"><meta name="icon-google" content="https://lh3.googleusercontent.com/TWnrkjh7Dx76VES9YwnIkW8v6mgD4cybjfwY3go9WvUVMZVnaESWPl2uFqVxXY3BYRhA=s180-rw"><meta name="button" content="INSTALL"><meta name="button-url-apple" content="https://itunes.apple.com/us/app/%D8%A5%D9%8A%D9%84%D8%A7%D9%81/id1429778560"><meta name="button-url-google" content="https://play.google.com/store/apps/details?id=com.elaph.hf"><meta name="enabled-platforms" content="android,ios"><meta name="apple-itunes-app" content="app-id=1429778560, app-argument=https://elaph.com/"><meta name="google-play-app" content="app-id=com.elaph.hf"><meta name="msapplication-TileImage" content="https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/f7/3c/07/f73c0733-e79a-7cd5-7f90-b90bcea5e24e/AppIcon-1x_U007emarketing-85-220-8.png/180x0w.jpg"><meta href="https://e1.elaphjournal.com/resources/images/newspapers_authors/bb03540cf85b9417c4cf8c66f1dde8c1.jpg" rel="image_src"><meta property="FriendlyURL" content="https://elaph.com/Web/NewsPapers/2022/06/1476924.html"><meta property="article:published_time" content="2022-06-05T13:15:00Z"><meta property="article:modified_time" content="2022-06-05T05:02:01Z"><meta property="og:updated_time" content="2022-06-05T05:02:01Z"><meta property="article:tag" content="عدن"><meta property="og:article:tag" content="عدن"><meta property="article:tag" content=" تاريخ"><meta property="og:article:tag" content=" تاريخ"><meta property="article:tag" content=" حضارة"><meta property="og:article:tag" content=" حضارة"><meta property="article:tag" content=" شعوب"><meta property="og:article:tag" content=" شعوب"><meta property="article:tag" content=" الأنجلوساكسون"><meta property="og:article:tag" content=" الأنجلوساكسون"><meta property="article:tag" content=" الحضارمة"><meta property="og:article:tag" content=" الحضارمة"><link href="https://elaph.com/Web/NewsPapers/2022/06/1476924.html" rel="canonical"><link href="https://elaph.com/Web/NewsPapers/2022/06/1476924.html" rel="alternate" media="only screen and (max-width: 640px)"><link href="/static/manifest.json" rel="manifest"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_57.png" rel="apple-touch-icon"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_72.png" rel="apple-touch-icon" sizes="72x72"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_114.png" rel="apple-touch-icon" sizes="114x114"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_144.png" rel="apple-touch-icon" sizes="144x144"><link href="https://elaph.com/amp/Web/NewsPapers/2022/06/1476924.html" rel="amphtml"><link href="https://e1.elaphjournal.com/resources/ar/css/bootstrap.min.css" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Almarai:wght@300;400;700;800&amp;family=Tajawal:wght@300;400;500;700;800;900&amp;display=swap" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/owl.carousel.min.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/animate.min.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/magnific-popup.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/fontawesome-all.min.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/themify-icons.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/meanmenu.css?v2=116" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/slick.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/1.6.7/style.css?v2=0.2.8" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/popup.css?v1.0.4" rel="stylesheet"><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://elaph.com/", "potentialAction": { "@type": "SearchAction", "target": "https://elaph.com/search/?q={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://elaph.com/", "logo": "https://e1.elaphjournal.com/resources/imgs/elaph_logo.png" } </script><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '269125013902815'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=269125013902815&ev=PageView&noscript=1" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([100, 100], [88, 31]). addSize([320, 0], [320, 50]). addSize([330, 0], [320, 100]). addSize([500, 0], [468, 60]). addSize([750, 0], [728, 90]). addSize([1050, 0], [970, 90]). addSize([1050, 0], [970, 250]). build(); var articlelaph = googletag.sizeMapping(). addSize([100, 100], [88, 31]). addSize([320, 0], [300, 200]). addSize([750, 0], [300, 250]). addSize([1050, 0], [580, 400]).build(); var articleside = googletag.sizeMapping(). addSize([100, 100], [88, 31]). addSize([320, 0], [300, 100]). addSize([320, 0], [300, 200]). addSize([750, 0], [300, 250]). addSize([1050, 0], [300, 250]).build(); googletag.defineSlot('/2381946/Homepage_Billboard_Top_2022', [[970, 250], [320, 100], [320, 50], [468, 60]], 'div-gpt-ad-1651760083134-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/2381946/Homepage_Billboard_1_2022', [[320, 100], [970, 250], [320, 50], [468, 60],], 'div-gpt-ad-1651760023590-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/2381946/Homepage_Billboard_2_2022', [[320, 100], [970, 250], [320, 50], [468, 60]], 'div-gpt-ad-1651760152646-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/2381946/Homepage_Sticky_Skyscrapers_2022', [[120, 600], [160, 600]], 'div-gpt-ad-1651760411731-0').addService(googletag.pubads()); googletag.defineSlot('/2381946/Article_Billboard_Top_2022', [[320, 50], [320, 100], [970, 250], [468, 60]], 'div-gpt-ad-1651760538727-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/2381946/Article_Sticky_Skyscraper_2022', [[120, 600], [160, 600]], 'div-gpt-ad-1651760572953-0').addService(googletag.pubads()); googletag.defineSlot('/2381946/Article_HalfPade_2022', [[300, 600], [300, 250]], 'div-gpt-ad-1651760637141-0').defineSizeMapping(articleside).addService(googletag.pubads()); googletag.pubads().setTargeting("test","responsive"); googletag.pubads().setTargeting('Articles_ID', [1476924]); googletag.pubads().setTargeting('Category', ['NewsPapers']); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"reloadOnConsent":true,"enableRemoteConsent":true,"askConsentAtCookiePolicyUpdate":true,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"whitelabel":false,"lang":"en","siteId":2404527,"floatingPreferencesButtonDisplay":"bottom-right","cookiePolicyId":30695446,"footer":{},"cookiePolicyUrl":"https://elaph.com/cookies.html", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonDisplay":true,"rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","listPurposes":true,"position":"float-top-center","textColor":"black","backgroundColor":"white" }}; </script><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script type="text/javascript">var _iub = _iub || {}; _iub.cons_instructions = _iub.cons_instructions || []; _iub.cons_instructions.push(["init", {api_key: "hcsZ0U8JhAVk37rFBClxOSePxMuCKPco"}]);</script><script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script></head><body><style> @media(max-width:500px) { .header__top-area {display:none;} .logostickymobile {display: block !important;position: absolute;left: 40%;z-index: 999;} .header__middle {display:none;} .extra-info {display:none;} .black-icon.mean-container a.meanmenu-reveal span {background: #00507f;} .breaking__wrapper {float:right;width: 100%;} .breaking__ticker-active_load {float: right;max-width: 300px;} .breaking__ticker-active_load span { padding: 10px 75px !important;} .breaking__wrapper .breaking__title {float: right;width: 20%;line-height: 16px;} .breaking__wrapper .breaking__ticker-active {float: right;max-width: 80%;padding: 15px 12px 15px;} ol.breadcrumb {display:none;} .hasthags {display: flex;overflow-x: scroll;width: 100%;} .hasthags span {height: auto !important;padding-top: 7% !important;float: right !important;} .hasthags a {display: flex;} } .breaking__ticker-active_load span {padding: 10px 130px;display: inline-block;} </style><header class="header"><div class="text-center banner-header-top my-2"><div class="Ads_Units_header"><div id='div-gpt-ad-1651760538727-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651760538727-0'); }); </script></div></div></div><div class="header__top-area grey-bg"><div class="container"><div class="row"><div class="col-lg-3 col-md-3"><div class="header__top-menu top-menu-black"><ul class="time__ticker-active owl-carousel"><li><a href="#"> العدد 7707 الأحد 05 يونيو 2022 </a></li><li><a href="#"> آخر تحديث 12:52:53 GMT </a></li></ul></div></div><div class="col-lg-6 col-md-6 col-6 text-center header__top-menu top-menu-black"><ul><li><a rel="noreferrer" href="https://elaphmorocco.com/" target="_blank">إيلاف المغرب</a></li><li><a rel="noreferrer" href="http://elaphblogs.com/" target="_blank">مدونات إيلاف</a></li><li><a href="https://www.howtospenditarabic.com/" target="_blank">How To Spend It Arabic </a></li></ul></div><div class="col-lg-3 col-md-3 col-6"><div class="header__social header-social-black text-center text-md-right mt-10"><a rel="noreferrer" title="صفحتنا على فايسبوك" href="https://www.facebook.com/Elaphnews/" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a rel="noreferrer" title="صفحتنا على تويتر" href="https://twitter.com/elaph" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a rel="noreferrer" title="قناتنا على يوتيوب" href="https://www.youtube.com/elaphvideo" target="_blank"><i class="fab fa-youtube fa-2x"></i></a><a rel="noreferrer" title="قناتنا على تلغرام" href="https://t.me/ElaphArabic" target="_blank"><i class="fab fa-telegram fa-2x"></i></a><a rel="noreferrer" title="صفحتنا على إنستجرام" href="https://ela.ph/cb2" target="_blank"><i class="fab fa-instagram fa-2x"></i></a></div></div></div></div></div><div class="header__middle pt-20"><div class="container"><div class="row"><div class="col-lg-10 col-12"><div class="header__logo text-center mb-20"><a title="الرئيسية" href="https://elaph.com"><img alt="إيلاف" src="https://e1.elaphjournal.com/resources/imgs/elaph_logo.png" /><span style="font-size: 10px;display: block;color: #01507f;"> أول يومية إليكترونية | صدرت من لندن 21 مايو 2001 </span></a></div></div><div class="col-lg-2 col-2 d-none d-sm-block"><div class="header__right-icon header__icon-black f-left text-left mt-17"><a href="#" data-toggle="modal" data-target="#search-modal" class="float-left mobileserchlk"><i class="fas fa-search"></i></a><a href="/saved-articles.html" title="مقالتي المحفوظة" class="float-left mobileserchlk"><i class="fa fa-heart text-red"></i></a></div></div></div></div></div><div class="header__menu-area" id="menuheader"><div class="container"><div class="row"><div class="col-xl-12"><div class="logostickymobile"><a title="الرئيسية" href="/"><img alt="إيلاف" src="https://e1.elaphjournal.com/resources/imgs/elaph_logo.png" width="90px" /></a></div><div class="header__menu header__menu-black f-right"><nav id="mobile-menu"><ul><li class="politics"><a title="أخبار" href="https://elaph.com/news.html" class="politics "> أخبار </a><ul class="submenu"><li><a title="خليجية" href="https://elaph.com/news/gulf.html">خليجية</a></li><li><a title="عربية" href="https://elaph.com/news/arab.html">عربية</a></li><li><a title="دولية" href="https://elaph.com/news/world.html">دولية</a></li><li><a title="وجوه" href="https://elaph.com/news/faces.html">وجوه</a></li></ul></li><li class="business"><a href="https://elaph.com/economics.html" class="business " title="اقتصاد">اقتصاد</a><ul class="submenu"><li><a title="نفط وطاقة" href="https://elaph.com/economics/oil_gas.html">نفط وطاقة</a></li><li><a title="قطاعات" href="https://elaph.com/economics/construction_realstate.html">قطاعات</a></li><li><a title="مال وأعمال" href="https://elaph.com/economics/businessandfinance.html">مال وأعمال</a></li><li><a title="اقتصاد" href="https://elaph.com/tag/ecomonics.html">اقتصاد </a></li><li><a title="شركات" href="https://elaph.com/tag/companies.html">شركات </a></li><li><a title="تكنولوجيا" href="https://elaph.com/tag/technology.html">تكنولوجيا </a></li><li><a title="بيئة" href="https://elaph.com/tag/environment.html">بيئة </a></li></ul></li><li class="culture"><a href="https://elaph.com/culture.html" class="culture " title="ثقافات">ثقافات</a><ul class="submenu"><li><a title="إبداع" href="https://elaph.com/culture/creativity.html">إبداع</a></li><li><a title="أضواء" href="https://elaph.com/culture/Readings.html">أضواء </a></li><li><a title="أخبار الأدب والفن" href="https://elaph.com/culture/literature.html">أخبار الأدب والفن</a></li><li><a title="خالد منذ أربعة قرون" href="https://elaph.com/culture/shakespeare.html">خالد منذ أربعة قرون</a></li></ul></li><li class="entertainment"><a href="https://elaph.com/entertainment.html" class="entertainment " title="ترفيه">ترفيه</a><ul class="submenu"><li><a title="نجوم" href="https://elaph.com/entertainment/stars.html">نجوم</a></li><li><a title="سينما" href="https://elaph.com/entertainment/cinema.html">سينما </a></li><li><a title="راديو وتلفزيون" href="https://elaph.com/entertainment/tv_radio.html">راديو وتلفزيون</a></li><li><a title="غناء" href="https://elaph.com/entertainment/music.html">غناء</a></li><li><a title="مجتمع فني" href="https://elaph.com/entertainment/society.html">مجتمع فني</a></li><li><a title="كلام في الفن" href="https://elaph.com/entertainment/points_of_view.html">كلام في الفن</a></li><li><a title="مختارات" href="https://elaph.com/entertainment/editors_choice.html">مختارات</a></li></ul></li><li class="lifestyle"><a href="https://elaph.com/lifestyle.html" class="lifestyle " title="لايف ستايل">لايف ستايل</a><ul class="submenu"><li><a title="موضة وأزياء" href="https://elaph.com/lifestyle/fashion.html">موضة وأزياء</a></li><li><a title="سيارات" href="https://elaph.com/lifestyle/motors.html">سيارات</a></li><li><a title="مشاهير" href="https://elaph.com/lifestyle/celebrities_redcarpet.html">مشاهير</a></li><li><a title="سفر" href="https://elaph.com/lifestyle/travel.html">سفر</a></li></ul></li><li class="sports"><a href="https://elaph.com/sports.html" class="sports " title="رياضة">رياضة</a><ul class="submenu"><li><a title="كرة قدم" href="https://elaph.com/sports/football.html">كرة قدم</a></li><li><a title="تنس" href="https://elaph.com/sports/tennis.html">تنس </a></li><li><a title="كرة سلة" href="https://elaph.com/sports/basketball.html">كرة سلة</a></li><li><a title="العاب قوى" href="https://elaph.com/sports/athletics.html">العاب قوى</a></li><li><a title="رياضات أخرى" href="https://elaph.com/sports/othersports.html">رياضات أخرى</a></li><li><a title="رياضات ميكانيكية" href="https://elaph.com/sports/motorsports.html">رياضات ميكانيكية</a></li></ul></li><li class="food"><a href="https://elaph.com/food.html" class="food " title="مذاقات">مذاقات</a><ul class="submenu"><li><a title="طبق اليوم" href="https://elaph.com/food/food_Meal_planner.html">طبق اليوم</a></li><li><a title="أذواق" href="https://elaph.com/food/food_Travel.html">أذواق </a></li><li><a title="لمحات" href="https://elaph.com/food/food_Food_Moments.html">لمحات</a></li><li><a title="حلا" href="https://elaph.com/food/food_Sweetoftheweek.html">حلا</a></li><li><a title="قضايا" href="https://elaph.com/food/food_Feature_Story.html">قضايا</a></li><li><a title="إتقان" href="https://elaph.com/food/food_Lifestyle.html">إتقان</a></li><li><a title="أدوات" href="https://elaph.com/food/food_Gadgets.html">أدوات</a></li><li><a title="بريد" href="https://elaph.com/food/food_Letterbox.html">بريد</a></li></ul></li><li class="health-science"><a class="health-science " href="https://elaph.com/health-science.html" title="صحة وعلوم">صحة وعلوم</a></li><li class="politics"><a class="politics " href="https://elaph.com/opinion.html" title="فضاء الرأي">فضاء الرأي</a></li><li class="politics"><a class="politics active" href="https://elaph.com/newspapers.html" title="جريدة الجرائد">جريدة الجرائد</a></li><li class="politics"><a href="https://elaph.com/videos.html" class="politics " title="فيديو">فيديو</a><ul class="submenu"><li><a title="ترفيه" href="https://elaph.com/videos/entertainment.html">ترفيه</a></li><li><a title="نيوميديا" href="https://elaph.com/videos/newmedia.html">نيوميديا</a></li><li><a title="لايف ستايل" href="https://elaph.com/videos/lifestyle.html">لايف ستايل</a></li></ul></li><li class="politics"><a class="politics " href="https://elaph.com/htsi-arabic.html" title="HOW TO SPEND IT ARABIC">HTSIA</a></li></ul></nav></div><div class="mobile-menu black-icon d-lg-none d-block"><div class="header__right-icon header__icon-black f-left text-left mt-17"><a href="#" data-toggle="modal" data-target="#search-modal" class="float-left mobileserchlk"><i class="fas fa-search"></i></a><a title="مقالتي المحفوظة" href="/saved-articles.html" class="float-left mobileserchlk"><i class="fa fa-heart text-red"></i></a></div></div></div></div></div></div><div class="modal fade" id="search-modal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog" role="document"><div class="modal-content"><form method="get" action="/search/"><input type="text" name="q" placeholder="البحث.." required><button><i class="fa fa-search"></i></button></form></div></div></div></header><section class="breaking py-2"><div class="container"><div class="row"><div class="col-12"><div class="breaking__wrapper"><h5 class="breaking__title px-3">من عناوين اليوم</h5><div class="breaking__ticker-active_load" style="display:block"><span><img alt="loader" src="https://e1.elaphjournal.com/resources/ar/img/loader2.gif" /></span></div><ul class="breaking__ticker-active owl-carousel" style="display:none"><li class=""><a title="«تقاسم» سوريا يقترب من الإنجاز... بتواطؤ دولي" href="/Web/NewsPapers/2022/06/1476912.html"> «تقاسم» سوريا يقترب من الإنجاز... بتواطؤ دولي </a></li><li class=""><a title="الطروحات الانتقاليّة للصّفقة النوويّة - النّفطية مع إيران" href="/Web/NewsPapers/2022/06/1476932.html"> الطروحات الانتقاليّة للصّفقة النوويّة - النّفطية مع إيران </a></li><li class=""><a title="إدارة المخزونات مشكلة جديدة تواجهها شركات التوزيع الأميركية" href="/Web/Economics/2022/06/1476956.html"> إدارة المخزونات مشكلة جديدة تواجهها شركات التوزيع الأميركية </a></li><li class=""><a title="بكين ترفع القيود المفروضة لمكافحة كوفيد-19" href="/Web/health-science/2022/06/1476954.html"> بكين ترفع القيود المفروضة لمكافحة كوفيد-19 </a></li><li class=""><a title="الصين تُرسل ثلاثة رواد لاستكمال إنجاز محطتها الفضائية" href="/Web/health-science/2022/06/1476953.html"> الصين تُرسل ثلاثة رواد لاستكمال إنجاز محطتها الفضائية </a></li><li class=""><a title="هل " تُلَبْنِن" محبّة وزير السياحة ل"حزب الله" طريق المطار؟" href="/Web/NewsPapers/2022/06/1476933.html"> هل "تُلَبْنِن" محبّة وزير السياحة ل"حزب الله" طريق المطار؟ </a></li><li class=""><a title="تيتي: البرازيل لم تعد تعتمد حصراً على نيمار " href="/Web/Sports/2022/06/1476952.html"> تيتي: البرازيل لم تعد تعتمد حصراً على نيمار </a></li><li class=""><a title="فرنسا في مواجهة متجددة مع كرواتيا بحثاً عن التعويض" href="/Web/Sports/2022/06/1476951.html"> فرنسا في مواجهة متجددة مع كرواتيا بحثاً عن التعويض </a></li><li class=""><a title="علاوي يطرح مشروعاً لاخراج العراق من الانسداد السياسي" href="/Web/News/2022/06/1476950.html"> علاوي يطرح مشروعاً لاخراج العراق من الانسداد السياسي </a></li><li class=""><a title="ضربات روسية تستهدف بنى تحتية للسكك الحديد في كييف" href="/Web/News/2022/06/1476949.html"> ضربات روسية تستهدف بنى تحتية للسكك الحديد في كييف </a></li><li class=""><a title="مشكلة الشفرة البرمجية" href="/Web/NewsPapers/2022/06/1476917.html"> مشكلة الشفرة البرمجية </a></li><li class=""><a title="وفاة الدولي العراقي السابق حيدر عبد الرزاق " href="/Web/Sports/2022/06/1476948.html"> وفاة الدولي العراقي السابق حيدر عبد الرزاق </a></li><li class=""><a title="تدمير مدرعات سلمتها دول من أوروبا الشرقية لأوكرانيا " href="/Web/News/2022/06/1476947.html"> تدمير مدرعات سلمتها دول من أوروبا الشرقية لأوكرانيا </a></li><li class=""><a title="سكان ضاحية جنوب أثينا يعودون إلى بيوتهم " href="/Web/News/2022/06/1476946.html"> سكان ضاحية جنوب أثينا يعودون إلى بيوتهم </a></li><li class=""><a title="خفافيش الفضاء الإلكتروني!" href="/Web/NewsPapers/2022/06/1476934.html"> خفافيش الفضاء الإلكتروني! </a></li><li class=""><a title="ماسك.. الرجل الذي سيغير العالم " href="/Web/NewsPapers/2022/06/1476930.html"> ماسك.. الرجل الذي سيغير العالم </a></li><li class=""><a title="ثلاثة قتلى و11 جريحاً في إطلاق نار في أحد شوارع فيلادلفيا الأميركية" href="/Web/News/2022/06/1476945.html"> ثلاثة قتلى و11 جريحاً في إطلاق نار في أحد شوارع فيلادلفيا الأميركية </a></li><li class=""><a title="مصرع 38 شخصاً في حريق اندلع بمخزن للحاويات في بنغلادش" href="/Web/News/2022/06/1476944.html"> مصرع 38 شخصاً في حريق اندلع بمخزن للحاويات في بنغلادش </a></li><li class=""><a title="بوتين يهدد بضرب أهداف جديدة " href="/Web/News/2022/06/1476943.html"> بوتين يهدد بضرب أهداف جديدة </a></li><li class=""><a title="مقتل طيارين في تحطم طائرة عسكرية في شمال الأردن" href="/Web/News/2022/06/1476942.html"> مقتل طيارين في تحطم طائرة عسكرية في شمال الأردن </a></li></ul></div></div><style> .breaking__ticker-active_load span {padding: 10px 130px;display: inline-block;} .hasthags {background:#fff; border:1px solid #c9c9c9; box-shadow:0px 3px 3px #d9d9d9;} .hasthags .tags {overflow-x:auto;} .hasthags span{background:#f6f5f5;padding:.8rem; border-left: 1px solid #c9c9c9;display: inline-block;color:#9b9b9b;margin-left:1rem;} .hasthags a{background:#efefef;padding:0 .8rem; border: 1px solid #d7d7d7;font-size: 14px;border-radius: 4px;color:#9b9b9b;} .hasthags a::before{content:"#";} .hasthags a:hover{background:#d8d8d8;} @media (max-width:500px) {.hasthags {float:right; white-space: nowrap;} .hasthags span{height: 130px;padding-top: 1.5% !important;float: right;} .hasthags a{ display: inline-flex;margin: 4px;float: right; align-items: center;} .hasthags::after {content: " ";width: 30px;height: 43px;display: block;position: absolute;left: 16px;background: rgb(160 160 160);background: linear-gradient(90deg, rgb(160 160 160) 0%, rgba(1,79,125,0) 100%);} } </style><div class="col-12"><div class="hasthags my-2"><span>#هاشتاغ</span><a class="ml-2 " href="/tag/senegal-exclusive.html" title="السنغال في القلب">السنغال في القلب</a><a class="ml-2 bg-danger text-white" href="/tag/ukraine.html" title="الأزمة الأوكرانية">الأزمة الأوكرانية</a><a class="ml-2 bg-danger text-white" href="/tag/corona.html" title="كورونا">كورونا</a><a class="ml-2 " href="/tag/iran.html" title="إيران">إيران</a></div></div></div></div></section><div class="banner sticky my-3"></div><div class="banner sticky-r my-3"><div id='div-gpt-ad-1651760572953-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651760572953-0'); }); </script></div></div><div class="btm_ad_mob_fixed text-center"></div><main><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"NewsArticle", "url": "https://elaph.com/Web/NewsPapers/2022/06/1476924.html", "mainEntityOfPage":{ "@type":"WebPage","@id":"https://elaph.com/Web/NewsPapers/2022/06/1476924.html"}, "headline":"عدن بين الأنجلوساكسون والحضارمة", "dateCreated":"2022-06-05T13:15:00+0000", "datePublished":"2022-06-05T13:15:00+0000", "publisher":{"@type":"Organization", "name":"ELAPH","logo":{"@type":"ImageObject","url":"https://e1.elaphjournal.com/resources/imgs/elaph_logo.png","width":"240","height":"42"}}, "dateModified":"2022-06-05T05:02:01+0000", "description":"عدن ليست مجرد مدينة ذات موقع جغرافي فريد، بل هي أعمق من ذلك بكثير. فالمدينة التي ذكرت في الكتاب المقدس الأقدم هي صنيعة التاريخ البشري بكل ما تعاقبت عليه الأمم والشعوب..", "author":{"@type":"Person","name":"الاتحاد الإماراتية"}, "image":{"@type":"ImageObject","url":"https://e1.elaphjournal.comresources/sections/news.jpg","width":"696","height":"348"}} </script><script type="application/ld+json"> { "@context": "https://schema.org/", "@type": "WebPage", "name": "عدن بين الأنجلوساكسون والحضارمة", "speakable": { "@type": "SpeakableSpecification", "cssSelector": [".title-headline-post"] }, "url": "https://elaph.com/Web/NewsPapers/2022/06/1476924.html" } </script><style> .post-content ul{list-style-type: square !important;padding: unset;} .post-content ul li a{color: #014f7d;} .photoonarticle {float: left;width: 110px;height: 110px;display: block;overflow: hidden;box-shadow: 0px 0px 8px #ccc;border-radius: 100%;margin-right: 10px;} .carousel-item {max-height:350px; overflow:hidden;} @media (max-width:512px) {.carousel-item {max-height:210px; overflow:hidden;}} .font-manage a {background:#fff; box-shadow:0 0 3px #ccc; border-radius:5px; width:35px; font-size:18px; color: #414141; font-weight: 800;} </style><section class="post-details-area pt-10 pb-30"><div class="container"><div class="row"><div class="col-lg-12"><nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="https://elaph.com">الرئيسية</a></li><li class="breadcrumb-item " aria-current="page"><a href="https://elaph.com/newspapers.html"> جريدة الجرائد</a></li><li class="breadcrumb-item active"> عدن بين الأنجلوساكسون والحضارمة</li></ol></nav></div><div class="col-lg-8 mt-3"><article id="post-1476924" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://elaph.com/Web/NewsPapers/2022/06/1476924.html" content="https://elaph.com/Web/NewsPapers/2022/06/1476924.html"><div class="post-details" data-id="1476924" data-year="2022"><div class="row"><ul class="article_time col-12"><li class="text-right float-right"><i class="fas fa-clock"></i><span class="timestampUpdatedright"><time class="op-published" datetime="2022-06-05 13:15:00" itemprop="datePublished" datetime="2022-06-05T13:15:00+0000"> الأحد 05 يونيو 2022 - 13:15 GMT </time></span></li><li class="text-left float-left"><i class="fas fa-clock"></i><span><b> آخر تحديث : </b></span><span><time class="op-modified" datetime="2022-06-05 05:02:01" itemprop="dateModified" datetime="2022-06-05T05:02:01+0000"> الأحد 05 يونيو 2022 - 05:02 GMT </time></span></li></ul></div><h5 class="details-title-upper my-3" itemprop="description"></h5><h1 itemprop="Headline name" class="NewsPapers title-headline-post" data-title="عدن بين الأنجلوساكسون والحضارمة" class="details-title NewsPapers mb-15"> عدن بين الأنجلوساكسون والحضارمة </h1><div class="postbox__text-meta pb-10"><ul class="col-12 pr-0"><li><div itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="#"><img src="https://e1.elaphjournal.com/resources/images/newspapers_authors/bb03540cf85b9417c4cf8c66f1dde8c1.jpg" alt="هاني سالم مسهور" class="img-thumbnail author-post-img" width="45" height="45" /></a><span class="author" itemprop="name"><a href="https://elaph.com/newspapers/author/hanisalemmashour.html"> هاني سالم مسهور - الاتحاد الإماراتية</a></span></div></li><li><i class="far fa-comment"></i> <span class="total-comments">0</span></li></ul></div><div class="share-post-link mb-10"><div style="float:right;"><a class="messenger" href="#" onclick="window.open('http://www.facebook.com/dialog/send?app_id=242617173004734&redirect_uri=https://elaph.com/&link=https://elaph.com/Web/NewsPapers/2022/06/1476924.html&display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null"><i class="fab fa-facebook-messenger"></i></a><a class="facebook" href="#" onclick="window.open('http://www.facebook.com/dialog/feed?app_id=242617173004734&amp;redirect_uri=https://elaph.com/&amp;link=https://elaph.com/Web/NewsPapers/2022/06/1476924.html&display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null"><i class="fab fa-facebook-f"></i></a><a class="twitter" href="https://twitter.com/intent/tweet?text=إيلاف - عدن بين الأنجلوساكسون والحضارمة&via=Elaph&url=https://elaph.com/Web/NewsPapers/2022/06/1476924.html"><i class="fab fa-twitter"></i></a><a class="whatsapp" href="whatsapp://send?text=إيلاف - عدن بين الأنجلوساكسون والحضارمة,https://elaph.com/Web/NewsPapers/2022/06/1476924.html"><i class="fab fa-whatsapp"></i></a><a href="javascript:void(0)" class="favorits" id="favorit" data-id="1476924" data-url="https://elaph.com/Web/NewsPapers/2022/06/1476924.html" data-author="الاتحاد الإماراتية" data-img="https://e1.elaphjournal.com" data-title="عدن بين الأنجلوساكسون والحضارمة" data-date="2022-06-05 13:15:00"><i class="fa fa-heart text-red"></i></a></div><div class="font-manage float-left"><a href="javascript:void(0);" title="" class="a-pluse">+A</a><a href="javascript:void(0);" title="" class="a-minus">-A</a></div></div><div class="post-content pt-10"><div id="articlebody" itemprop="articleBody"><div class="twitter-container" dir="rtl"><div class="twitter-content"><div class="imageCont" style="background:url(https://e1.elaphjournal.com/resources/ar/img/twitter.png) no-repeat center / contain;padding-top:5%;margine:20px;display:block;cursor:pointer;"></div><span><strong>قراؤنا من مستخدمي تويتر <br>يمكنكم الآن متابعة آخر الأخبار مجاناً من خلال حسابنا على تويتر<br><a href="https://ela.ph/b7d" data-id="77" target="_blank">إضغط هنا للإشتراك</a> <br></strong></span></div></div><p><p>عدن ليست مجرد مدينة ذات موقع جغرافي فريد، بل هي أعمق من ذلك بكثير. فالمدينة التي ذكرت في الكتاب المقدس الأقدم هي صنيعة التاريخ البشري بكل ما تعاقبت عليه الأمم والشعوب، فصنعت خصائص المدينة وتركيبتها المتفردة.<br /> ويصف أمين الريحاني عدن بأنها تتطابق مع مدينة صور اللبنانية في مقاربة بديعة بين الفينيقين والحضارمة، وكلاهما أمة اشتهرت بالترحال واشتهرتا بالتأثير الحضاري الطاغي على مواطن نزولهما.<br /> أحكمت بريطانيا قبضتها على مدينة عدن عام 1839، ومع ذلك لم تغير المدينة من طباعها، وظلت كما كانت وما فطرت عليه مزيج من شعوب وأمم انصهرت في تكوين مجتمعي له فلسفة تعايش خاصة، كانت قد جاءت من عمق التاريخ المكون لطبيعة تطور الإنسان العربي في جنوب جزيرة العرب. فمن المؤكد بحسب المصادر العلمية التاريخية، أن طلائع الهجرات الحضرمية في القرن الثالث الهجري كانت هي بداية للظهور الحضرمي والتأثير العميق الناشئ في عدن.<br /> التكوين المذهبي هو نواة التشكيل لمدينة تعايشت مع الأديان والثقافات والطبائع المتعددة غير أنها امتلكت خاصيتها الجينية بهذا الامتزاج الذي عرف عبر الأزمنة القدرة في تذويب كل ما يأتي للمدينة من أفكار متعددة احتوتها الأجناس التي تشكلت في المدينة، ما يدفع للتعايش لم يكن من الفراغ بل من الصفاء الروحي الذي طغى بما شكله الحضارمة من عدن إلى معقلهم المذهبي في مدينة تريم.<br /> هذا التكوين الأول كان وما زال وسيظل الباعث المجدد للهوية الحضرمية داخل عدن، على اعتبارها الجائزة الأثمن لما قدمته الحضارة العربية في مفهوم التعايش. عندما نزل الكابتن &laquo;ستافورد هاينز&raquo; عدن مفاوضاً لسلطان لحج عام 1837 - أي قبل احتلالها بعامين- كان يؤمن بأن عليه مهمة امتلاك بريطانيا للمدينة، فهي بذلك تكون الإمبراطورية البريطانية قد تمكنت من إخضاع العالم القديم آنذاك للنفوذ الأنجلوساكسوني، وهو ما حدث فعلياً بعد مقاومة عرب عدن كما تصفهم الوثائق البريطانية التاريخية.<br /> البريطانيون أنفسهم ذابوا وانصهروا كما غيرهم من الشعوب، فلا الهنود ولا الآسيويين أو الأفارقة استطاعوا تغيير الجينات العَدنية. المطامع الزيْدية لإخضاع عدن كانت المحفز المستدام لاكتساب القوة، فكلما شنت القوى القبلية الزيدية حملة عسكرية على عدن، أُفشلت بفضل استدعاءات التاريخ الأول.<br /> فالعقيدة المذهبية الشافعية كانت السياج المتين، الذي أحاط بالمدينة، فقبائل الجنوب العربي الممتدة من المهرة وحتى باب المندب كانت مادة الصلابة التي نجحت في كل مرة من التصدي للغزوات اليمنية حتى مع ما فرضته بريطانيا من انتداب على سلطنات الجنوب بقيّ ذلك الصراع في سياقه التاريخي ولم يتأثر بحال من الأحوال.<br /> في النصف الثاني من القرن العشرين كان التحول الدراماتيكي الأهم مع تصاعد حركة التحرر الوطنية، وتبني الزعيم المصري جمال عبدالناصر للقوى المناهضة للاستعمار، واستشعار مصر أهمية استقلال عدن بعد العدوان الثلاثي في عام 1956، وهي نقطة التحول التي غيرت شكل الشرق الأوسط، بعدما استطاع المصريون توفير الدعم السياسي والعسكري للجنوب العربي، الذي انتزع استقلاله الوطني في 30 نوفمبر 1967 ممهداً الطريق لاستقلال منطقة الخليج العربي ومحققاً للأمن القومي العربي بتأمين السواحل من بحر العرب وعبوراً في خليج عدن ووصولاً إلى قناة السويس.<br /> غادر الإنجليز عدن وتركوا درة التاج الإمبراطورية محتفظة بكامل هويتها، بل إنها امتلكت سيادتها الوطنية محتفظة بذات الارتباط الأول مع تريم الحضرمية، ذاك الامتداد التاريخي هو الرابط الروحي الذي صنع عدن بتعايشها وصفتها. القدرة على التعايش، وصهر الثقافات من خصائص عدن وأسرارها، التي لم تُكتشف بعد، فلقد انشغلت المدينة وأهلها بمطاردة لقمة العيش وتحول أمنها إلى خوف بعد الزحف اليمني عليها.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2504069388903315" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2504069388903315" data-ad-slot="9303631995"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p></div></div><div class="content__tags mt-30"><span>كلمات مفتاحية :</span><span class="content__tags-list"><a href="/search/?q=عدن">عدن</a><a href="/search/?q=+تاريخ"> تاريخ</a><a href="/search/?q=+حضارة"> حضارة</a><a href="/search/?q=+شعوب"> شعوب</a><a href="/search/?q=+الأنجلوساكسون"> الأنجلوساكسون</a><a href="/search/?q=+الحضارمة"> الحضارمة</a></span></div><div class="article__social-wrapper"><div class="article__google-news left mx-auto"><span>إيلاف في</span><br><a href="https://news.google.com/publications/CAAqBwgKMM-MkgswyrinAw" target="_blank" rel="nofollow noopener"><img src="https://e1.elaphjournal.com/resources/ar/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div></div><br /><div class="post-comments mt-30"><div class="section-title mb-30"><h2><span>التعليقات</span></h2><div class="text-danger">جميع التعليقات المنشورة تعبر عن رأي كتّابها ولا تعبر بالضرورة عن رأي إيلاف</div></div><div class="latest-comments"></div><div class="text-center"><a href="javascript:void(0);" class="btn" id="loadmore" data-id="1476924" data-count="1" data-page="0"><i class="fa fa-chevron-down"></i> أظهر التعليقات</a></div></div><div class="post-comments-form mt-40 mb-40"><div class="section-title mb-30"><h2><span>أضف تعليقك</span></h2></div><label class="alert alert-success text-center textStatus hide"></label><form id="comment-form" method="post"><div class="row"><div class="col-xl-6"><input type="text" placeholder="الإسم" id="AuteurName" name="AuteurName" aria-required="true" class="form-control" /></div><div class="col-xl-6"><input type="text" placeholder="البريد الألكتروني" id="Email" name="Email" aria-required="true" class="form-control" /></div><div class="col-xl-12"><input type="text" placeholder="عنوان التعليق" id="Subject" name="Subject" aria-required="true" class="form-control" /></div><div class="col-xl-12"><textarea placeholder="تعليق" id="Comments" name="Comments" aria-required="true" class="form-control"></textarea><input type="hidden" id="ElaphArticleId" name="ElaphArticleId" value="1476924" /></div><div class="col-xl-12"><div id="recaptcha" class="g-recaptcha" data-sitekey="6LfcG2QUAAAAAD25c7tEE6kODY9lXixSdYt9yNj0"></div><span class="msg-error error"></span></div><div class="col-xl-12 my-3"><input type="checkbox" id="agree" name="agree" aria-required="true" /><label class="custom-control-label text-right"> اُوافق على <a target="_blank" href="https://elaph.com//terms.html">شروط الإستخدام</a> </label></div><div class="col-xl-12"><input type="submit" id="comment-button" class="btn brand-btn" value="أرسل التعليق" /></div><div class="col-xl-12"> شروط النشر: <span class="lbl3">عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم. </span><br></div></div></form></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e1.elaph.com/cdn-cgi/image/width=520,height=346/resources/imgs/elaph_logo.png"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div><meta itemprop="name" content="إيلاف"><meta itemprop="url" content="https://elaph.com"></div></article></div><div class="col-xl-4 col-lg-4 sidebare mt-3"><div class="widget mb-40"><div id='div-gpt-ad-1651760637141-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651760637141-0'); }); </script></div></div><div class="widget widget-border mb-40"><style> .border-primary{ border:1px solid #014f7d !important; } </style><div class="subscribe-area mb-3 border border-primary"><div class="container text-center" style="background-color: #014f7d;padding:5px"><h4 class="text-white">إشترك في النشرة البريدية</h4></div><div class="container mt-3 newsletter-subscribe-form" style="background-color:white"><form id="subscribe-popup-form" action="/subscribe.html" method="post"><div class="row"><div class="form-group col-lg-12 mb-3"><select class="form-control" style="height:calc(3rem + 2px) !important" id="gender" name="gender" required="required"><option value="">- اختر جنسك -</option><option value="Male">ذكر</option><option value="Female">أنثى</option></select></div><div class="form-group col-lg-12 mb-3"><input class="form-control" style="height:calc(3rem + 2px) !important" type="email" name="email" id="email" required placeholder="إضافة عنوان البريد الإلكتروني"><input type="hidden" name="zone" id="zone" value="3" /></div></div><button class="btn btn-sm btn-primary" type="submit"> إشترك </button><span class="alreadyexist error"></span></form><div class="mb-3" id="data-msg" style="font-size:13px">نشرة إخبارية ترسل يومياً إلى بريدك الإلكتروني</div></div></div></div><div id="olympics" rel=""></div><div class="widget widget-border mb-40"><h3 class="widget-title">إخترنا لكم</h3><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/NewsPapers/2022/06/1476911.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images//2022/06/week2/9dca3f40114a3d10e2fd5f7c65885e51.jpg" alt="إليزابيث الثانية: حول العالم في 80 عاماً"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/NewsPapers/2022/06/1476911.html">إليزابيث الثانية: حول العالم في 80 عاماً</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> الشرق الاوسط اللندنية </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 7 ساعات</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>0</span></li></ul></div></div></div></div><div class="widget mb-40"><div id='div-gpt-ad-1651760698270-0' style="text-align: center;"><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651760698270-0'); }); </script></div></div></div></div></div></section></main><footer class="footer-bg"><div class="subscribe-area mb-3"><div class="container"><div class="subscribe-separator pt-50 pb-20"><div class="row"><div class="col-xl-10 col-lg-12"><div class="row"><div class="col-lg-5"><div class="subscribe-title"><h2>اشترك في النشرة البريدية</h2></div></div><div class="col-lg-7"><div class="subscribe-form mb-1"><form id="subscribe-form" action="/subscribe.html" method="post"><select class="form-control gender-nl" id="gender" name="gender" required="required"><option value="">- اختر جنسك -</option><option value="Male">ذكر</option><option value="Female">أنثى</option></select><input class="" type="email" name="email" id="email" required placeholder="إضافة عنوان البريد الإلكتروني"><button type="submit"> اشترك </button></form></div><span class="subscribe-infostxt text-center"> نشرة إخبارية ترسل يومياً إلى بريدك الإلكتروني</span></div></div></div></div></div></div></div><div class="footer-bottom-area"><div class="container"><div class="row"><div class="col-xl-4"><div class="footer-widget mb-1"><p>إيلاف في السوشال ميديا: </p><div class="footer-social"><a rel="noreferrer" class="facebook" title="صفحتنا على فايسبوك" href="https://www.facebook.com/Elaphnews/" target="_blank"><i class="fab fa-facebook-f"></i></a><a rel="noreferrer" class="twitter" title="صفحتنا على تويتر" href="https://twitter.com/elaph" target="_blank"><i class="fab fa-twitter"></i></a><a rel="noreferrer" class="youtube" title="قناتنا على يوتيوب" href="https://www.youtube.com/elaphvideo" target="_blank"><i class="fab fa-youtube"></i></a><a rel="noreferrer" class="twitter" title="قناتنا على تلغرام" href="https://t.me/ElaphArabic" target="_blank"><i class="fab fa-telegram"></i></a><a rel="noreferrer" class="instagram" title="صفحتنا على إنستجرام" href="https://ela.ph/cb2" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="footer-widget mb-1"><p>تطبيقات إيلاف: </p><div class="apps-elaph"><a class="w-50 float-right" rel="noreferrer" title="تطبيق إيلاف على متجر Google play" href="https://play.google.com/store/apps/details?id=com.elaph.hf" target="_blank"><img src="https://e1.elaphjournal.com/resources/ar/img/elaph_g-play.png" width="120" /></a><a class="w-50 float-right" rel="noreferrer" title="تطبيق إيلاف على متجر App Store" href="https://apps.apple.com/app/id1429778560" target="_blank"><img src="https://e1.elaphjournal.com/resources/ar/img/elaph_appstore.png" width="120" /></a></div></div></div><div class="col-xl-8"><div class="widget-box mb-30"><div class="row"><div class="col-xl-3 col-lg-3 col-md-3"><div class="footer-widget mb-30"><h3>روابط مفيدة</h3><ul><li><a href="https://elaph.com">الرئيسية</a></li><li><a href="https://elaph.com/terms.html">شروط الاستخدام</a></li><li><a href="https://elaph.com/advertising.html"> أعلن في إيلاف - Advertise</a></li><li><a href="https://elaph.com/contactus.html">اتصل بنا</a></li></ul></div></div><div class="col-xl-6 col-lg-6 col-md-6"><div class="footer-widget mb-30"><h3></h3><ul class="w-50 float-right"><li><a href="https://elaph.com/sports.html">رياضة</a></li><li><a href="https://elaph.com/economics.html">اقتصاد</a></li><li><a href="https://elaph.com/culture.html">ثقافات</a></li><li><a href="https://elaph.com/entertainment.html">ترفيه</a></li><li><a href="https://elaph.com/lifestyle.html">لايف ستايل</a></li><li><a href="https://elaph.com/videos.html">فيديو</a></li></ul><ul class="w-50 float-right"><li><a href="https://elaph.com/news.html">أخبار </a></li><li><a href="https://elaph.com/food.html">مذاقات</a></li><li><a href="https://elaph.com/health-science.html">صحة وعلوم</a></li><li><a href="https://elaph.com/opinion.html"> فضاء الرأي </a></li><li><a href="https://elaph.com/newspapers.html">جريدة الجرائد</a></li></ul></div></div><div class="col-xl-3 col-lg-3 col-md-3"><div class="footer-widget mb-30"><h3>من نحن</h3><ul><li><a href="https://elaph.com/company.html">الشركة</a></li><li><a href="https://elaph.com/editorial.html">هيئة التحرير</a></li><li><a href="https://elaph.com/publishermessage.html">رسالة الناشر</a></li><li><a href="https://elaph.com/privacy.html">سياسة الخصوصية</a></li></ul></div></div></div></div></div></div></div></div><div class="copyright-area pt-25 pb-25"><div class="container"><div class="row"><div class="col-12"><div class="copyright text-center"><p>جميع الحقوق محفوظة © 2001 - 2022 إيلاف للنشر المحدودة Elaph Publishing Limited ©</p></div></div></div></div></div></footer><style>.stickymenu {position: fixed;top: 0;width: 100%;z-index:9999;box-shadow: 1px 0px 2px #333;right:0;}.btm_ad_mob_fixed {right:0;}</style><figure class="op-tracker"><script> fbq('track', 'ViewContent'); fbq('track', 'Search'); </script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-810927-2'); </script><script async src="https://www.googletagmanager.com/gtag/js?id=G-WB25VM9EDD"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-WB25VM9EDD'); </script><script type="text/javascript" data-cfasync="false"> var _foxpush = _foxpush || []; _foxpush.push(['_setDomain', 'elaphcom']); (function(){ var foxscript = document.createElement('script'); foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; foxscript.type = 'text/javascript'; foxscript.async = 'true'; var fox_s = document.getElementsByTagName('script')[0]; fox_s.parentNode.insertBefore(foxscript, fox_s);})(); </script></figure><script src="https://code.jquery.com/jquery-1.11.3.min.js"></script><script src="https://e1.elaphjournal.com/resources/files/js/cookieconsent.min.js?v=1.3"></script><script src="https://e1.elaphjournal.com/resources/files/js/jquery.cookie.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/bootstrap.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/owl.carousel.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/slick.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/jquery.meanmenu.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/jquery.scrollUp.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/plugins.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/main.js?v=2.1.6"></script><script src="https://unpkg.com/ionicons@4.4.6/dist/ionicons.js"></script><script src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script><script src="https://www.google.com/recaptcha/api.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.16.0/jquery.validate.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/script.js?v=3.3"></script><script src="https://e1.elaphjournal.com/resources/ar/js/favorits.js?v=2.1.7"></script><script type="text/javascript">var call_ajax= true; $('#loadmore').click(function () { var page = parseInt($('#loadmore').attr('data-page')); var id = parseInt($('#loadmore').attr('data-id')); var totalpages = parseInt($('.total-comments').attr('data-count')); var start = Date.now(); $.ajax({url: "/comments/?id="+id+"&page="+(page+1)+"&tk="+start, success: function(result){ if(result.status==200){ $('.latest-comments').append(result.content); $("#loadmore").attr("data-page",(page+1)); $('.total-comments').html(result.totalcount); $('.total-comments').attr("data-count", result.totalpages); ga('set', 'page', document.location.pathname); ga('send', 'pageview'); }else{ $('.latest-comments').append(result.content); $("#loadmore").css("display","none"); } }, error: function(e){ } }); }); </script><script type="text/javascript">jQuery(document).ready(function () {$("#subscribe-popup-form").validate({ rules: { gender: "required", email: { required: true, email: true } }, messages: { gender: "المرجوا إختيار الجنس.", email: { required: "المرجوا ملء خانة البريد الإلكتروني.", email: "يجب أن يكون عنوان بريدك الإلكتروني يحتوي على @ و ." } }, submitHandler: function(form) { $.ajax({ url: form.action, type: form.method, dataType: 'json', data: $(form).serialize(), }) .done(function(resp) { if (resp.status == 200) { $(".newsletter-subscribe-form").html('<div class="alert alert-success" role="alert">'+resp.message+'</div>'); $(".subscribe-form").html('<div class="alert alert-success" role="alert">'+resp.message+'</div>'); var d = new Date(); d.setTime(d.getTime() + (365*24*60*60*1000)); var expires = "expires="+ d.toUTCString(); document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/"; $('#opoupmodal').modal('toggle'); }else{ console.log(resp); $(".alreadyexist").html(resp.message.email); } }) .fail(function(resp) { alert(resp.message); }); } }); $(document).scroll(function(e){ var tagName = $("#olympics").attr('rel'); if(tagName == "tokyo-olympics"){ $.ajax({ type: "GET", url: "/olympics.html", data: {time : Date.now()}, success: function(data){ if(data!==null && data !== null ){ $("#olympics").html(data); } }, error: function(data){ console.log(data); } }); } }); $(function() { var id = $(".post-details").attr("data-id"); var year = $(".post-details").attr("data-year"); $.ajax({ type: "POST", url: "/avc.html", data: {id : id , year : year}, success: function(data){ $(".nbrviews").html(data); }, error: function(data){ console.log(data); } }); $('a.replay').click( function(e) { e.preventDefault(); var parent = $(this).attr('data-id'); $(".parent").val(parent); $('html,body').animate({ scrollTop: $("#comment-form").offset().top},'slow'); return false; } ); });$( document ).ready(function() { $('#loadmore').click(); });$( document ).ready(function() { $(".font-manage a").on("click", function (e) { var t = $("#articlebody p"); n = parseInt(t.css("font-size")); (this.className == "a-pluse") ? n++ : (this.className == "a-minus") && n--, t.css({ "font-size": n + "px" }); }); });jQuery(window).load(function () { setTimeout(function () { $('.breaking__ticker-active_load').fadeOut(); $('.breaking__ticker-active').fadeIn(3500); }, 3500); });$("#subscribe-form").validate({ rules: { gender: "required", email: { required: true, email: true } }, messages: { gender: "المرجوا إختيار الجنس.", email: { required: "المرجوا ملء خانة البريد الإلكتروني.", email: "يجب أن يكون عنوان بريدك الإلكتروني يحتوي على @ و ." } }, submitHandler: function(form) { $.ajax({ url: form.action, type: form.method, dataType: 'json', data: $(form).serialize(), }) .done(function(resp) { if (resp.status == 200) { $(".newsletter-subscribe-form").html('<div class="alert alert-success" role="alert">'+resp.message+'</div>'); $(".subscribe-form").html('<div class="alert alert-success" role="alert">'+resp.message+'</div>'); var d = new Date(); d.setTime(d.getTime() + (365*24*60*60*1000)); var expires = "expires="+ d.toUTCString(); document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/"; $('#opoupmodal').modal('toggle'); }else{ console.log(resp); $(".alreadyexist").html(resp.message.email); } }) .fail(function(resp) { alert(resp.message); }); } });$(function() { const observer = lozad(); observer.observe(); $('img.lozad').on('load', function() { $(this).addClass("loaded"); $(this).parent().find(".placeholder").addClass("loaded"); })}); window.onscroll = function() {myFunction()}; var header = document.getElementById("menuheader");var sticky = header.offsetTop; function myFunction() { if (window.pageYOffset > sticky) { header.classList.add("stickymenu"); } else { header.classList.remove("stickymenu"); }} });</script></body></html> 