<!DOCTYPE html><html lang="ar" class="no-js" dir="rtl"><head><META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE"><META HTTP-EQUIV="Expires" CONTENT="-1"><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-810927-2"></script><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="RjR3Yy1xdmcVQyAvVBQaIy5jAxsdMAEoCkQnMEI/GiJ/VhE6VSAZAw=="><title>مباراة سينت ترويدن ضد رويال يونيون سان جيلواز</title><meta name="robots" content="index, follow, noarchive"><meta name="robots" content="max-video-preview:3"><meta name="robots" content="max-image-preview:large"><meta name="robots" content="max-snippet:-1"><meta name="author" content="Elaph Publishing Limited"><meta name="keywords" content="سينت ترويدن,رويال يونيون سان جيلواز, مباراة, الدوري البلجيكي"><meta name="news_keywords" content="براءة المسلمين ,ايلاف, إيلاف, أيلاف, الفيس بوك , صحيفة إيلاف , سوريا , السوريوين , العالم ,elaph, elaf,ilaf"><meta name="description" content="تابعوا معنا جميع أخبار ونتائج و أوقات مباراة سينت ترويدن و رويال يونيون سان جيلواز على إيلاف "><meta name="theme-color" content="#01507F"><meta type="application/rss+xml" href="https://elaph.com/sitemaps/news.xml" title="Elaph : A la une" rel="alternate"><meta property="og:title" content="مباراة سينت ترويدن ضد رويال يونيون سان جيلواز"><meta property="og:url" content="https://elaph.com/sports/match/4591.html"><meta property="og:locale" content="ar_AR"><meta property="og:site_name" content="Elaph - إيلاف"><meta property="og:description" content="تابعوا معنا جميع أخبار ونتائج و أوقات مباراة سينت ترويدن و رويال يونيون سان جيلواز على إيلاف "><meta property="og:type" content="article"><meta property="og:image" content="https://e1.elaphjournal.com/resources/imgs/matchs_sports_seo.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="420"><meta property="og:image:alt" content="مباراة سينت ترويدن ضد رويال يونيون سان جيلواز"><meta property="fb:page_id" content="121835074498090"><meta property="op:markup_version" content="v1.0"><meta property="fb:pages" content="121835074498090"><meta property="article:published_time" content=""><meta property="article:modified_time" content=""><meta property="article:author" content=""><meta property="article:section" content=""><meta property="article:tag" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Elaph"><meta name="twitter:url" content="https://elaph.com/sports/match/4591.html"><meta name="twitter:title" content="مباراة سينت ترويدن ضد رويال يونيون سان جيلواز"><meta name="twitter:description" content="تابعوا معنا جميع أخبار ونتائج و أوقات مباراة سينت ترويدن و رويال يونيون سان جيلواز على إيلاف "><meta name="twitter:image" content="https://e1.elaphjournal.com/resources/imgs/matchs_sports_seo.jpg"><meta name="smartbanner-title" content="Elaph إيلاف‎"><meta name="smartbanner-author" content="Elaph إيلاف"><meta name="smartbanner-price" content="FREE"><meta name="price-suffix-apple" content=" - On the App Store"><meta name="price-suffix-google" content=" - In Google Play"><meta name="smartbanner-icon-apple" content="https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/f7/3c/07/f73c0733-e79a-7cd5-7f90-b90bcea5e24e/AppIcon-1x_U007emarketing-85-220-8.png/180x0w.jpg"><meta name="icon-google" content="https://lh3.googleusercontent.com/TWnrkjh7Dx76VES9YwnIkW8v6mgD4cybjfwY3go9WvUVMZVnaESWPl2uFqVxXY3BYRhA=s180-rw"><meta name="button" content="INSTALL"><meta name="button-url-apple" content="https://itunes.apple.com/us/app/%D8%A5%D9%8A%D9%84%D8%A7%D9%81/id1429778560"><meta name="button-url-google" content="https://play.google.com/store/apps/details?id=com.elaph.hf"><meta name="enabled-platforms" content="android,ios"><meta name="apple-itunes-app" content="app-id=1429778560, app-argument=https://elaph.com/"><meta name="google-play-app" content="app-id=com.elaph.hf"><meta name="msapplication-TileImage" content="https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/f7/3c/07/f73c0733-e79a-7cd5-7f90-b90bcea5e24e/AppIcon-1x_U007emarketing-85-220-8.png/180x0w.jpg"><meta href="https://e1.elaphjournal.com/resources/imgs/matchs_sports_seo.jpg" rel="image_src"><meta property="FriendlyURL" content="https://elaph.com/sports/match/4591.html"><link href="https://elaph.com/sports/match/4591.html" rel="canonical"><link href="https://elaph.com/sports/match/4591.html" rel="alternate" media="only screen and (max-width: 640px)"><link href="/static/manifest.json" rel="manifest"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_57.png" rel="apple-touch-icon"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_72.png" rel="apple-touch-icon" sizes="72x72"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_114.png" rel="apple-touch-icon" sizes="114x114"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_144.png" rel="apple-touch-icon" sizes="144x144"><link href="https://e1.elaphjournal.com/resources/ar/css/bootstrap.min.css" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Almarai:wght@300;400;700;800&amp;family=Tajawal:wght@300;400;500;700;800;900&amp;display=swap" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/owl.carousel.min.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/animate.min.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/magnific-popup.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/fontawesome-all.min.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/themify-icons.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/meanmenu.css?v2=116" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/slick.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/1.6.7/style.css?v2=0.2.8" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/popup.css?v1.0.4" rel="stylesheet"><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "https://elaph.com/", "potentialAction": { "@type": "SearchAction", "target": "https://elaph.com/search/?q={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://elaph.com/", "logo": "https://e1.elaphjournal.com/resources/imgs/elaph_logo.png" } </script><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '269125013902815'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=269125013902815&ev=PageView&noscript=1" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []}; </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([100, 100], [88, 31]). addSize([320, 0], [320, 50]). addSize([330, 0], [320, 100]). addSize([500, 0], [468, 60]). addSize([750, 0], [728, 90]). addSize([1050, 0], [970, 90]). addSize([1050, 0], [970, 250]). build(); var articlelaph = googletag.sizeMapping(). addSize([100, 100], [88, 31]). addSize([320, 0], [300, 200]). addSize([750, 0], [300, 250]). addSize([1050, 0], [580, 400]).build(); var articleside = googletag.sizeMapping(). addSize([100, 100], [88, 31]). addSize([320, 0], [300, 100]). addSize([320, 0], [300, 200]). addSize([750, 0], [300, 250]). addSize([1050, 0], [300, 250]).build(); googletag.defineSlot('/2381946/Homepage_Billboard_Top_2022', [[970, 250], [320, 100], [320, 50], [468, 60]], 'div-gpt-ad-1651760083134-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/2381946/Homepage_Billboard_1_2022', [[320, 100], [970, 250], [320, 50], [468, 60],], 'div-gpt-ad-1651760023590-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/2381946/Homepage_Billboard_2_2022', [[320, 100], [970, 250], [320, 50], [468, 60]], 'div-gpt-ad-1651760152646-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/2381946/Homepage_Sticky_Skyscrapers_2022', [[120, 600], [160, 600]], 'div-gpt-ad-1651760411731-0').addService(googletag.pubads()); googletag.defineSlot('/2381946/Article_Billboard_Top_2022', [[320, 50], [320, 100], [970, 250], [468, 60]], 'div-gpt-ad-1651760538727-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/2381946/Article_Sticky_Skyscraper_2022', [[120, 600], [160, 600]], 'div-gpt-ad-1651760572953-0').addService(googletag.pubads()); googletag.defineSlot('/2381946/Article_HalfPade_2022', [[300, 600], [300, 250]], 'div-gpt-ad-1651760637141-0').defineSizeMapping(articleside).addService(googletag.pubads()); googletag.pubads().setTargeting("test","responsive"); googletag.pubads().setTargeting('Articles_ID', [4591]); googletag.pubads().setTargeting('Category', ['Home']); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"reloadOnConsent":true,"enableRemoteConsent":true,"askConsentAtCookiePolicyUpdate":true,"perPurposeConsent":true,"enableTcf":true,"googleAdditionalConsentMode":true,"whitelabel":false,"lang":"en","siteId":2404527,"floatingPreferencesButtonDisplay":"bottom-right","cookiePolicyId":30695446,"footer":{},"cookiePolicyUrl":"https://elaph.com/cookies.html", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonDisplay":true,"rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","listPurposes":true,"position":"float-top-center","textColor":"black","backgroundColor":"white" }}; </script><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script type="text/javascript">var _iub = _iub || {}; _iub.cons_instructions = _iub.cons_instructions || []; _iub.cons_instructions.push(["init", {api_key: "hcsZ0U8JhAVk37rFBClxOSePxMuCKPco"}]);</script><script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script></head><body><style> @media(max-width:500px) { .header__top-area {display:none;} .logostickymobile {display: block !important;position: absolute;left: 40%;z-index: 999;} .header__middle {display:none;} .extra-info {display:none;} .black-icon.mean-container a.meanmenu-reveal span {background: #00507f;} .breaking__wrapper {float:right;width: 100%;} .breaking__ticker-active_load {float: right;max-width: 300px;} .breaking__ticker-active_load span { padding: 10px 75px !important;} .breaking__wrapper .breaking__title {float: right;width: 20%;line-height: 16px;} .breaking__wrapper .breaking__ticker-active {float: right;max-width: 80%;padding: 15px 12px 15px;} ol.breadcrumb {display:none;} .hasthags {display: flex;overflow-x: scroll;width: 100%;} .hasthags span {height: auto !important;padding-top: 7% !important;float: right !important;} .hasthags a {display: flex;} } .breaking__ticker-active_load span {padding: 10px 130px;display: inline-block;} </style><header class="header"><div class="text-center banner-header-top my-2"><div class="Ads_Units_header"><div id='div-gpt-ad-1651760538727-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651760538727-0'); }); </script></div></div></div><div class="header__top-area grey-bg"><div class="container"><div class="row"><div class="col-lg-3 col-md-3"><div class="header__top-menu top-menu-black"><ul class="time__ticker-active owl-carousel"><li><a href="#"> العدد 7755 السبت 23 يوليو 2022 </a></li><li><a href="#"> آخر تحديث 19:44:19 GMT </a></li></ul></div></div><div class="col-lg-6 col-md-6 col-6 text-center header__top-menu top-menu-black"><ul><li><a rel="noreferrer" href="https://elaphmorocco.com/" target="_blank">إيلاف المغرب</a></li><li><a rel="noreferrer" href="http://elaphblogs.com/" target="_blank">مدونات إيلاف</a></li><li><a href="https://www.howtospenditarabic.com/" target="_blank">How To Spend It Arabic </a></li></ul></div><div class="col-lg-3 col-md-3 col-6"><div class="header__social header-social-black text-center text-md-right mt-10"><a rel="noreferrer" title="صفحتنا على فايسبوك" href="https://www.facebook.com/Elaphnews/" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a rel="noreferrer" title="صفحتنا على تويتر" href="https://twitter.com/elaph" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a rel="noreferrer" title="قناتنا على يوتيوب" href="https://www.youtube.com/elaphvideo" target="_blank"><i class="fab fa-youtube fa-2x"></i></a><a rel="noreferrer" title="قناتنا على تلغرام" href="https://t.me/ElaphArabic" target="_blank"><i class="fab fa-telegram fa-2x"></i></a><a rel="noreferrer" title="صفحتنا على إنستجرام" href="https://ela.ph/cb2" target="_blank"><i class="fab fa-instagram fa-2x"></i></a></div></div></div></div></div><div class="header__middle pt-20"><div class="container"><div class="row"><div class="col-lg-10 col-12"><div class="header__logo text-center mb-20"><a title="الرئيسية" href="https://elaph.com"><img alt="إيلاف" src="https://e1.elaphjournal.com/resources/imgs/elaph_logo.png" /><span style="font-size: 10px;display: block;color: #01507f;"> أول يومية إليكترونية | صدرت من لندن 21 مايو 2001 </span></a></div></div><div class="col-lg-2 col-2 d-none d-sm-block"><div class="header__right-icon header__icon-black f-left text-left mt-17"><a href="#" data-toggle="modal" data-target="#search-modal" class="float-left mobileserchlk"><i class="fas fa-search"></i></a><a href="/saved-articles.html" title="مقالتي المحفوظة" class="float-left mobileserchlk"><i class="fa fa-heart text-red"></i></a></div></div></div></div></div><div class="header__menu-area" id="menuheader"><div class="container"><div class="row"><div class="col-xl-12"><div class="logostickymobile"><a title="الرئيسية" href="/"><img alt="إيلاف" src="https://e1.elaphjournal.com/resources/imgs/elaph_logo.png" width="90px" /></a></div><div class="header__menu header__menu-black f-right"><nav id="mobile-menu"><ul><li class="politics"><a title="أخبار" href="https://elaph.com/news.html" class="politics "> أخبار </a><ul class="submenu"><li><a title="خليجية" href="https://elaph.com/news/gulf.html">خليجية</a></li><li><a title="عربية" href="https://elaph.com/news/arab.html">عربية</a></li><li><a title="دولية" href="https://elaph.com/news/world.html">دولية</a></li><li><a title="وجوه" href="https://elaph.com/news/faces.html">وجوه</a></li></ul></li><li class="business"><a href="https://elaph.com/economics.html" class="business " title="اقتصاد">اقتصاد</a><ul class="submenu"><li><a title="نفط وطاقة" href="https://elaph.com/economics/oil_gas.html">نفط وطاقة</a></li><li><a title="قطاعات" href="https://elaph.com/economics/construction_realstate.html">قطاعات</a></li><li><a title="مال وأعمال" href="https://elaph.com/economics/businessandfinance.html">مال وأعمال</a></li><li><a title="اقتصاد" href="https://elaph.com/tag/ecomonics.html">اقتصاد </a></li><li><a title="شركات" href="https://elaph.com/tag/companies.html">شركات </a></li><li><a title="تكنولوجيا" href="https://elaph.com/tag/technology.html">تكنولوجيا </a></li><li><a title="بيئة" href="https://elaph.com/tag/environment.html">بيئة </a></li></ul></li><li class="culture"><a href="https://elaph.com/culture.html" class="culture " title="ثقافات">ثقافات</a><ul class="submenu"><li><a title="إبداع" href="https://elaph.com/culture/creativity.html">إبداع</a></li><li><a title="أضواء" href="https://elaph.com/culture/Readings.html">أضواء </a></li><li><a title="أخبار الأدب والفن" href="https://elaph.com/culture/literature.html">أخبار الأدب والفن</a></li><li><a title="خالد منذ أربعة قرون" href="https://elaph.com/culture/shakespeare.html">خالد منذ أربعة قرون</a></li></ul></li><li class="entertainment"><a href="https://elaph.com/entertainment.html" class="entertainment " title="ترفيه">ترفيه</a><ul class="submenu"><li><a title="نجوم" href="https://elaph.com/entertainment/stars.html">نجوم</a></li><li><a title="سينما" href="https://elaph.com/entertainment/cinema.html">سينما </a></li><li><a title="راديو وتلفزيون" href="https://elaph.com/entertainment/tv_radio.html">راديو وتلفزيون</a></li><li><a title="غناء" href="https://elaph.com/entertainment/music.html">غناء</a></li><li><a title="مجتمع فني" href="https://elaph.com/entertainment/society.html">مجتمع فني</a></li><li><a title="كلام في الفن" href="https://elaph.com/entertainment/points_of_view.html">كلام في الفن</a></li><li><a title="مختارات" href="https://elaph.com/entertainment/editors_choice.html">مختارات</a></li></ul></li><li class="lifestyle"><a href="https://elaph.com/lifestyle.html" class="lifestyle " title="لايف ستايل">لايف ستايل</a><ul class="submenu"><li><a title="موضة وأزياء" href="https://elaph.com/lifestyle/fashion.html">موضة وأزياء</a></li><li><a title="سيارات" href="https://elaph.com/lifestyle/motors.html">سيارات</a></li><li><a title="مشاهير" href="https://elaph.com/lifestyle/celebrities_redcarpet.html">مشاهير</a></li><li><a title="سفر" href="https://elaph.com/lifestyle/travel.html">سفر</a></li></ul></li><li class="sports"><a href="https://elaph.com/sports.html" class="sports " title="رياضة">رياضة</a><ul class="submenu"><li><a title="كرة قدم" href="https://elaph.com/sports/football.html">كرة قدم</a></li><li><a title="تنس" href="https://elaph.com/sports/tennis.html">تنس </a></li><li><a title="كرة سلة" href="https://elaph.com/sports/basketball.html">كرة سلة</a></li><li><a title="العاب قوى" href="https://elaph.com/sports/athletics.html">العاب قوى</a></li><li><a title="رياضات أخرى" href="https://elaph.com/sports/othersports.html">رياضات أخرى</a></li><li><a title="رياضات ميكانيكية" href="https://elaph.com/sports/motorsports.html">رياضات ميكانيكية</a></li></ul></li><li class="food"><a href="https://elaph.com/food.html" class="food " title="مذاقات">مذاقات</a><ul class="submenu"><li><a title="طبق اليوم" href="https://elaph.com/food/food_Meal_planner.html">طبق اليوم</a></li><li><a title="أذواق" href="https://elaph.com/food/food_Travel.html">أذواق </a></li><li><a title="لمحات" href="https://elaph.com/food/food_Food_Moments.html">لمحات</a></li><li><a title="حلا" href="https://elaph.com/food/food_Sweetoftheweek.html">حلا</a></li><li><a title="قضايا" href="https://elaph.com/food/food_Feature_Story.html">قضايا</a></li><li><a title="إتقان" href="https://elaph.com/food/food_Lifestyle.html">إتقان</a></li><li><a title="أدوات" href="https://elaph.com/food/food_Gadgets.html">أدوات</a></li><li><a title="بريد" href="https://elaph.com/food/food_Letterbox.html">بريد</a></li></ul></li><li class="health-science"><a class="health-science " href="https://elaph.com/health-science.html" title="صحة وعلوم">صحة وعلوم</a></li><li class="politics"><a class="politics " href="https://elaph.com/opinion.html" title="فضاء الرأي">فضاء الرأي</a></li><li class="politics"><a class="politics " href="https://elaph.com/newspapers.html" title="جريدة الجرائد">جريدة الجرائد</a></li><li class="politics"><a href="https://elaph.com/videos.html" class="politics " title="فيديو">فيديو</a><ul class="submenu"><li><a title="ترفيه" href="https://elaph.com/videos/entertainment.html">ترفيه</a></li><li><a title="نيوميديا" href="https://elaph.com/videos/newmedia.html">نيوميديا</a></li><li><a title="لايف ستايل" href="https://elaph.com/videos/lifestyle.html">لايف ستايل</a></li></ul></li><li class="politics"><a class="politics " href="https://howtospenditarabic.com/" target="_blank" title="HOW TO SPEND IT ARABIC">HTSIA</a></li></ul></nav></div><div class="mobile-menu black-icon d-lg-none d-block"><div class="header__right-icon header__icon-black f-left text-left mt-17"><a href="#" data-toggle="modal" data-target="#search-modal" class="float-left mobileserchlk"><i class="fas fa-search"></i></a><a title="مقالتي المحفوظة" href="/saved-articles.html" class="float-left mobileserchlk"><i class="fa fa-heart text-red"></i></a></div></div></div></div></div></div><div class="modal fade" id="search-modal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog" role="document"><div class="modal-content"><form method="get" action="/search/"><input type="text" name="q" placeholder="البحث.." required><button><i class="fa fa-search"></i></button></form></div></div></div></header><section class="breaking py-2"><div class="container"><div class="row"><div class="col-12"><div class="breaking__wrapper"><h5 class="breaking__title px-3">من عناوين اليوم</h5><div class="breaking__ticker-active_load" style="display:block"><span><img alt="loader" src="https://e1.elaphjournal.com/resources/ar/img/loader2.gif" /></span></div><ul class="breaking__ticker-active owl-carousel" style="display:none"><li class=""><a title="منع التصوير ترويجًا للسياحة!" href="/Web/NewsPapers/2022/07/1481162.html"> منع التصوير ترويجًا للسياحة! </a></li><li class=""><a title="مجموعات تشادية متمردة تقرر استئناف محادثات السلام في الدوحة" href="/Web/News/2022/07/1481213.html"> مجموعات تشادية متمردة تقرر استئناف محادثات السلام في الدوحة </a></li><li class=""><a title="موجة حر شديد تضرب الولايات المتحدة" href="/Web/health-science/2022/07/1481212.html"> موجة حر شديد تضرب الولايات المتحدة </a></li><li class=""><a title="إيران تعلن توقيف شبكة مرتبطة بإسرائيل " href="/Web/News/2022/07/1481206.html"> إيران تعلن توقيف شبكة مرتبطة بإسرائيل </a></li><li class=""><a title="نيمار: أريد البقاء في سان جرمان " href="/Web/Sports/2022/07/1481211.html"> نيمار: أريد البقاء في سان جرمان </a></li><li class=""><a title="جائزة فرنسا الكبرى: لوكلير أول المنطلقين أمام ثنائي ريد بول" href="/Web/Sports/2022/07/1481197.html"> جائزة فرنسا الكبرى: لوكلير أول المنطلقين أمام ثنائي ريد بول </a></li><li class=""><a title="حكمة الأمثال" href="/Web/NewsPapers/2022/07/1481147.html"> حكمة الأمثال </a></li><li class=""><a title="أكثر من 20 قتيلاً جراء سيول في جنوب إيران" href="/Web/News/2022/07/1481209.html"> أكثر من 20 قتيلاً جراء سيول في جنوب إيران </a></li><li class=""><a title="" إيفرغراند" الصينية تقيل مديريها التنفيذي والمالي " href="/Web/Economics/2022/07/1481208.html"> "إيفرغراند" الصينية تقيل مديريها التنفيذي والمالي </a></li><li class=""><a title="زيلينسكي: روسيا تجد طرقاً " لعدم الوفاء بوعودها"" href="/Web/News/2022/07/1481207.html"> زيلينسكي: روسيا تجد طرقاً "لعدم الوفاء بوعودها" </a></li><li class=""><a title="كيف يتخّذ قرار إعلان حالة الطوارئ الصحية العالمية؟" href="/Web/News/2022/07/1481205.html"> كيف يتخّذ قرار إعلان حالة الطوارئ الصحية العالمية؟ </a></li><li class=""><a title="العرب.. زيارة إلى المستقبل" href="/Web/NewsPapers/2022/07/1481151.html"> العرب.. زيارة إلى المستقبل </a></li><li class=""><a title="جماعة مرتبطة بالقاعدة تتبنى هجوماً في مالي" href="/Web/News/2022/07/1481203.html"> جماعة مرتبطة بالقاعدة تتبنى هجوماً في مالي </a></li><li class=""><a title="كفى من غلاء الأسعار!" href="/Web/opinion/2022/07/1481204.html"> كفى من غلاء الأسعار! </a></li><li class=""><a title="" امازون" تكشف تفاصيل مسلسلها المنتظر "ذي رينغز اوف باور" في كوميك- كون" href="/Web/Culture/2022/07/1481202.html"> "امازون" تكشف تفاصيل مسلسلها المنتظر "ذي رينغز اوف باور" في كوميك- كون </a></li><li class=""><a title="وفاة قائد الأوركسترا النمسوي شتيفان زويتس إثر انهياره على خشبة مسرح في ألمانيا" href="/Web/Culture/2022/07/1481201.html"> وفاة قائد الأوركسترا النمسوي شتيفان زويتس إثر انهياره على خشبة مسرح في ألمانيا </a></li><li class=""><a title="مقتل ثلاثة ميليشيويين في معارك للسيطرة على منجم للذهب " href="/Web/News/2022/07/1481200.html"> مقتل ثلاثة ميليشيويين في معارك للسيطرة على منجم للذهب </a></li><li class=""><a title="واشنطن ـ طهران... سيناريو الأسابيع الحرجة" href="/Web/NewsPapers/2022/07/1481154.html"> واشنطن ـ طهران... سيناريو الأسابيع الحرجة </a></li><li class=""><a title="إجلاء سياح وسكان من جزيرة ليسبوس اليونانية بسبب حريق" href="/Web/News/2022/07/1481199.html"> إجلاء سياح وسكان من جزيرة ليسبوس اليونانية بسبب حريق </a></li><li class=""><a title="أوربان يدعو إلى محادثات روسية أميركية لإنهاء الحرب في أوكرانيا" href="/Web/News/2022/07/1481198.html"> أوربان يدعو إلى محادثات روسية أميركية لإنهاء الحرب في أوكرانيا </a></li></ul></div></div><style> .breaking__ticker-active_load span {padding: 10px 130px;display: inline-block;} .hasthags {background:#fff; border:1px solid #c9c9c9; box-shadow:0px 3px 3px #d9d9d9;} .hasthags .tags {overflow-x:auto;} .hasthags span{background:#f6f5f5;padding:.8rem; border-left: 1px solid #c9c9c9;display: inline-block;color:#9b9b9b;margin-left:1rem;} .hasthags a{background:#efefef;padding:0 .8rem; border: 1px solid #d7d7d7;font-size: 14px;border-radius: 4px;color:#9b9b9b;} .hasthags a::before{content:"#";} .hasthags a:hover{background:#d8d8d8;} @media (max-width:500px) {.hasthags {float:right; white-space: nowrap;} .hasthags span{height: 130px;padding-top: 1.5% !important;float: right;} .hasthags a{ display: inline-flex;margin: 4px;float: right; align-items: center;} .hasthags::after {content: " ";width: 30px;height: 43px;display: block;position: absolute;left: 16px;background: rgb(160 160 160);background: linear-gradient(90deg, rgb(160 160 160) 0%, rgba(1,79,125,0) 100%);} } </style><div class="col-12"><div class="hasthags my-2"><span>#هاشتاغ</span><a class="ml-2 " href="/tag/senegal-exclusive.html" title="السنغال في القلب">السنغال في القلب</a><a class="ml-2 bg-danger text-white" href="/tag/ukraine.html" title="الأزمة الأوكرانية">الأزمة الأوكرانية</a><a class="ml-2 bg-danger text-white" href="/tag/corona.html" title="كورونا">كورونا</a><a class="ml-2 " href="/tag/iran.html" title="إيران">إيران</a></div></div></div></div></section><div class="banner sticky my-3"></div><div class="banner sticky-r my-3"><div id='div-gpt-ad-1651760572953-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651760572953-0'); }); </script></div></div><div class="btm_ad_mob_fixed text-center"></div><main><style> .elaphsportsmatchdetails {} .elaphsportsmatchdetails h2 {font-size:20px;} .elaphsportsmatchdetails .detaildumatch {background:url('https://e1.elaphjournal.com/resources/ar/img/match-detail-stadium.jpg'); padding:10px;} .elaphsportsmatchdetails p.datedumatch {background: #fff;border-radius: 20px;text-align: center;width: fit-content;margin: auto;padding: 0px 15px;} .elaphsportsmatchdetails .live {display: block; clear:both; position: relative; top:1.5rem;} .elaphsportsmatchdetails .live span {color: #fff;font-size: 12px;background: #f54748;padding: 5px 15px;border-radius: 20px;} .elaphsportsmatchdetails .time {color: #fff;font-size: 12px;background: #014f7d;padding: 3px 10px;border-radius: 20px;display: inline;} .elaphsportsmatchdetails .score {display:block; position: relative; top:10px;} .elaphsportsmatchdetails .score span {font-size:50px; font-weight:bold; color:#fff; } </style><div class="container"><div class="row"><div class="col-lg-12"><nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="https://elaph.com">الرئيسية</a></li><li class="breadcrumb-item active" aria-current="page"><a href="https://elaph.com/sports.html">رياضة</a></li><li class="breadcrumb-item active" aria-current="page"><a href="#">الدوري البلجيكي</a></li><li class="breadcrumb-item active" aria-current="page"><a href="#">سينت ترويدن ضد رويال يونيون سان جيلواز</a></li></ol></nav></div><div class="col-lg-8 col-12 elaphsportsmatchdetails"><h1 class="mt-2 sec_title Sports"> سينت ترويدن ضد رويال يونيون سان جيلواز</h1><div class="detaildumatch"><p class="datedumatch">السبت 23 يوليو 2022 على الساعة 18:00</p><div class="col"><div class="row lematch"><div class="col-lg-4 col text-center"><a href="#"><img src="https://e1.elaphjournal.com/resources/sports/football/team/769.png" class="" width="75"><p style="color:#FFFFFF">سينت ترويدن</p></a></div><div class="col-lg-4 col text-center match-info"><a href="#"><p class="score"><span class="float-left team1">1</span><span class="float-right team2">1</span></p><p class="live"><span>انتهت</span></p></a></div><div class="col-lg-4 col text-center"><a href="#"><img src="https://e1.elaphjournal.com/resources/sports/football/team/12630.png" class="" width="75"><p style="color:#FFFFFF">رويال يونيون سان جيلواز</p></a></div></div><div><p style="color:#FFFFFF">الملعب: ستايين</p><p style="color:#FFFFFF">القنوات الناقلة : 23-07-2022 - 20:45--</p></div></div></div></div><script> var d = new Date(); d.setTime(d.getTime() + (365*24*60*60*1000)); var expires = "expires="+ d.toUTCString(); cname = 'bypass'; cvalue = 'true'; document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/"; </script><div class="col-xl-4 col-lg-4 sidebare mt-3"><div class="widget mb-40"><div id='div-gpt-ad-1651760637141-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651760637141-0'); }); </script></div></div><div class="widget widget-border mb-40"><style> .border-primary{ border:1px solid #014f7d !important; } </style><div class="subscribe-area mb-3 border border-primary"><div class="container text-center" style="background-color: #014f7d;padding:5px"><h4 class="text-white">إشترك في النشرة البريدية</h4></div><div class="container mt-3 newsletter-subscribe-form" style="background-color:white"><form id="subscribe-popup-form" action="/subscribe.html" method="post"><div class="row"><div class="form-group col-lg-12 mb-3"><select class="form-control" style="height:calc(3rem + 2px) !important" id="gender" name="gender" required="required"><option value="">- اختر جنسك -</option><option value="Male">ذكر</option><option value="Female">أنثى</option></select></div><div class="form-group col-lg-12 mb-3"><input class="form-control" style="height:calc(3rem + 2px) !important" type="email" name="email" id="email" required placeholder="إضافة عنوان البريد الإلكتروني"><input type="hidden" name="zone" id="zone" value="3" /></div></div><button class="btn btn-sm btn-primary" type="submit"> إشترك </button><span class="alreadyexist error"></span></form><div class="mb-3" id="data-msg" style="font-size:13px">نشرة إخبارية ترسل يومياً إلى بريدك الإلكتروني</div></div></div></div><div id="olympics" rel=""></div><div class="widget widget-border mb-40"><h3 class="widget-title">إخترنا لكم</h3><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2022/07/1481184.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/News/2022/07/week4/d11f4e547cf162dcf4cf38ed2a9b68e6.jpg" alt="رئيس الوزراء المنصرف.. حربجي!"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2022/07/1481184.html">رئيس الوزراء المنصرف.. حربجي!</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> نصر المجالي </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/world.html">دولية</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/ukraine.html">الأزمة الأوكرانية</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 6 ساعات</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>0</span></li></ul></div></div></div><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2022/07/1481018.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/BBC/2022/07/week4/d62714d45e6285aedacbcc8215d8f672.jpg" alt="الاستخبارات الأميركية: لا معلومات عن سوء صحة بوتين"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2022/07/1481018.html">الاستخبارات الأميركية: لا معلومات عن سوء صحة بوتين</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> بي. بي. سي. </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/world.html">دولية</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/russia.html">روسيا</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 2 أيام</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>0</span></li></ul></div></div></div><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2022/07/1481019.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/News/2022/07/week4/64b445da3d549029c8418a450f74cdff.png" alt="بي بي سي تعتذر لمربية وليام وهاري"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2022/07/1481019.html">بي بي سي تعتذر لمربية وليام وهاري</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> نصر المجالي </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/uk.html">بريطانيا</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/world.html">دولية</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 2 أيام</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>1</span></li></ul></div></div></div><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2022/07/1481020.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/News/2022/07/week4/10a76d548a6e0e779c031206d07696dd.jpg" alt="موقع أميركي: الأمير محمد بن سلمان يرسم طريقًا ثالثة للعالم العربي"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2022/07/1481020.html">موقع أميركي: الأمير محمد بن سلمان يرسم طريقًا ثالثة للعالم العربي</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> مروان شلالا </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/saudiarabia.html">السعودية</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/arab.html">عربية</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/gulf.html">خليجية</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 2 أيام</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>3</span></li></ul></div></div></div><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2022/07/1481017.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/News/2022/07/week4/f5aab9fd27f383872bd504feefc9eb96.jpg" alt="هل تعلمون أن الأمم المتحدة تموّل بشار الأسد منذ 2014؟"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2022/07/1481017.html">هل تعلمون أن الأمم المتحدة تموّل بشار الأسد منذ 2014؟</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> مروان شلالا </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/syria.html">سوريا</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/arab.html">عربية</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 2 أيام</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>1</span></li></ul></div></div></div><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2022/07/1481016.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/News/2022/07/week4/7f44019d15180733f067efbf0b81a62a.jpg" alt="هذه حقيقة التوازن العسكري بين روسيا ودول الناتو"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2022/07/1481016.html">هذه حقيقة التوازن العسكري بين روسيا ودول الناتو</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> مروان شلالا </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/russia.html">روسيا</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/ukraine.html">الأزمة الأوكرانية</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 2 أيام</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>4</span></li></ul></div></div></div></div><div class="widget mb-40"><div id='div-gpt-ad-1651760698270-0' style="text-align: center;"><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651760698270-0'); }); </script></div></div></div></div></div></main><footer class="footer-bg"><div class="subscribe-area mb-3"><div class="container"><div class="subscribe-separator pt-50 pb-20"><div class="row"><div class="col-xl-10 col-lg-12"><div class="row"><div class="col-lg-5"><div class="subscribe-title"><h2>اشترك في النشرة البريدية</h2></div></div><div class="col-lg-7"><div class="subscribe-form mb-1"><form id="subscribe-form" action="/subscribe.html" method="post"><select class="form-control gender-nl" id="gender" name="gender" required="required"><option value="">- اختر جنسك -</option><option value="Male">ذكر</option><option value="Female">أنثى</option></select><input class="" type="email" name="email" id="email" required placeholder="إضافة عنوان البريد الإلكتروني"><button type="submit"> اشترك </button></form></div><span class="subscribe-infostxt text-center"> نشرة إخبارية ترسل يومياً إلى بريدك الإلكتروني</span></div></div></div></div></div></div></div><div class="footer-bottom-area"><div class="container"><div class="row"><div class="col-xl-4"><div class="footer-widget mb-1"><p>إيلاف في السوشال ميديا: </p><div class="footer-social"><a rel="noreferrer" class="facebook" title="صفحتنا على فايسبوك" href="https://www.facebook.com/Elaphnews/" target="_blank"><i class="fab fa-facebook-f"></i></a><a rel="noreferrer" class="twitter" title="صفحتنا على تويتر" href="https://twitter.com/elaph" target="_blank"><i class="fab fa-twitter"></i></a><a rel="noreferrer" class="youtube" title="قناتنا على يوتيوب" href="https://www.youtube.com/elaphvideo" target="_blank"><i class="fab fa-youtube"></i></a><a rel="noreferrer" class="twitter" title="قناتنا على تلغرام" href="https://t.me/ElaphArabic" target="_blank"><i class="fab fa-telegram"></i></a><a rel="noreferrer" class="instagram" title="صفحتنا على إنستجرام" href="https://ela.ph/cb2" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="footer-widget mb-1"><p>تطبيقات إيلاف: </p><div class="apps-elaph"><a class="w-50 float-right" rel="noreferrer" title="تطبيق إيلاف على متجر Google play" href="https://play.google.com/store/apps/details?id=com.elaph.hf" target="_blank"><img src="https://e1.elaphjournal.com/resources/ar/img/elaph_g-play.png" width="120" /></a><a class="w-50 float-right" rel="noreferrer" title="تطبيق إيلاف على متجر App Store" href="https://apps.apple.com/app/id1429778560" target="_blank"><img src="https://e1.elaphjournal.com/resources/ar/img/elaph_appstore.png" width="120" /></a></div></div></div><div class="col-xl-8"><div class="widget-box mb-30"><div class="row"><div class="col-xl-3 col-lg-3 col-md-3"><div class="footer-widget mb-30"><h3>روابط مفيدة</h3><ul><li><a href="https://elaph.com">الرئيسية</a></li><li><a href="https://elaph.com/terms.html">شروط الاستخدام</a></li><li><a href="https://elaph.com/advertising.html"> أعلن في إيلاف - Advertise</a></li><li><a href="https://elaph.com/contactus.html">اتصل بنا</a></li></ul></div></div><div class="col-xl-6 col-lg-6 col-md-6"><div class="footer-widget mb-30"><h3></h3><ul class="w-50 float-right"><li><a href="https://elaph.com/sports.html">رياضة</a></li><li><a href="https://elaph.com/economics.html">اقتصاد</a></li><li><a href="https://elaph.com/culture.html">ثقافات</a></li><li><a href="https://elaph.com/entertainment.html">ترفيه</a></li><li><a href="https://elaph.com/lifestyle.html">لايف ستايل</a></li><li><a href="https://elaph.com/videos.html">فيديو</a></li></ul><ul class="w-50 float-right"><li><a href="https://elaph.com/news.html">أخبار </a></li><li><a href="https://elaph.com/food.html">مذاقات</a></li><li><a href="https://elaph.com/health-science.html">صحة وعلوم</a></li><li><a href="https://elaph.com/opinion.html"> فضاء الرأي </a></li><li><a href="https://elaph.com/newspapers.html">جريدة الجرائد</a></li></ul></div></div><div class="col-xl-3 col-lg-3 col-md-3"><div class="footer-widget mb-30"><h3>من نحن</h3><ul><li><a href="https://elaph.com/company.html">الشركة</a></li><li><a href="https://elaph.com/editorial.html">هيئة التحرير</a></li><li><a href="https://elaph.com/publishermessage.html">رسالة الناشر</a></li><li><a href="https://elaph.com/privacy.html">سياسة الخصوصية</a></li></ul></div></div></div></div></div></div></div></div><div class="copyright-area pt-25 pb-25"><div class="container"><div class="row"><div class="col-12"><div class="copyright text-center"><p>جميع الحقوق محفوظة © 2001 - 2022 إيلاف للنشر المحدودة Elaph Publishing Limited ©</p></div></div></div></div></div></footer><style>.stickymenu {position: fixed;top: 0;width: 100%;z-index:9999;box-shadow: 1px 0px 2px #333;right:0;}.btm_ad_mob_fixed {right:0;}</style><figure class="op-tracker"><script> fbq('track', 'ViewContent'); fbq('track', 'Search'); </script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-810927-2'); </script><script async src="https://www.googletagmanager.com/gtag/js?id=G-WB25VM9EDD"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-WB25VM9EDD'); </script><script type="text/javascript" data-cfasync="false"> var _foxpush = _foxpush || []; _foxpush.push(['_setDomain', 'elaphcom']); (function(){ var foxscript = document.createElement('script'); foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; foxscript.type = 'text/javascript'; foxscript.async = 'true'; var fox_s = document.getElementsByTagName('script')[0]; fox_s.parentNode.insertBefore(foxscript, fox_s);})(); </script></figure><script src="https://code.jquery.com/jquery-1.11.3.min.js"></script><script src="https://e1.elaphjournal.com/resources/files/js/cookieconsent.min.js?v=1.3"></script><script src="https://e1.elaphjournal.com/resources/files/js/jquery.cookie.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/bootstrap.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/owl.carousel.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/slick.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/jquery.meanmenu.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/jquery.scrollUp.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/plugins.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/main.js?v=2.1.6"></script><script src="https://unpkg.com/ionicons@4.4.6/dist/ionicons.js"></script><script src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script><script src="https://www.google.com/recaptcha/api.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.16.0/jquery.validate.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/script.js?v=3.3"></script><script src="https://e1.elaphjournal.com/resources/ar/js/favorits.js?v=2.1.7"></script><script type="text/javascript">jQuery(document).ready(function () {$("#subscribe-popup-form").validate({ rules: { gender: "required", email: { required: true, email: true } }, messages: { gender: "المرجوا إختيار الجنس.", email: { required: "المرجوا ملء خانة البريد الإلكتروني.", email: "يجب أن يكون عنوان بريدك الإلكتروني يحتوي على @ و ." } }, submitHandler: function(form) { $.ajax({ url: form.action, type: form.method, dataType: 'json', data: $(form).serialize(), }) .done(function(resp) { if (resp.status == 200) { $(".newsletter-subscribe-form").html('<div class="alert alert-success" role="alert">'+resp.message+'</div>'); $(".subscribe-form").html('<div class="alert alert-success" role="alert">'+resp.message+'</div>'); var d = new Date(); d.setTime(d.getTime() + (365*24*60*60*1000)); var expires = "expires="+ d.toUTCString(); document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/"; $('#opoupmodal').modal('toggle'); }else{ console.log(resp); $(".alreadyexist").html(resp.message.email); } }) .fail(function(resp) { alert(resp.message); }); } }); $(document).scroll(function(e){ var tagName = $("#olympics").attr('rel'); if(tagName == "tokyo-olympics"){ $.ajax({ type: "GET", url: "/olympics.html", data: {time : Date.now()}, success: function(data){ if(data!==null && data !== null ){ $("#olympics").html(data); } }, error: function(data){ console.log(data); } }); } }); jQuery(window).load(function () { setTimeout(function () { $('.breaking__ticker-active_load').fadeOut(); $('.breaking__ticker-active').fadeIn(3500); }, 3500); });$("#subscribe-form").validate({ rules: { gender: "required", email: { required: true, email: true } }, messages: { gender: "المرجوا إختيار الجنس.", email: { required: "المرجوا ملء خانة البريد الإلكتروني.", email: "يجب أن يكون عنوان بريدك الإلكتروني يحتوي على @ و ." } }, submitHandler: function(form) { $.ajax({ url: form.action, type: form.method, dataType: 'json', data: $(form).serialize(), }) .done(function(resp) { if (resp.status == 200) { $(".newsletter-subscribe-form").html('<div class="alert alert-success" role="alert">'+resp.message+'</div>'); $(".subscribe-form").html('<div class="alert alert-success" role="alert">'+resp.message+'</div>'); var d = new Date(); d.setTime(d.getTime() + (365*24*60*60*1000)); var expires = "expires="+ d.toUTCString(); document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/"; $('#opoupmodal').modal('toggle'); }else{ console.log(resp); $(".alreadyexist").html(resp.message.email); } }) .fail(function(resp) { alert(resp.message); }); } });$(function() { const observer = lozad(); observer.observe(); $('img.lozad').on('load', function() { $(this).addClass("loaded"); $(this).parent().find(".placeholder").addClass("loaded"); })}); window.onscroll = function() {myFunction()}; var header = document.getElementById("menuheader");var sticky = header.offsetTop; function myFunction() { if (window.pageYOffset > sticky) { header.classList.add("stickymenu"); } else { header.classList.remove("stickymenu"); }} });</script></body></html> 