<!DOCTYPE html><html lang="ar" class="no-js" dir="rtl"><head><META HTTP-EQUIV="PRAGMA" CONTENT="NO-CACHE"><META HTTP-EQUIV="Expires" CONTENT="-1"><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><script async src="https://www.googletagmanager.com/gtag/js?id=UA-810927-2"></script><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="enFpakJlcDBMPz5HKQc8SQg0IgwBCClAChYuNQwmSEFIJiArNwhGUQ=="><title>قمة يونانية أردنية قبرصية في أثينا </title><meta name="robots" content="index, follow, noarchive"><meta name="robots" content="max-video-preview:3"><meta name="robots" content="max-image-preview:standard"><meta name="robots" content="max-snippet:-1"><meta name="author" content="Elaph Publishing Limited"><meta name="keywords" content="قمة ثلاثية، اليونان، قبرص، الأردن، أثينا، شرق المتوسط، كورونا، "><meta meta="news_keywords" content="قمة ثلاثية، اليونان، قبرص، الأردن، أثينا، شرق المتوسط، كورونا، "><meta name="description" content="انطلقت في اثينا الأربعاء، قمة ثلاثية تجمع العاهل الأردني الملك عبدالله الثاني والرئيس القبرصي نيكوس أناستاسيادس، ورئيس الوزراء اليوناني كيرياكوس ميتسوتاكيس."><meta name="theme-color" content="#01507F"><meta type="application/rss+xml" href="https://elaph.com/sitemaps/news.xml" title="Elaph : A la une" rel="alternate"><meta property="og:title" content="قمة يونانية أردنية قبرصية في أثينا "><meta property="og:url" content="https://elaph.com/Web/News/2021/07/1447611.html"><meta property="og:locale" content="ar_AR"><meta property="og:site_name" content="Elaph - إيلاف"><meta property="og:description" content="انطلقت في اثينا الأربعاء، قمة ثلاثية تجمع العاهل الأردني الملك عبدالله الثاني والرئيس القبرصي نيكوس أناستاسيادس، ورئيس الوزراء اليوناني كيرياكوس ميتسوتاكيس."><meta property="og:type" content="article"><meta property="og:image" content="https://e1.elaphjournal.com/resources/images/News/2021/07/week5/3bd994a0aba618e1e540d55bb415c3c9.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="420"><meta property="og:image:alt" content="قمة يونانية أردنية قبرصية في أثينا "><meta property="fb:page_id" content="121835074498090"><meta property="op:markup_version" content="v1.0"><meta property="fb:pages" content="121835074498090"><meta property="og:article:published_time" content="2021-07-28T11:30:00Z"><meta property="og:article:modified_time" content="2021-07-28T10:32:40Z"><meta property="og:article:author" content="نصر المجالي"><meta property="article:section" content="أخبار"><meta property="article:tag" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Elaph"><meta name="twitter:url" content="https://elaph.com/Web/News/2021/07/1447611.html"><meta name="twitter:title" content="قمة يونانية أردنية قبرصية في أثينا "><meta name="twitter:description" content="انطلقت في اثينا الأربعاء، قمة ثلاثية تجمع العاهل الأردني الملك عبدالله الثاني والرئيس القبرصي نيكوس أناستاسيادس، ورئيس الوزراء اليوناني كيرياكوس ميتسوتاكيس."><meta name="twitter:image" content="https://e1.elaphjournal.com/resources/images/News/2021/07/week5/3bd994a0aba618e1e540d55bb415c3c9.jpg"><meta name="smartbanner-title" content="Elaph إيلاف‎"><meta name="smartbanner-author" content="Elaph إيلاف"><meta name="smartbanner-price" content="FREE"><meta name="price-suffix-apple" content=" - On the App Store"><meta name="price-suffix-google" content=" - In Google Play"><meta name="smartbanner-icon-apple" content="https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/f7/3c/07/f73c0733-e79a-7cd5-7f90-b90bcea5e24e/AppIcon-1x_U007emarketing-85-220-8.png/180x0w.jpg"><meta name="icon-google" content="https://lh3.googleusercontent.com/TWnrkjh7Dx76VES9YwnIkW8v6mgD4cybjfwY3go9WvUVMZVnaESWPl2uFqVxXY3BYRhA=s180-rw"><meta name="button" content="INSTALL"><meta name="button-url-apple" content="https://itunes.apple.com/us/app/%D8%A5%D9%8A%D9%84%D8%A7%D9%81/id1429778560"><meta name="button-url-google" content="https://play.google.com/store/apps/details?id=com.elaph.hf"><meta name="enabled-platforms" content="android,ios"><meta name="apple-itunes-app" content="app-id=1429778560, app-argument=https://elaph.com/"><meta name="google-play-app" content="app-id=com.elaph.hf"><meta name="msapplication-TileImage" content="https://is1-ssl.mzstatic.com/image/thumb/Purple128/v4/f7/3c/07/f73c0733-e79a-7cd5-7f90-b90bcea5e24e/AppIcon-1x_U007emarketing-85-220-8.png/180x0w.jpg"><meta href="https://e1.elaphjournal.com/resources/images/News/2021/07/week5/3bd994a0aba618e1e540d55bb415c3c9.jpg" rel="image_src"><meta property="FriendlyURL" content="https://elaph.com/Web/News/2021/07/1447611.html"><meta property="article:published_time" content="2021-07-28T11:30:00Z"><meta property="article:modified_time" content="2021-07-28T10:32:40Z"><meta property="og:updated_time" content="2021-07-28T10:32:40Z"><meta property="article:tag" content="قمة ثلاثية"><meta property="og:article:tag" content="قمة ثلاثية"><meta property="article:tag" content=" اليونان"><meta property="og:article:tag" content=" اليونان"><meta property="article:tag" content=" قبرص"><meta property="og:article:tag" content=" قبرص"><meta property="article:tag" content=" الأردن"><meta property="og:article:tag" content=" الأردن"><meta property="article:tag" content=" أثينا"><meta property="og:article:tag" content=" أثينا"><meta property="article:tag" content=" شرق المتوسط"><meta property="og:article:tag" content=" شرق المتوسط"><meta property="article:tag" content=" كورونا"><meta property="og:article:tag" content=" كورونا"><meta property="article:tag" content=" "><meta property="og:article:tag" content=" "><link href="https://elaph.com/Web/News/2021/07/1447611.html" rel="canonical"><link href="https://elaph.com/Web/News/2021/07/1447611.html" rel="alternate" media="only screen and (max-width: 640px)"><link href="/static/manifest.json" rel="manifest"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_57.png" rel="apple-touch-icon"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_72.png" rel="apple-touch-icon" sizes="72x72"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_114.png" rel="apple-touch-icon" sizes="114x114"><link href="https://e1.elaphjournal.com/resources/ar/img/elaph_144.png" rel="apple-touch-icon" sizes="144x144"><link href="https://elaph.com/amp/Web/News/2021/07/1447611.html" rel="amphtml"><link href="https://elaph.com" rel="prev"><link href="https://elaph.com" rel="next"><link href="https://e1.elaphjournal.com/resources/ar/css/bootstrap.min.css" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Almarai:wght@300;400;700;800&amp;family=Tajawal:wght@300;400;500;700;800;900&amp;display=swap" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/owl.carousel.min.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/animate.min.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/magnific-popup.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/fontawesome-all.min.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/themify-icons.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/meanmenu.css?v2=116" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/slick.css" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/1.6.7/style.css?v=1.2" rel="stylesheet"><link href="https://e1.elaphjournal.com/resources/ar/css/popup.css?v1.0.4" rel="stylesheet"><script type="text/javascript"> window.cookieconsent_options = { "message": "تستخدم جريدة إيلاف الالكترونية ملفات «تعريف الرابط» أو. «Cookies»، التي تساعد في تحسين وظائف الموقع وتعزز تجربة التصفح بشكل عام، بما يتيح للمستخدم التنقل بين الصفحات بفعالية وسهولة.", "dismiss": "موافق", "learnMore": "معلومات إضافية", "link": "/privacy.html", "theme": "dark-top" };</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://elaph.com/", "potentialAction": { "@type": "SearchAction", "target": "https://elaph.com/search/?q={search_term_string}", "query-input": "required name=search_term_string" }}</script><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "https://elaph.com/", "logo": "https://e1.elaphjournal.com/resources/imgs/elaph_logo.png" } </script><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '269125013902815'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=269125013902815&ev=PageView&noscript=1"/></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script> window.googletag = window.googletag || {cmd: []};</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping = googletag.sizeMapping(). addSize([100, 100], [88, 31]). addSize([320, 0], [320, 50]). addSize([750, 0], [728, 90]). addSize([1050, 0], [970, 250]).build(); var Article_AdEx = googletag.sizeMapping(). addSize([100, 100], [88, 31]). addSize([320, 0], [300, 250]). addSize([750, 0], [300, 250]). addSize([1050, 0], [580, 400]).build(); var Listing_middle_1_2019 = googletag.sizeMapping(). addSize([100, 100], [88, 31]). addSize([320, 0], [300, 250]). addSize([750, 0], [300, 250]). addSize([1050, 0], [468, 60]).build(); gptAdSlots[0] = googletag.defineSlot('/2381946/Promo_MPU_2019', [300, 250], 'div-gpt-ad-1569320419355-0').addService(googletag.pubads()); gptAdSlots[0] = googletag.defineSlot('/2381946/Billboard_2019', [970, 250], 'div-gpt-ad-1563751020551-0').defineSizeMapping(mapping).addService(googletag.pubads()); gptAdSlots[0] = googletag.defineSlot('/2381946/Homepage_middle_1_2019', [970, 90], 'div-gpt-ad-1563577198192-0').defineSizeMapping(mapping).addService(googletag.pubads()); gptAdSlots[0] = googletag.defineSlot('/2381946/Homepage_middle_2_2019', [970, 250], 'div-gpt-ad-1563711563796-0').defineSizeMapping(mapping).addService(googletag.pubads()); gptAdSlots[0] = googletag.defineSlot('/2381946/Homepage_middle_3_2019', [970, 250], 'div-gpt-ad-1563722086586-0').defineSizeMapping(mapping).addService(googletag.pubads()); gptAdSlots[0] = googletag.defineSlot('/2381946/Article_HalfPage_Ad', [[300, 600],[300, 250]], 'div-gpt-ad-1563719435211-0').addService(googletag.pubads()); gptAdSlots[0] = googletag.defineSlot('/2381946/Listing_middle_1_2019', [[468, 60], [320,50]], 'div-gpt-ad-1563730008680-0').defineSizeMapping(Listing_middle_1_2019).addService(googletag.pubads()); gptAdSlots[0] = googletag.defineSlot('/2381946/Skyscraper_2019', [160, 600], 'div-gpt-ad-1532728244880-3').addService(googletag.pubads()); gptAdSlots[0] = googletag.defineSlot('/2381946/Article_AdEx', [580, 400], 'div-gpt-ad-1563719737495-0').defineSizeMapping(Article_AdEx).addService(googletag.pubads()); gptAdSlots[0] = googletag.defineSlot('/2381946/Elaph_bottom_mobile_2019', [320, 50], 'div-gpt-ad-1564864262052-0').addService(googletag.pubads()); gptAdSlots[0] = googletag.defineSlot('/2381946/TagPage_Promotions', [212, 240], 'div-gpt-ad-1572373862661-0').addService(googletag.pubads()); googletag.pubads().setTargeting("test","responsive"); googletag.pubads().setTargeting('Articles_ID', [1447611]); googletag.pubads().setTargeting('Category', ['News']); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); });</script></head><body><style> @media(max-width:500px) {.header__top-area {display:none;}.logostickymobile {display: block !important;position: absolute;left: 40%;z-index: 999;}.header__middle {display:none;}.extra-info {display:none;}.black-icon.mean-container a.meanmenu-reveal span {background: #00507f;}.breaking__wrapper {float:right;width: 100%;}.breaking__ticker-active_load {float: right;max-width: 300px;} .breaking__ticker-active_load span { padding: 10px 75px !important;}.breaking__wrapper .breaking__title {float: right;width: 20%;line-height: 16px;}.breaking__wrapper .breaking__ticker-active {float: right;max-width: 80%;padding: 15px 12px 15px;}ol.breadcrumb {display:none;}.hasthags {display: flex;overflow-x: scroll;width: 100%;}.hasthags span {height: auto !important;padding-top: 7% !important;float: right !important;}.hasthags a {display: flex;}}</style><header class="header"><div class="text-center banner-header-top my-2"><div class="Ads_Units_header"><div id="div-gpt-ad-1563751020551-0"><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563751020551-0'); }); </script></div></div></div><div class="header__top-area grey-bg"><div class="container"><div class="row"><div class="col-lg-3 col-md-3"><div class="header__top-menu top-menu-black"><ul class="time__ticker-active owl-carousel"><li><a href="#"> العدد 7392 الأربعاء 28 يوليو 2021 </a></li><li><a href="#"> آخر تحديث 11:21:58 GMT </a></li></ul></div></div><div class="col-lg-6 col-md-6 col-6 text-center header__top-menu top-menu-black"><ul><li><a rel="noreferrer" href="https://elaphmorocco.com/" target="_blank">إيلاف المغرب</a></li><li><a rel="noreferrer" href="http://elaphblogs.com/" target="_blank">مدونات إيلاف</a></li></ul></div><div class="col-lg-3 col-md-3 col-6"><div class="header__social header-social-black text-center text-md-right mt-10"><a rel="noreferrer" title="صفحتنا على فايسبوك" href="https://www.facebook.com/Elaphnews/" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a rel="noreferrer" title="صفحتنا على تويتر" href="https://twitter.com/elaph" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a rel="noreferrer" title="قناتنا على يوتيوب" href="https://www.youtube.com/elaphvideo" target="_blank"><i class="fab fa-youtube fa-2x"></i></a><a rel="noreferrer" title="قناتنا على تلغرام" href="https://t.me/ElaphArabic" target="_blank"><i class="fab fa-telegram fa-2x"></i></a><a rel="noreferrer" title="صفحتنا على إنستجرام" href="https://ela.ph/cb2" target="_blank"><i class="fab fa-instagram fa-2x"></i></a></div></div></div></div></div><div class="header__middle pt-20"><div class="container"><div class="row"><div class="col-lg-10 col-12"><div class="header__logo text-center mb-20"><a title="الرئيسية" href="https://elaph.com"><img alt="إيلاف" src="https://e1.elaphjournal.com/resources/imgs/elaph_logo.png" /><span style="font-size: 10px;display: block;color: #01507f;"> أول يومية إليكترونية | صدرت من لندن 21 مايو 2001 </span></a></div></div><div class="col-lg-2 col-2 d-none d-sm-block"><div class="header__right-icon header__icon-black f-left text-left mt-17"><a href="#" data-toggle="modal" data-target="#search-modal" class="float-left mobileserchlk"><i class="fas fa-search"></i></a><a href="/saved-articles.html" title="مقالتي المحفوظة" class="float-left mobileserchlk"><i class="fa fa-heart text-red"></i></a></div></div></div></div></div><div class="header__menu-area" id="menuheader"><div class="container"><div class="row"><div class="col-xl-12"><div class="logostickymobile"><a title="الرئيسية" href="/"><img alt="إيلاف" src="https://e1.elaphjournal.com/resources/imgs/elaph_logo.png" width="90px" /></a></div><div class="header__menu header__menu-black f-right"><nav id="mobile-menu"><ul><li><a title="الرئيسية" href="https://elaph.com" class="politics active"><i class="fas fa-home"></i></a></li><li class="politics"><a title="أخبار" href="https://elaph.com/news.html" class="politics active"> أخبار </a><ul class="submenu"><li><a title="خليجية" href="https://elaph.com/news/gulf.html">خليجية</a></li><li><a title="عربية" href="https://elaph.com/news/arab.html">عربية</a></li><li><a title="دولية" href="https://elaph.com/news/world.html">دولية</a></li><li><a title="وجوه" href="https://elaph.com/news/faces.html">وجوه</a></li></ul></li><li class="business"><a href="https://elaph.com/economics.html" class="business " title="اقتصاد">اقتصاد</a><ul class="submenu"><li><a title="نفط وطاقة" href="https://elaph.com/economics/oil_gas.html">نفط وطاقة</a></li><li><a title="قطاعات" href="https://elaph.com/economics/construction_realstate.html">قطاعات</a></li><li><a title="مال وأعمال" href="https://elaph.com/economics/businessandfinance.html">مال وأعمال</a></li><li><a title="اقتصاد" href="https://elaph.com/tag/ecomonics.html">اقتصاد </a></li><li><a title="شركات" href="https://elaph.com/tag/companies.html">شركات </a></li><li><a title="تكنولوجيا" href="https://elaph.com/tag/technology.html">تكنولوجيا </a></li><li><a title="بيئة" href="https://elaph.com/tag/environment.html">بيئة </a></li></ul></li><li class="culture"><a href="https://elaph.com/culture.html" class="culture " title="ثقافات">ثقافات</a><ul class="submenu"><li><a title="إبداع" href="https://elaph.com/culture/creativity.html">إبداع</a></li><li><a title="أضواء" href="https://elaph.com/culture/Readings.html">أضواء </a></li><li><a title="أخبار الأدب والفن" href="https://elaph.com/culture/literature.html">أخبار الأدب والفن</a></li><li><a title="خالد منذ أربعة قرون" href="https://elaph.com/culture/shakespeare.html">خالد منذ أربعة قرون</a></li></ul></li><li class="entertainment"><a href="https://elaph.com/entertainment.html" class="entertainment " title="ترفيه">ترفيه</a><ul class="submenu"><li><a title="نجوم" href="https://elaph.com/entertainment/stars.html">نجوم</a></li><li><a title="سينما" href="https://elaph.com/entertainment/cinema.html">سينما </a></li><li><a title="راديو وتلفزيون" href="https://elaph.com/entertainment/tv_radio.html">راديو وتلفزيون</a></li><li><a title="غناء" href="https://elaph.com/entertainment/music.html">غناء</a></li><li><a title="مجتمع فني" href="https://elaph.com/entertainment/society.html">مجتمع فني</a></li><li><a title="كلام في الفن" href="https://elaph.com/entertainment/points_of_view.html">كلام في الفن</a></li><li><a title="مختارات" href="https://elaph.com/entertainment/editors_choice.html">مختارات</a></li></ul></li><li class="lifestyle"><a href="https://elaph.com/lifestyle.html" class="lifestyle " title="لايف ستايل">لايف ستايل</a><ul class="submenu"><li><a title="موضة وأزياء" href="https://elaph.com/lifestyle/fashion.html">موضة وأزياء</a></li><li><a title="سيارات" href="https://elaph.com/lifestyle/motors.html">سيارات</a></li><li><a title="مشاهير" href="https://elaph.com/lifestyle/celebrities_redcarpet.html">مشاهير</a></li><li><a title="سفر" href="https://elaph.com/lifestyle/travel.html">سفر</a></li></ul></li><li class="sports"><a href="https://elaph.com/sports.html" class="sports " title="رياضة">رياضة</a><ul class="submenu"><li><a title="كرة قدم" href="https://elaph.com/sports/football.html">كرة قدم</a></li><li><a title="تنس" href="https://elaph.com/sports/tennis.html">تنس </a></li><li><a title="كرة سلة" href="https://elaph.com/sports/basketball.html">كرة سلة</a></li><li><a title="العاب قوى" href="https://elaph.com/sports/athletics.html">العاب قوى</a></li><li><a title="رياضات أخرى" href="https://elaph.com/sports/othersports.html">رياضات أخرى</a></li><li><a title="رياضات ميكانيكية" href="https://elaph.com/sports/motorsports.html">رياضات ميكانيكية</a></li></ul></li><li class="food"><a href="https://elaph.com/food.html" class="food " title="مذاقات">مذاقات</a><ul class="submenu"><li><a title="طبق اليوم" href="https://elaph.com/food/food_Meal_planner.html">طبق اليوم</a></li><li><a title="أذواق" href="https://elaph.com/food/food_Travel.html">أذواق </a></li><li><a title="لمحات" href="https://elaph.com/food/food_Food_Moments.html">لمحات</a></li><li><a title="حلا" href="https://elaph.com/food/food_Sweetoftheweek.html">حلا</a></li><li><a title="قضايا" href="https://elaph.com/food/food_Feature_Story.html">قضايا</a></li><li><a title="إتقان" href="https://elaph.com/food/food_Lifestyle.html">إتقان</a></li><li><a title="أدوات" href="https://elaph.com/food/food_Gadgets.html">أدوات</a></li><li><a title="بريد" href="https://elaph.com/food/food_Letterbox.html">بريد</a></li></ul></li><li class="health-science"><a class="health-science " href="https://elaph.com/health-science.html" title="صحة وعلوم">صحة وعلوم</a></li><li class="politics"><a class="politics " href="https://elaph.com/opinion.html" title="فضاء الرأي">فضاء الرأي</a></li><li class="politics"><a class="politics " href="https://elaph.com/newspapers.html" title="جريدة الجرائد">جريدة الجرائد</a></li><li class="politics"><a href="https://elaph.com/videos.html" class="politics " title="فيديو">فيديو</a><ul class="submenu"><li><a title="ترفيه" href="https://elaph.com/videos/entertainment.html">ترفيه</a></li><li><a title="نيوميديا" href="https://elaph.com/videos/newmedia.html">نيوميديا</a></li><li><a title="لايف ستايل" href="https://elaph.com/videos/lifestyle.html">لايف ستايل</a></li></ul></li></ul></nav></div><div class="mobile-menu black-icon d-lg-none d-block"><div class="header__right-icon header__icon-black f-left text-left mt-17"><a href="#" data-toggle="modal" data-target="#search-modal" class="float-left mobileserchlk"><i class="fas fa-search"></i></a><a title="مقالتي المحفوظة" href="/saved-articles.html" class="float-left mobileserchlk"><i class="fa fa-heart text-red"></i></a></div></div></div></div></div></div><div class="modal fade" id="search-modal" tabindex="-1" role="dialog" aria-hidden="true"><div class="modal-dialog" role="document"><div class="modal-content"><form method="get" action="/search/"><input type="text" name="q" placeholder="البحث.." required><button><i class="fa fa-search"></i></button></form></div></div></div></header><section class="breaking py-2"><div class="container"><div class="row"><div class="col-12"><div class="breaking__wrapper"><h5 class="breaking__title px-3">من عناوين اليوم</h5><div class="breaking__ticker-active_load" style="display:block"><span><img alt="loader" src="https://e1.elaphjournal.com/resources/ar/img/loader2.gif" /></span></div><ul class="breaking__ticker-active owl-carousel" style="display:none"><li class=""><a title="هَوَس تدين وجنس" href="/Web/NewsPapers/2021/07/1447600.html"> هَوَس تدين وجنس </a></li><li class=""><a title="" غوغل" تعزز نموها بفضل عودة عجلة الاقتصاد افتراضيا وواقعيا" href="/Web/Economics/2021/07/1447618.html"> "غوغل" تعزز نموها بفضل عودة عجلة الاقتصاد افتراضيا وواقعيا </a></li><li class=""><a title="بلينكن يحذّر أثناء زيارته الهند من تراجع الديمقراطية" href="/Web/News/2021/07/1447616.html"> بلينكن يحذّر أثناء زيارته الهند من تراجع الديمقراطية </a></li><li class=""><a title="مقتل ثلاثة جنود أرمينيين في اشتباك مع أذربيجان" href="/Web/News/2021/07/1447617.html"> مقتل ثلاثة جنود أرمينيين في اشتباك مع أذربيجان </a></li><li class=""><a title="أولمبياد طوكيو: الرياضيون الهولنديون المعزولون يشعرون كأنهم في السجن" href="/Web/Sports/2021/07/1447605.html"> أولمبياد طوكيو: الرياضيون الهولنديون المعزولون يشعرون كأنهم في السجن </a></li><li class=""><a title="خامنئي: الثقة بالغرب لا تنفع" href="/Web/News/2021/07/1447615.html"> خامنئي: الثقة بالغرب لا تنفع </a></li><li class=""><a title="بلينكن: أفغانستان ستصبح " دولة منبوذة" في حال سيطرت طالبان" href="/Web/News/2021/07/1447614.html"> بلينكن: أفغانستان ستصبح "دولة منبوذة" في حال سيطرت طالبان </a></li><li class=""><a title="المغرب يفتح تحقيقا بعد وفاة شابة تلقت جرعة لقاح " جونسون"" href="/Web/News/2021/07/1447613.html"> المغرب يفتح تحقيقا بعد وفاة شابة تلقت جرعة لقاح "جونسون" </a></li><li class=""><a title="واشنطن: تدخل إيران في العراق يقوض سيادته" href="/Web/News/2021/07/1447609.html"> واشنطن: تدخل إيران في العراق يقوض سيادته </a></li><li class=""><a title="توجيه تهمة الفساد إلى وزيرة العدل الفرنسية السابقة رشيدة داتي" href="/Web/News/2021/07/1447612.html"> توجيه تهمة الفساد إلى وزيرة العدل الفرنسية السابقة رشيدة داتي </a></li><li class=""><a title="وتارا بعد استقبال غباغبو: النزاع بات " وراءنا"" href="/Web/News/2021/07/1447610.html"> وتارا بعد استقبال غباغبو: النزاع بات "وراءنا" </a></li><li class=""><a title="أولمبياد طوكيو-يد: مصر على أبواب ربع النهائي" href="/Web/Sports/2021/07/1447604.html"> أولمبياد طوكيو-يد: مصر على أبواب ربع النهائي </a></li><li class=""><a title="إنستغرام تعزز حماية حسابات المستخدمين القصّر" href="/Web/Economics/2021/07/1447608.html"> إنستغرام تعزز حماية حسابات المستخدمين القصّر </a></li><li class=""><a title="تونس والرّجة الكبرى" href="/Web/NewsPapers/2021/07/1447599.html"> تونس والرّجة الكبرى </a></li><li class=""><a title="أولمبياد طوكيو: الجزائري نموشي لمتابعة المشوار في الملاكمة" href="/Web/Sports/2021/07/1447603.html"> أولمبياد طوكيو: الجزائري نموشي لمتابعة المشوار في الملاكمة </a></li><li class=""><a title="أولمبياد طوكيو-طائرة: خسارة ثالثة لتونس أمام الولايات المتحدة" href="/Web/Sports/2021/07/1447602.html"> أولمبياد طوكيو-طائرة: خسارة ثالثة لتونس أمام الولايات المتحدة </a></li><li class=""><a title="مختصر مفيد" href="/Web/opinion/2021/07/1447601.html"> مختصر مفيد </a></li><li class=""><a title="احضن ناسك" href="/Web/NewsPapers/2021/07/1447597.html"> احضن ناسك </a></li><li class=""><a title="زيارة أخرى لنصر آثرنا أن ننساه" href="/Web/NewsPapers/2021/07/1447598.html"> زيارة أخرى لنصر آثرنا أن ننساه </a></li><li class=""><a title="الانسحاب الأميركي وحد مواقف القوى العراقية" href="/Web/News/2021/07/1447594.html"> الانسحاب الأميركي وحد مواقف القوى العراقية </a></li></ul></div></div><style> .breaking__ticker-active_load span {padding: 10px 130px;display: inline-block;} .hasthags {background:#fff; border:1px solid #c9c9c9; box-shadow:0px 3px 3px #d9d9d9;} .hasthags .tags {overflow-x:auto;} .hasthags span{background:#f6f5f5;padding:.8rem; border-left: 1px solid #c9c9c9;display: inline-block;color:#9b9b9b;margin-left:1rem;} .hasthags a{background:#efefef;padding:0 .8rem; border: 1px solid #d7d7d7;font-size: 14px;border-radius: 4px;color:#9b9b9b;} .hasthags a::before{content:"#";} .hasthags a:hover{background:#d8d8d8;} @media (max-width:500px) {.hasthags {float:right; white-space: nowrap;} .hasthags span{height: 130px;padding-top: 1.5% !important;float: right;} .hasthags a{ display: inline-block;margin: 4px;float: right;} .hasthags::after {content: " ";width: 30px;height: 43px;display: block;position: absolute;left: 16px;background: rgb(160 160 160);background: linear-gradient(90deg, rgb(160 160 160) 0%, rgba(1,79,125,0) 100%);} } </style><div class="col-12"><div class="hasthags my-2"><span>#هاشتاغ</span><a class="ml-2 bg-danger text-white" href="/tag/tokyo-olympics.html" title="أولمبياد طوكيو">أولمبياد طوكيو</a><a class="ml-2 bg-danger text-white" href="/tag/afghanistan.html" title="أفغانستان">أفغانستان</a><a class="ml-2 " href="/tag/tigray.html" title=" تيغراي"> تيغراي</a><a class="ml-2 " href="/tag/burma-coup.html" title="انقلاب بورما">انقلاب بورما</a><a class="ml-2 bg-danger text-white" href="/tag/covid19-vaccine.html" title="لقاح">لقاح</a><a class="ml-2 " href="/tag/alexei-navalny.html" title="أليكسي نافالني">أليكسي نافالني</a><a class="ml-2 bg-danger text-white" href="/tag/corona.html" title="كورونا">كورونا</a><a class="ml-2 " href="/tag/iran.html" title="إيران">إيران</a></div></div></div></div></section><style> .breaking__ticker-active_load span {padding: 10px 130px;display: inline-block;}</style><div class="btm_ad_mob_fixed text-center"><div id='div-gpt-ad-1564864262052-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564864262052-0'); }); </script></div></div><div class="banner sticky my-3"><div id='div-gpt-ad-1562348768801-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562348768801-0'); });</script></div></div><div class="banner sticky-r my-3"><div id='div-gpt-ad-1532728244880-3'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532728244880-3'); });</script></div></div><main><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"NewsArticle", "url": "https://elaph.com/Web/News/2021/07/1447611.html", "mainEntityOfPage":{ "@type":"WebPage","@id":"https://elaph.com/Web/News/2021/07/1447611.html"}, "headline":"قمة يونانية أردنية قبرصية في أثينا ", "dateCreated":"2021-07-28T11:30:00+0000", "datePublished":"2021-07-28T11:30:00+0000", "publisher":{"@type":"Organization", "name":"ELAPH","logo":{"@type":"ImageObject","url":"https://e1.elaphjournal.com/resources/imgs/elaph_logo.png","width":"240","height":"42"}}, "dateModified":"2021-07-28T10:32:40+0000", "description":"انطلقت في اثينا الأربعاء، قمة ثلاثية تجمع العاهل الأردني الملك عبدالله الثاني والرئيس القبرصي نيكوس أناستاسيادس، ورئيس الوزراء اليوناني كيرياكوس ميتسوتاكيس.", "author":{"@type":"Person","name":"نصر المجالي"}, "image":{"@type":"ImageObject","url":"https://e1.elaphjournal.com/resources/images/News/2021/07/week5/3bd994a0aba618e1e540d55bb415c3c9.jpg","width":"696","height":"348"}} </script><script type="application/ld+json"> { "@context": "https://schema.org/", "@type": "WebPage", "name": "قمة يونانية أردنية قبرصية في أثينا ", "speakable": { "@type": "SpeakableSpecification", "cssSelector": [".title-headline-post"] }, "url": "https://elaph.com/Web/News/2021/07/1447611.html" } </script><style> .post-content ul{list-style-type: square !important;padding: unset;} .post-content ul li a{color: #014f7d;} .photoonarticle {float: left;width: 110px;height: 110px;display: block;overflow: hidden;box-shadow: 0px 0px 8px #ccc;border-radius: 100%;margin-right: 10px;} .carousel-item {max-height:350px; overflow:hidden;} @media (max-width:512px) {.carousel-item {max-height:210px; overflow:hidden;}} </style><section class="post-details-area pt-10 pb-30"><div class="container"><div class="row"><div class="col-lg-12"><nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="https://elaph.com">الرئيسية</a></li><li class="breadcrumb-item " aria-current="page"><a href="https://elaph.com/news.html"> أخبار</a></li><li class="breadcrumb-item active"><a href="https://elaph.com/author/nasr-almajali.html">نصر المجالي</a></li><li class="breadcrumb-item active"> قمة يونانية أردنية قبرصية في أثينا </li></ol></nav></div><div class="col-lg-8 mt-3"><article id="post-1447611" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://elaph.com/Web/News/2021/07/1447611.html" content="https://elaph.com/Web/News/2021/07/1447611.html"><div class="post-details" data-id="1447611" data-year="2021"><div class="row"><ul class="article_time col-12"><li class="text-right float-right"><i class="fas fa-clock"></i><span class="timestampUpdatedright"><time class="op-published" datetime="2021-07-28 11:30:00" itemprop="datePublished" datetime="2021-07-28T11:30:00+0000"> الأربعاء 28 يوليو 2021 - 11:30 GMT </time></span></li><li class="text-left float-left"><i class="fas fa-clock"></i><span><b> آخر تحديث : </b></span><span><time class="op-modified" datetime="2021-07-28 10:32:40" itemprop="dateModified" datetime="2021-07-28T10:32:40+0000"> الأربعاء 28 يوليو 2021 - 10:32 GMT </time></span></li></ul></div><h5 class="details-title-upper my-3" itemprop="description">على أجندتها شرق المتوسط والطاقة والهجرة وكورونا </h5><h1 itemprop="Headline name" class="News title-headline-post" data-title="قمة يونانية أردنية قبرصية في أثينا " class="details-title News mb-15"> قمة يونانية أردنية قبرصية في أثينا </h1><div class="postbox__text-meta pb-10"><ul class="col-12 pr-0"><li><div itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://elaph.com/author/nasr-almajali.html"><img src="https://e1.elaphjournal.com/resources/images/NewMedia/2015/1/week4/nasr-al-majali-photo.jpg" alt="نصر المجالي" class="img-thumbnail author-post-img" width="45" height="45" /></a><span class="author" itemprop="name"><a href="https://elaph.com/author/nasr-almajali.html"> نصر المجالي</a></span></div></li><li><i class="far fa-comment"></i> <span class="total-comments">0</span></li></ul></div><div class="post-thumb mb-25 lazy"><img class="img-fluid placeholder" alt="elaph" src="https://e1.elaphjournal.com/resources/ar/img/elaph_loading.gif"><img class="lozad img-post-article w-100" data-src="https://e1.elaphjournal.com/resources/images/News/2021/07/week5/3bd994a0aba618e1e540d55bb415c3c9.jpg" alt="الرئيس اليوناني يتوسط العاهل الأردني والرئيس القبرصي في بدء القمة "><div class="caption p-1">الرئيس اليوناني يتوسط العاهل الأردني والرئيس القبرصي في بدء القمة </div></div><div class="share-post-link mb-10"><a class="messenger" href="#" onclick="window.open('http://www.facebook.com/dialog/send?app_id=242617173004734&redirect_uri=https://elaph.com/&link=https://elaph.com/Web/News/2021/07/1447611.html&display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=645,height=580').opener = null"><i class="fab fa-facebook-messenger"></i></a><a class="facebook" href="#" onclick="window.open('http://www.facebook.com/dialog/feed?app_id=242617173004734&amp;redirect_uri=https://elaph.com/&amp;link=https://elaph.com/Web/News/2021/07/1447611.html&display=popup', '_blank', 'toolbar=no,scrollbars=yes,resizable=no,fullscreen=no,top=50,left=50,width=555,height=615').opener = null"><i class="fab fa-facebook-f"></i></a><a class="twitter" href="https://twitter.com/intent/tweet?text=إيلاف - قمة يونانية أردنية قبرصية في أثينا &via=Elaph&url=https://elaph.com/Web/News/2021/07/1447611.html"><i class="fab fa-twitter"></i></a><a class="whatsapp" href="whatsapp://send?text=إيلاف - قمة يونانية أردنية قبرصية في أثينا ,https://elaph.com/Web/News/2021/07/1447611.html"><i class="fab fa-whatsapp"></i></a><a href="javascript:void(0)" class="favorits" id="favorit" data-id="1447611" data-url="https://elaph.com/Web/News/2021/07/1447611.html" data-author="نصر المجالي" data-img="https://e1.elaphjournal.com/resources/images/News/2021/07/week5/3bd994a0aba618e1e540d55bb415c3c9.jpg" data-title="قمة يونانية أردنية قبرصية في أثينا " data-date="2021-07-28 11:30:00"><i class="fa fa-heart text-red"></i></a></div><div class="post-content"><div id="articlebody" itemprop="articleBody"><div class="twitter-container" dir="rtl"><div class="twitter-content"><div class="imageCont" style="background:url(https://e1.elaphjournal.com/resources/ar/img/twitter.png) no-repeat center / contain;padding-top:5%;margine:20px;display:block;cursor:pointer;"></div><span><strong>قراؤنا من مستخدمي تويتر <br>يمكنكم الآن متابعة آخر الأخبار مجاناً من خلال حسابنا على تويتر<br><a href="https://ela.ph/b7d" data-id="77" target="_blank">إضغط هنا للإشتراك</a> <br></strong></span></div></div><p><p><span style="color:#c0392b;"><strong>إيلاف من لندن</strong>: </span>انطلقت في اثينا الأربعاء، قمة ثلاثية تجمع العاهل الأردني الملك عبدالله الثاني والرئيس القبرصي نيكوس أناستاسيادس، ورئيس الوزراء اليوناني كيرياكوس ميتسوتاكيس.<br /> وذكر إعلان رسمي أن القمة ستبحث آخر التطورات بشأن مشكلة قبرص وشرق البحر المتوسط وقضايا الطاقة والهجرة ووباء كورونا. وتعد هذه القمة الثلاثية الأردنية القبرصية اليونانية الثالثة.<br /> وقال مصدر رسمي أردني إنه في بدء الاجتماع، هنأ الملك عبدالله الثاني اليونان بمرور 200 عام على معركة الاستقلال، مشيراً إلى أن الشراكة بين البلدان الثلاث تتوسع، وهي فرصة للتوسع في التقدم المحرز خلال السنتين الماضيتين، معرباً عن سعادته باللقاء والاجتماع.</p><p><br /><strong><span style="color:#c0392b;">شراكة المتوسط </span></strong><br /> وأكد الملك عبدالله الثاني التصعيد الأخير بين الفلسطينيين والإسرائيليين بين لنا الحاجة الماسّة لتكثيف الجهود الدولية لإعادة إطلاق مفاوضات السلام.<br /> وقال إن جائحة كورونا كانت تحدياً، وستلعب الدول الثلاث دوراً مهماً في الشراكة بين دول شرق المتوسط والعالم.<br /> وأضاف أن الأردن عقد قمة ثلاثية مع مصر والعراق وهي القمة الرابعة، وأمامنا فرصة البناء على الشراكة مع العراق ومصر للارتقاء بمستوى التناغم في شرق المتوسط.<br /> ولفت إلى أن لإقليمنا دور محوري في التعاون الدولي الأوسع وهناك الكثير من الفرص التي يمكننا البناء عليها، وبين أن اليونان كانت تتحدث باسم الأردن في الاتحاد الأوروبي.<br /> حماية المقدسات<br /> وشدد المك عبدالله الثاني على أن الأردن يضطلع بدوره بحماية المقدسات الاسلامية والمسيحية في القدس، مثمنا الدعم القبرصي واليوناني للرعاية، وهناك عمل أمامنا ويسعدني اللقاء بكم.<br /> وقال رئيس الوزراء اليوناني في بداية القمة أهمية البناء على النجاح في الشراكة بين البلدان الثلاثة، وسيتم مناقشة العلاقات بين الأردن والاتحاد الأوروبي وكيف يمكن المساهمة في تعزيزها، والمواضيع الاقليمية ذات الاهتمام المشترك، ومناقشة التطورات في قبرص، وقرارات مجلس الأمن. وأكد أن قمة اليوم تعكس التزام البلدان بتعزيز الشراكة بشكل أسرع.</p><p><br /><strong><span style="color:#c0392b;">الشراكة الاستراتيجية </span></strong><br /> بدوره، قال الرئيس القبرصي إن لقاء اليوم يعكس أهمية تعزيز التعاون بين الدول لأجل تلبية الشراكة الاستراتيجية بينهم، مؤكداً التطلع بالشراكة في كافة القطاعات، كالاستثمار والسياحة والأمن والثقافة والتعليم والنقل الرقمي، واللقاء سيكون لمناقشة العديد من المواضيع كمشكلة قبرص، والعراق، وليبيا، وسوريا، وستعزز القمة الالتزام المشترك لتعزيز السلام والاستقرار والأمن والازدهار بشرق المتوسط والشرق الأوسط.<br /> وأضاف أن هناك اتفاق للقاء على أرضية مشتركة باجتماع العقبة التي أسسها الملك عبدالله الثاني، كما سيتم مناقشة علاقات الأردن مع الاتحاد الأوروبي وكيفية التعامل مع التحديات المشتركة، والمسألة القبرصية شهدت اعلاناً غير قانوني وتم ادانته من قبل مجلس الأمن الدولي والمجتمع الدولي. <br /> وعبر عن امتنانه للعاهل الأردني، لدور بلاده في دعم جهود قبرص للحصول على سلام ضمن قرارات الأمم المتحدة، فقبرص تعرف انها قادرة على الحصول على تضامن الأردن واليونان خلال الظروف الصعبة.</p></p><p><b>مواضيع قد تهمك :</b><ul><li><a href="/coronavirus-statistics.html">بالأرقام آخر إحصائيات تفشي فيروس كورونا ليوم : 28-07-2021</a></li><li><a href="/coronavirus-middle-east-arab-world.html">بالأرقام آخر إحصائيات إنتشار فيروس كورونا في الشرق الأوسط والعالم العربي ليوم 28-07-2021</a></li><li><a href="/all-about-coronavirus.html">كل ما تود معرفته عن فيروس كورونا</a></li><li><a href="/tag/corona.html">فيروس كورونا: آخر المستجدات في العالم العربي</a></li></ul></p></div></div><div class="content__tags mt-30"><span>كلمات مفتاحية :</span><span class="content__tags-list"><a href="/coronavirus-statistics.html">إحصائيات إنتشار فيروس كورونا</a><a href="/search/?q=قمة+ثلاثية">قمة ثلاثية</a><a href="/search/?q=+اليونان"> اليونان</a><a href="/search/?q=+قبرص"> قبرص</a><a href="/search/?q=+الأردن"> الأردن</a><a href="/search/?q=+أثينا"> أثينا</a><a href="/search/?q=+شرق+المتوسط"> شرق المتوسط</a><a href="/search/?q=+كورونا"> كورونا</a></span></div><div class="article__social-wrapper"><div class="article__google-news left mx-auto"><span>إيلاف في</span><br><a href="https://news.google.com/publications/CAAqBwgKMM-MkgswyrinAw" target="_blank" rel="nofollow noopener"><img src="https://e1.elaphjournal.com/resources/ar/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div></div><div class="author-meta mt-60"><div class="media flex-column flex-md-row"><div class="media-left"><a href="https://elaph.com/author/nasr-almajali.html" "><img style="border-radius: 50%;margin-right: 10px;width: 60px;height: 60px;" src="https://e1.elaphjournal.com/resources/images/NewMedia/2015/1/week4/nasr-al-majali-photo.jpg" alt="نصر المجالي"></a></div><div class="media-body"><span class="media-heading"><a href="https://elaph.com/author/nasr-almajali.html"> نصر المجالي</a></span><div class="social"><a href="https://twitter.com/nasr_almajali" target="_blank"><i class="fab fa-twitter"></i> تابع </a><a href="https://elaph.com/author/nasr-almajali.html"> المزيد من المقالات </a></div></div></div></div><br /><div id='div-gpt-ad-1563719737495-0' style="text-align: center"><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563719737495-0'); }); </script></div><div class="post-comments mt-30"><div class="section-title mb-30"><h2><span>التعليقات</span></h2><div class="text-danger">جميع التعليقات المنشورة تعبر عن رأي كتّابها ولا تعبر بالضرورة عن رأي إيلاف</div></div><div class="latest-comments"></div><div class="text-center"><a href="javascript:void(0);" class="btn" id="loadmore" data-id="1447611" data-count="1" data-page="0"><i class="fa fa-chevron-down"></i> أظهر التعليقات</a></div></div><div class="post-comments-form mt-40 mb-40"><div class="section-title mb-30"><h2><span>أضف تعليقك</span></h2></div><label class="alert alert-success text-center textStatus hide"></label><form id="comment-form" method="post"><div class="row"><div class="col-xl-6"><input type="text" placeholder="الإسم" id="AuteurName" name="AuteurName" aria-required="true" class="form-control" /></div><div class="col-xl-6"><input type="text" placeholder="البريد الألكتروني" id="Email" name="Email" aria-required="true" class="form-control" /></div><div class="col-xl-12"><input type="text" placeholder="عنوان التعليق" id="Subject" name="Subject" aria-required="true" class="form-control" /></div><div class="col-xl-12"><textarea placeholder="تعليق" id="Comments" name="Comments" aria-required="true" class="form-control"></textarea><input type="hidden" id="ElaphArticleId" name="ElaphArticleId" value="1447611" /></div><div class="col-xl-12"><div id="recaptcha" class="g-recaptcha" data-sitekey="6LfcG2QUAAAAAD25c7tEE6kODY9lXixSdYt9yNj0"></div><span class="msg-error error"></span></div><div class="col-xl-12 my-3"><input type="checkbox" id="agree" name="agree" aria-required="true" /><label class="custom-control-label text-right"> اُوافق على <a target="_blank" href="https://elaph.com//terms.html">شروط الإستخدام</a> </label></div><div class="col-xl-12"><input type="submit" id="comment-button" class="btn brand-btn" value="أرسل التعليق" /></div><div class="col-xl-12"> شروط النشر: <span class="lbl3">عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم. </span><br></div></div></form></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e1.elaph.com/cdn-cgi/image/width=520,height=346/resources/imgs/elaph_logo.png"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div><meta itemprop="name" content="إيلاف"><meta itemprop="url" content="https://elaph.com"></div></article></div><div class="col-xl-4 col-lg-4 sidebare mt-3"><div class="widget mb-40"><div id='div-gpt-ad-1563719435211-0'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563719435211-0'); }); </script></div></div><div id="olympics"></div><div class="widget widget-border mb-40"><h3 class="widget-title">إخترنا لكم</h3><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2021/07/1447594.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/News/2021/07/week5/a3db4dabfb2c4defe96a28e7f71a157a.jpg" alt="الانسحاب الأميركي وحد مواقف القوى العراقية"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2021/07/1447594.html">الانسحاب الأميركي وحد مواقف القوى العراقية</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> أسامة مهدي </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/iraq.html">العراق</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/arab.html">عربية</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 5 ساعات</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>0</span></li></ul></div></div></div><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2021/07/1447585.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images//2021/07/week5/94691f82afd73a4c36bb446c25a4a071.jpg" alt="بريطانيا: تراجعت الإصابات بكورونا لكن الوفيات زادت "></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2021/07/1447585.html">بريطانيا: تراجعت الإصابات بكورونا لكن الوفيات زادت </a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> نصر المجالي </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/uk.html">بريطانيا</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/corona.html">كورونا</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 15 ساعات</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>0</span></li></ul></div></div></div><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2021/07/1447574.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/News/2021/07/week5/3f832fac4e2eebcf39cdc1d38c4d707f.jpg" alt="110 منصات نووية صينية جديدة تحت الأرض"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2021/07/1447574.html">110 منصات نووية صينية جديدة تحت الأرض</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> مراسلو إيلاف ووكالات </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/usa.html">الولايات المتحدة</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/world.html">دولية</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/china.html">الصين</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 16 ساعات</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>1</span></li></ul></div></div></div><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2021/07/1447579.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/News/2021/07/week5/93c8ffadba722c53add8df68d032ed21.png" alt="" يديعوت أحرونوت": إستخباراتنا أحرجتنا أمام العالم"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2021/07/1447579.html">"يديعوت أحرونوت": إستخباراتنا أحرجتنا أمام العالم</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> ساره الشمالي </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/israel.html">إسرائيل</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/arab.html">عربية</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 16 ساعات</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>1</span></li></ul></div></div></div><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2021/07/1447584.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/News/2021/07/week5/e390226c0be939dd05444ece8d25072d.jpg" alt="للعلم فقط: " حزب الله" و"التيكيلا".. دونت ميكس!"></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2021/07/1447584.html">للعلم فقط: "حزب الله" و"التيكيلا".. دونت ميكس!</a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> مروان شلالا </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/lebanon.html">لبنان</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/arab.html">عربية</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/lebanon_uprising.html">لبنان ينتفض</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 18 ساعات</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>1</span></li></ul></div></div></div><div class="post__small mb-30"><div class="post__small-thumb f-right"><a href="/Web/News/2021/07/1447572.html"><img src="https://e1.elaphjournal.com/static/resizer/293/195/resources/images/News/2021/07/week5/263bf3cb53e1d682d0451ee88ecd1128.jpg" alt="خطط جديدة لمواجهة الجريمة في بريطانيا "></a></div><div class="post__small-text fix pr-10"><h4 class="title-13 pr-0 mt-0"><a href="/Web/News/2021/07/1447572.html">خطط جديدة لمواجهة الجريمة في بريطانيا </a></h4><div style="font-size:12px;"><i class="far fa-user-circle"></i><span class="author"> نصر المجالي </span></div><div class="post__small-text-meta"><ul><li class="m-0 float-right"><span class="sm-cat badge badge-dark m-1"><a href="/tag/uk.html">بريطانيا</a></span><span class="sm-cat badge badge-dark m-1"><a href="/tag/world.html">دولية</a></span></li></ul><ul><li class="mx-2 float-right"><i class="fas fa-clock"></i><span>منذ 18 ساعات</span></li><li class="m-0 float-right"><i class="far fa-comment"></i><span>0</span></li></ul></div></div></div></div><div class="widget mb-40"><div id='div-gpt-ad-1569320419355-0' style='width: 300px; height: 250px;'><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569320419355-0'); }); </script></div></div></div></div></div><div id="coronavirus-widget" class="elaph-widget-recommendation-popup elaph-attached" style="display: none;"><div class="elaph-template-5739795779158016"><div class="elaph-popup-styling"><div class="elaph-popup-container elaph-popup-block-title"><h4><a id="CoronaStatsPagelink" href="#"> إحصائيات إنتشار فيروس كورونا في <span id="countryName"></span></a></h4><span class="elaph-popup-close" onclick="window.event.cancelBubble=true;event.stopPropagation(); this.closest(&quot;.elaph-widget-recommendation-popup&quot;).remove(); return false;"><img src="https://e1.elaphjournal.com/resources/ar/img/close.png"></span></div><div class="elaph-popup-container elaph-popup-main-box"><div class="elaph-popup-card elaph-popup-content1"><div class="elaph-popup-article-container"><div class="row coronavirus sna-flex"><div class="col-lg-3 col-3"><div class="newcases">إصابات اليوم</div><div id="infected" style="direction:ltr">-</div></div><div class="col-lg-3 col-3"><div class="death">وفيات اليوم</div><div id="death" style="direction:ltr">-</div></div><div class="col-lg-3 col-3"><div class="Unresolved">العناية المركزة</div><div id="Unresolved" style="direction:ltr">-</div></div><div class="col-lg-3 col-3"><div class="recovered">المتعافون</div><div id="recovered" style="direction:ltr">-</div></div></div><div class="elaph-popup-title"><a id="CoronaStatsPage" href="https://elaph.com/coronavirus-statistics-in-india.html"><span class="elaph-popup-link"> المزيد &gt; </span></a></div> </div> </div></div></div></div></div></section><style> #opoupmodal{ margin: 52px auto; } </style><div id="opoupmodal" class="fade modal" role="dialog" tabindex="-1"><div class="modal-dialog "><div class="modal-content"><div class="modal-header"><button type="button" id="hide-popup-subscribe" class="close" data-dismiss="modal" aria-hidden="true">&times;</button></div><div class="modal-body"><style> .border-primary{ border:1px solid #014f7d !important; } </style><div class="subscribe-area mb-3 border border-primary"><div class="container text-center" style="background-color: #014f7d;padding:5px"><h4 class="text-white">إشترك في النشرة البريدية</h4></div><div class="container mt-3 newsletter-subscribe-form" style="background-color:white"><form id="subscribe-popup-form" action="/subscribe.html" method="post"><div class="row"><div class="form-group col-lg-12 mb-3"><select class="form-control" style="height:calc(3rem + 2px) !important" id="gender" name="gender" required="required"><option value="">- اختر جنسك -</option><option value="Male">ذكر</option><option value="Female">أنثى</option></select></div><div class="form-group col-lg-12 mb-3"><input class="form-control" style="height:calc(3rem + 2px) !important" type="email" name="email" id="email" required placeholder="إضافة عنوان البريد الإلكتروني"></div></div><button class="btn btn-sm btn-primary" type="submit"> إشترك </button><span class="alreadyexist error"></span></form><div class="mb-3" id="data-msg" style="font-size:13px">نشرة إخبارية ترسل يومياً إلى بريدك الإلكتروني</div></div></div></div></div></div></div></main><footer class="footer-bg"><div class="subscribe-area mb-3"><div class="container"><div class="subscribe-separator pt-50 pb-20"><div class="row"><div class="col-xl-10 col-lg-12"><div class="row"><div class="col-lg-5"><div class="subscribe-title"><h2>اشترك في النشرة البريدية</h2></div></div><div class="col-lg-7"><div class="subscribe-form mb-1"><form id="subscribe-form" action="/subscribe.html" method="post"><select class="form-control gender-nl" id="gender" name="gender" required="required"><option value="">- اختر جنسك -</option><option value="Male">ذكر</option><option value="Female">أنثى</option></select><input class="" type="email" name="email" id="email" required placeholder="إضافة عنوان البريد الإلكتروني"><button type="submit"> اشترك </button></form></div><span class="subscribe-infostxt text-center"> نشرة إخبارية ترسل يومياً إلى بريدك الإلكتروني</span></div></div></div></div></div></div></div><div class="footer-bottom-area"><div class="container"><div class="row"><div class="col-xl-4"><div class="footer-widget mb-1"><p>إيلاف في السوشال ميديا: </p><div class="footer-social"><a rel="noreferrer" class="facebook" title="صفحتنا على فايسبوك" href="https://www.facebook.com/Elaphnews/" target="_blank"><i class="fab fa-facebook-f"></i></a><a rel="noreferrer" class="twitter" title="صفحتنا على تويتر" href="https://twitter.com/elaph" target="_blank"><i class="fab fa-twitter"></i></a><a rel="noreferrer" class="youtube" title="قناتنا على يوتيوب" href="https://www.youtube.com/elaphvideo" target="_blank"><i class="fab fa-youtube"></i></a><a rel="noreferrer" class="twitter" title="قناتنا على تلغرام" href="https://t.me/ElaphArabic" target="_blank"><i class="fab fa-telegram"></i></a><a rel="noreferrer" class="instagram" title="صفحتنا على إنستجرام" href="https://ela.ph/cb2" target="_blank"><i class="fab fa-instagram"></i></a></div></div><div class="footer-widget mb-1"><p>تطبيقات إيلاف: </p><div class="apps-elaph"><a class="w-50 float-right" rel="noreferrer" title="تطبيق إيلاف على متجر Google play" href="https://play.google.com/store/apps/details?id=com.elaph.hf" target="_blank"><img src="https://e1.elaphjournal.com/resources/ar/img/elaph_g-play.png" width="120" /></a><a class="w-50 float-right" rel="noreferrer" title="تطبيق إيلاف على متجر App Store" href="https://apps.apple.com/app/id1429778560" target="_blank"><img src="https://e1.elaphjournal.com/resources/ar/img/elaph_appstore.png" width="120" /></a></div></div></div><div class="col-xl-8"><div class="widget-box mb-30"><div class="row"><div class="col-xl-3 col-lg-3 col-md-3"><div class="footer-widget mb-30"><h3>روابط مفيدة</h3><ul><li><a href="https://elaph.com">الرئيسية</a></li><li><a href="https://elaph.com/terms.html">شروط الاستخدام</a></li><li><a href="https://elaph.com/advertising.html"> أعلن في إيلاف - Advertise</a></li><li><a href="https://elaph.com/contactus.html">اتصل بنا</a></li></ul></div></div><div class="col-xl-6 col-lg-6 col-md-6"><div class="footer-widget mb-30"><h3></h3><ul class="w-50 float-right"><li><a href="https://elaph.com/sports.html">رياضة</a></li><li><a href="https://elaph.com/economics.html">اقتصاد</a></li><li><a href="https://elaph.com/culture.html">ثقافات</a></li><li><a href="https://elaph.com/entertainment.html">ترفيه</a></li><li><a href="https://elaph.com/lifestyle.html">لايف ستايل</a></li><li><a href="https://elaph.com/videos.html">فيديو</a></li></ul><ul class="w-50 float-right"><li><a href="https://elaph.com/news.html">أخبار </a></li><li><a href="https://elaph.com/food.html">مذاقات</a></li><li><a href="https://elaph.com/health-science.html">صحة وعلوم</a></li><li><a href="https://elaph.com/opinion.html"> فضاء الرأي </a></li><li><a href="https://elaph.com/newspapers.html">جريدة الجرائد</a></li></ul></div></div><div class="col-xl-3 col-lg-3 col-md-3"><div class="footer-widget mb-30"><h3>من نحن</h3><ul><li><a href="https://elaph.com/company.html">الشركة</a></li><li><a href="https://elaph.com/editorial.html">هيئة التحرير</a></li><li><a href="https://elaph.com/publishermessage.html">رسالة الناشر</a></li><li><a href="https://elaph.com/privacy.html">سياسة الخصوصية</a></li></ul></div></div></div></div></div></div></div></div><div class="copyright-area pt-25 pb-25"><div class="container"><div class="row"><div class="col-12"><div class="copyright text-center"><p>جميع الحقوق محفوظة © 2001 - 2021 إيلاف للنشر المحدودة Elaph Publishing Limited ©</p></div></div></div></div></div></footer><style>.stickymenu {position: fixed;top: 0;width: 100%;z-index:9999;box-shadow: 1px 0px 2px #333;right:0;}.btm_ad_mob_fixed {right:0;}</style><figure class="op-tracker"><script> fbq('track', 'ViewContent'); fbq('track', 'Search'); </script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-810927-2');</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-WB25VM9EDD"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'G-WB25VM9EDD');</script><script type="text/javascript" data-cfasync="false"> var _foxpush = _foxpush || []; _foxpush.push(['_setDomain', 'elaphcom']); (function(){ var foxscript = document.createElement('script'); foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; foxscript.type = 'text/javascript'; foxscript.async = 'true'; var fox_s = document.getElementsByTagName('script')[0]; fox_s.parentNode.insertBefore(foxscript, fox_s);})(); </script></figure><script src="https://code.jquery.com/jquery-1.11.3.min.js"></script><script src="https://e1.elaphjournal.com/resources/files/js/cookieconsent.min.js?v=1.3"></script><script src="https://e1.elaphjournal.com/resources/files/js/jquery.cookie.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/bootstrap.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/owl.carousel.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/slick.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/jquery.meanmenu.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/jquery.scrollUp.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/plugins.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/main.js?v=2.1.6"></script><script src="https://unpkg.com/ionicons@4.4.6/dist/ionicons.js"></script><script src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script><script src="https://www.google.com/recaptcha/api.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.16.0/jquery.validate.min.js"></script><script src="https://e1.elaphjournal.com/resources/ar/js/script.js?v=true"></script><script src="https://e1.elaphjournal.com/resources/ar/js/favorits.js?v=2.1.7"></script><script type="text/javascript">var call_ajax= true; $('#loadmore').click(function () { var page = parseInt($('#loadmore').attr('data-page')); var id = parseInt($('#loadmore').attr('data-id')); var totalpages = parseInt($('.total-comments').attr('data-count')); var start = Date.now(); $.ajax({url: "/comments/?id="+id+"&page="+(page+1)+"&tk="+start, success: function(result){ if(result.status==200){ $('.latest-comments').append(result.content); $("#loadmore").attr("data-page",(page+1)); $('.total-comments').html(result.totalcount); $('.total-comments').attr("data-count", result.totalpages); ga('set', 'page', document.location.pathname); ga('send', 'pageview'); }else{ $('.latest-comments').append(result.content); $("#loadmore").css("display","none"); } }, error: function(e){ } }); }); </script><script type="text/javascript">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</script></body></html>